<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | بالصور| منى زكي ومنة شلبي في افتتاح مهرجان أسوان لسينما المرأة</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='بدأت منذ قليل مراسم حفل مهرجان أسوان لسينما المرأة في دورته الثانية بالسلام الجمهوري، ثم قدمت فرقة "رباعى كويند" مقطوعة موسيقية' />
<meta name='keywords' content='أسوان,منى زكى,كندة علوش,غادة عادل,سينما المرأة,جميلة بوحيرد,' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1953941" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/1409109851519156101.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='بالصور| منى زكي ومنة شلبي في افتتاح مهرجان أسوان لسينما المرأة' />
<meta name="twitter:title" content='بالصور| منى زكي ومنة شلبي في افتتاح مهرجان أسوان لسينما المرأة'>
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?xx4" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-92843618-1', 'auto', 'Honna');
                ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
 </h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10077782501519160282.jpg" alt="غزة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953986">
<h2 class="mega-menu-h2">حماس تمنع البث المباشر لـ"طيف" أول قناة تلفزيونية للمرأة في فلسطين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3083515491519158217.jpg" alt="مريض يعيش بقلبين" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953950">
<h2 class="mega-menu-h2">قلبان ينبضان في صدر رجل هندي !</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10176837101519161303.jpg" alt="مني" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953977">
<h2 class="mega-menu-h2">منى زكي: سعيدة بتكريمي في مهرجان أسوان لأفلام المرأة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8271849301519158916.jpg" alt="جميلة بوحيرد" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953974">
<h2 class="mega-menu-h2">محمود حميدة يُقّبل يد جميلة بوحيرد: "تألم جسدي عند معرفتي بتعذيبك في صغري"</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13697741331513505130.jpg" alt="مايا مرسي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953956">
<h2 class="mega-menu-h2">مايا مرسي: "تهميش دور المرأة يجعل المجتمع يعمل بنصف طاقته"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/877386481519061086.jpg" alt="التوحد" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953755">
<h2 class="mega-menu-h2">استشارية أمراض نفسية توضح طرق تعامل الأم مع الطفل المصاب بالتوحد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12662214391519049109.jpg" alt="جدول الثانوية العامة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953737">
<h2 class="mega-menu-h2">جدل بين أولياء الأمور حول جدول الثانوية: "مضغوط.. وعلمي رياضة مظلوم"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14903943691518863856.jpg" alt="أرشيفية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953344">
 <h2 class="mega-menu-h2">دراسة: مشاهدة الأطفال للتليفزيون يسبب البدانة في الكبر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11314511991518800887.jpg" alt="طفلة متعلقة بالعروسة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953268">
<h2 class="mega-menu-h2">"خيال الطفل موهبة".. استشاري نفسي يوضح دوافع الخيال الزائد عند الأطفال</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6086359071518724839.jpg" alt="الدكتور جيفري دوم" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953124">
<h2 class="mega-menu-h2">طبيب أمريكي يكشف أسباب الإصابة بسرطان الدم عند الأطفال</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7036984721519134009.jpg" alt="ليندسي لوهان" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953902">
<h2 class="mega-menu-h2">فنانة أمريكية تثير جدلا بعد ارتدائها الحجاب: "حذفت صورها العارية من إنستجرام"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12078915321519068119.jpg" alt="هبة مجدي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953776">
<h2 class="mega-menu-h2">بالصور| تكريم هبة مجدي من مهرجان القاهرة لـ"سينما الموبايل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7538059241519041215.jpg" alt="ندوة الكود الأخلاقي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953692">
<h2 class="mega-menu-h2">ندوة «الوطن»: تطبيق «كود أخلاقى» لقضايا المرأة فى الإعلام ضرورة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19500089501518971307.jpg" alt="علياء إيهاب" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953587">
<h2 class="mega-menu-h2">علياء إيهاب تحصد المراكز الأولى في بطولة الجيزة الشتوية للسباحة الحرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7292559551518884880.jpg" alt="جميلة بوحيرد" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953398">
<h2 class="mega-menu-h2">من هي الجزائرية جميلة بوحيرد التي وصلت مصر اليوم؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3036331861519154390.jpg" alt="حبة البركة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953935">
<h2 class="mega-menu-h2">"تحارب السرطان".. تعرف على فوائد حبة البركة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1090820841519132832.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953869">
<h2 class="mega-menu-h2">"جمع القمامة".. أحدث طرق إنقاص الوزن في السويد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5068070241519133850.jpg" alt="السبانخ" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953872">
<h2 class="mega-menu-h2">العلماء يكتشفون فوائد جديدة لتناول السبانخ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5297842741519132775.jpg" alt="السكتة الدماغية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953860">
<h2 class="mega-menu-h2">دراسة توضح التغيرات الحادثة بدماغ الطفل بعد إصابته بالسكتة الدماغية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2905708741519122208.jpg" alt="صحة الأطفال" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953818">
<h2 class="mega-menu-h2">5 طرق لحياة صحية أفضل لأطفال.. تعرف عليها</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4207724921519129995.jpg" alt="انتحار عروس" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953863">
<h2 class="mega-menu-h2">بالفيديو والصور| قبل زفافها بـ10 أيام.. عروس تنتحر بالسم بسبب ابتزاز حبيبها السابق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15476560711519067590.jpg" alt="حسن الرداد" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953773">
<h2 class="mega-menu-h2">بالفيديو| مسنة تحب حسن الرداد تجتذب 116 ألف معجب على "انستجرام"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12691094161519037195.jpg" alt="جزء من مقطع الفيديو " class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953632">
<h2 class="mega-menu-h2">بالفيديو| "بوسة وحضن ودبدوب".. شاب يلتقي طالبة ثانوي في الطريق العام "للمرة الثانية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6387801621518991579.jpg" alt="إيمان الحصري" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953629">
<h2 class="mega-menu-h2">أول صعيدية تروي لحظات التحرش بها والإبلاغ عن المتحرش</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2928215721518986498.jpg" alt="رواية رائحة التانجو" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953620">
<h2 class="mega-menu-h2">بسبب تضمنها حكايات جريئة.. محكمة كويتية تؤيد إلغاء منع "رائحة التانجو"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2246729581519162375.jpg" alt="مهرجان أسوان لأفلام المرأة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953938">
<h2 class="mega-menu-h2">بالصور| الإطلالات الأولى للنجمات في مهرجان أسوان لأفلام المرأة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13789057281519137799.jpg" alt="Good After Nine" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953920">
<h2 class="mega-menu-h2">بالصور| تحويل الزهور الطبيعية إلى إكسسوارات نسائية</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12573309941519146500.jpg" alt="تامر حسني وزوجته" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953911">
<h2 class="mega-menu-h2">بالفيديو| تامر حسني يدعم زوجته في أسبوع الموضة بلندن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17461937881519149841.jpg" alt="David Koma" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953926">
<h2 class="mega-menu-h2">بالصور| مجموعة خريف 2018 لمصمم الأزياء الجورجي David Koma</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14078136281519151458.jpg" alt="بسمة بوسيل" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953929">
<h2 class="mega-menu-h2">بالصور| بـ"عباءة خليجية".. بسمة بوسيل تشارك في أسبوع الموضة بلندن</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14738178471519129297.jpg" alt="علامات تنذر بطلاق العروسين بعد الزواج" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953845">
<h2 class="mega-menu-h2">بينها العلاقة القائمة على الانجذاب الجسدي.. 8 علامات تنذر بطلاق العروسين بعد الزواج</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19965197081519127422.jpg" alt="أحد تصميمات المجموعة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953836">
<h2 class="mega-menu-h2">بالصور| فساتين زفاف للعروس الـ"كيرفي": "كوني أنت"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8208562701518861060.jpg" alt="رجل يعاقب عروسته بالزواج من اول فتاه راها" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953332">
<h2 class="mega-menu-h2">رجل تركته حبيبته فتزوج من أول فتاه رآها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5407320211518785253.jpg" alt="أحد صور الثنائي تشي ووارين" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953211">
<h2 class="mega-menu-h2">بالصور| بعد 5 سنوات على زواجها.. عروس تحتفل بزفافها في 11 دولة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8930409991518709376.jpg" alt="مطربة سعودية داليا مبارك" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953070">
<h2 class="mega-menu-h2">بالفيديو| تفاصيل زواج مطربة سعودية من رجل أعمال أمريكي</h2>
</a>
 </div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16607627721519146858.jpg" alt="دجاج بالبصل" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953914">
<h2 class="mega-menu-h2">تعرفي على طريقة جديدة لتحضير الدجاج بالبصل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10630891171519058030.jpg" alt="تعرفي على طريقة تحضير مشروم بالثوم والزعتر" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953752">
<h2 class="mega-menu-h2">تعرفي على طريقة تحضير مشروم بالثوم والزعتر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15394681741519056097.jpg" alt="كنافة بالموز والشيكولاتة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953746">
<h2 class="mega-menu-h2">بخطوات بسيطة.. حضري كنافة بالموز والشيكولاتة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13024669681519038284.jpg" alt="5 نصائح لحماية منزلك من عدوى الإنفلونزا" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953674">
<h2 class="mega-menu-h2">5 نصائح لحماية منزلك من "عدوى الإنفلونزا" </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13944902661518967898.jpg" alt="بطاطس بالدجاج والبشاميل" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953581">
<h2 class="mega-menu-h2">بخطوات بسيطة.. حضري البطاطس بالدجاج والبشاميل</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8279728191519136674.jpg" alt="قلعة وندسور" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953881">
<h2 class="mega-menu-h2">أماكن مقترحة للأمير هاري والنجمة الأمريكية ميجان ماركل لقضاء شهر العسل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13852591051519143245.jpg" alt="ريم مصطفى" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953905">
<h2 class="mega-menu-h2">بالصور| جلسة تصوير "ساخنة" لريم مصطفى.. وجمهورها: "إغراء"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18820274731519135412.jpg" alt="تامر حبيب" class="mega-menu-img">
 <a href="https://honna.elwatannews.com/news/details/1953875">
<h2 class="mega-menu-h2">بالصور| تامر حبيب مع إنجي علي في أسوان عقب وفاة والدته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16743626271519120121.jpg" alt="لوحات «3D» على «كف الإيد»" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953809">
<h2 class="mega-menu-h2">بالفيديو| لوحات «3D» على «كف الإيد»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3523616441519073110.jpg" alt="سارة سلامة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953782">
<h2 class="mega-menu-h2">بالصور| سارة سلامة في أحدث جلسة تصوير بـ"الكرنب"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18583913771519136512.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953878">
<h2 class="mega-menu-h2">"الإفتاء" عن حق المسجون في الخلوة مع زوجته: "ثواب.. لا تز وازرة وزر أخرى"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20501104841519056564.jpg" alt="حكم التعذر عن سجود التلاوة " class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953749">
<h2 class="mega-menu-h2">حكم وكيفية سجود التلاوة في المواصلات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18732065901519050774.jpg" alt="أرشيفية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953734">
<h2 class="mega-menu-h2">مجمع البحوث: تغيير الأم لحفضات الطفل لا ينقض الوضوء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19453277431519045228.jpg" alt="صوره ارشيفيه" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953716">
<h2 class="mega-menu-h2">"الإفتاء" توضح الحكم الشرعي لنمص الحواجب "دون إذن الزوج"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11081955381518978015.jpg" alt="شهيد العتابي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1953608">
<h2 class="mega-menu-h2">بقوله "السافرات تسببن بجفاف دجلة والفرات".. شيخ عراقي يثير ضجة على فيسبوك</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">
<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20726509571519159319.jpg" alt="حلقة هنا الستات" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1953965">
<h2 class="four-chosen-h2">سيدة: استأصلت ثديي لأن الأنوثة ليست جزءا من الجسد</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5811577851519161319.jpg" alt="حفيد محمود حميدة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1953980">
<h2 class="four-chosen-h2">حفيد محمود حميدة يقبل منة شلبي وكندة علوش خلال حفل افتتاح مهرجان أسوان</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8812522311519159299.jpg" alt="جانب من الافتتاح" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1953962">
<h2 class="four-chosen-h2">رئيس المجلس القومي للمرأة: مهرجان أسوان كان حلما للجميع</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15805038341519159281.jpg" alt="من المهرجان" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1953959">
<h2 class="four-chosen-h2">رئيس "أسوان لسينما المرأة": جميلة بوحريد حررت نظرة العقل العربي للمرأة</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار من الوطن نيوز</span>
<h2 class="related-one-articleh2">بالصور| منى زكي ومنة شلبي في افتتاح مهرجان أسوان لسينما المرأة</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/1409109851519156101.jpg" alt="مني زكي ومنة شلبي فى افتتاح مهرجان اسوان" title="بالصور| منى زكي ومنة شلبي في افتتاح مهرجان أسوان لسينما المرأة" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/191">ضحى محمد - </a>
</p>
<p>منذ: 2 ساعة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1953941" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1953941" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1953941" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>بدأت منذ قليل مراسم حفل مهرجان أسوان لسينما المرأة في دورته الثانية بالسلام الجمهوري، ثم قدمت فرقة "رباعى كويند" مقطوعة موسيقية.</p>
<p>جاء ذلك فور وصل وزير الثقافة إيناس عبدالدايم، والمناضلة جميلة بوحيرد، والفنانة منى زكى، وكندة علوش وغادة عادل ومنة شلبي ومحمود حميدة.</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/16484704971519154310.jpg" alt="" /></p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/6935230311519154303.jpg" alt="" /></p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1763" target="_blank">أسوان</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/3868" target="_blank">منى زكى</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4272" target="_blank">كندة علوش</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/164" target="_blank">غادة عادل</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/725" target="_blank">سينما المرأة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4934" target="_blank">جميلة بوحيرد</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/" target="_blank"></a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>



<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1953941" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1953545" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1519044451.jpg" alt="" دليلك لإغراء زوجك".. 5 تصرفات مثيرة تزيد من جاذبية النساء" title="" دليلك لإغراء زوجك".. 5 تصرفات مثيرة تزيد من جاذبية النساء" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10077782501519160282.jpg" alt="غزة" title="حماس تمنع البث المباشر لـ" طيف" أول قناة تلفزيونية للمرأة في فلسطين" class="" />
<a href="https://honna.elwatannews.com/news/details/1953986">
<h3 class="h3--offwh-le">
<span>حماس تمنع البث المباشر لـ"طيف" أول قناة تلفزيونية للمرأة في فلسطين</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3083515491519158217.jpg" alt="مريض يعيش بقلبين" title="قلبان ينبضان في صدر رجل هندي !" class="" />
<a href="https://honna.elwatannews.com/news/details/1953950">
<h3 class="h3--offwh-le">
<span>قلبان ينبضان في صدر رجل هندي !</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1953896">
<div class="most-read-h_list">
<h3>بالصور| أول تعليق لزوجة محمد حماقي بعد خطبته لمتسابقة على مسرح "ذا فويس"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1953905">
<div class="most-read-h_list">
<h3>بالصور| جلسة تصوير "ساخنة" لريم مصطفى.. وجمهورها: "إغراء"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1953863">
<div class="most-read-h_list">
<h3>بالفيديو والصور| قبل زفافها بـ10 أيام.. عروس تنتحر بالسم بسبب ابتزاز حبيبها السابق</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1953884">
<div class="most-read-h_list">
<h3>بالصور| القصة الكاملة لاغتصاب شاب لطفلة 3 أعوام: "خفت من عياطها.. فقتلتها"</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1953941'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/9533251781517660187.jpg" alt="الإعلان" title="صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1951066"><h2 class="grid-footer-p">صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7510177441517914771.jpg" alt="صورة أرشيفية" title="بالصور| القصة الكاملة للعثور على طالبة من أسيوط في " شنطة تاكسي".. والأمن ينفي">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1951450"><h2 class="grid-footer-p">بالصور| القصة الكاملة للعثور على طالبة من أسيوط في "شنطة تاكسي".. والأمن ينفي</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19556940431517069568.jpg" alt="صورة أرشيفية" title="" زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1950139"><h2 class="grid-footer-p">"زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1946">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6372974741518965606.jpg" alt="تكريم جميلة بوحيرد بالمجلس القومي للمرأة" title="تكريم جميلة بوحيرد بالمجلس القومي للمرأة">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1942">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15323405601518524358.jpg" alt="الابيض والازرق يطغيان على اسبوع الموضة بنيويورك" title="الابيض والازرق يطغيان على اسبوع الموضة بنيويورك">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1933">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2464922731517741396.jpg" alt="رسومات جريئة للنساء في باكستان" title="رسومات جريئة للنساء في باكستان">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1930">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/5574860421517734375.jpg" alt="خبيرة تجميل تلجأ لاستخدام الحشرات في اطلالاتها" title="خبيرة تجميل تلجأ لاستخدام الحشرات في اطلالاتها">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1921">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/10344052821517394441.jpg" alt="&quot;المدفونة&quot;: النسخة المغربية المدهشة من فطائر &quot;البيتزا&quot;" title="&quot;المدفونة&quot;: النسخة المغربية المدهشة من فطائر &quot;البيتزا&quot;">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/1915">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2606223651517313059.jpg" alt="الأمير هاري يخضع لعملية تجميل تلبية لرغبة خطيبته" title="الأمير هاري يخضع لعملية تجميل تلبية لرغبة خطيبته">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67">أخبار تهمك</a></li>
 <li><a href="https://honna.elwatannews.com/section/1">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
 <li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>
<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
