<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | من رانيا يوسف ليسرا.. "الأسود" بطل الساعة الأولى بافتتاح "القاهرة السينمائي"</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='"هن" رصد أبرز الإطلالات السوداء في حفل افتتاح الدورة الـ41 من مهرجان القاهرة السينمائي الدولي، المنعقد على المسرح الكبير في دار الأوبرا المصرية' />
<meta name='keywords' content='إيناس الدغيدي,الراقصة دينا,القاهرة السينمائي,رانيا يوسف,مهرجان القاهرة ,مهرجان القاهرة السينمائي ,مهرجان القاهرة السينمائي الدولي' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2038981" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/3713581881574268543.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='من رانيا يوسف ليسرا.. "الأسود" بطل الساعة الأولى بافتتاح "القاهرة السينمائي"' />
<meta name="twitter:title" content='من رانيا يوسف ليسرا.. "الأسود" بطل الساعة الأولى بافتتاح "القاهرة السينمائي"'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />

<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?sdfretertddfgfdgdfsfgsdf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/jquery.minss.js?sfgdg"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {

                    googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393549011-0').setTargeting('MPU', ['First']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393640678-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Home-Page', [300, 250], 'div-gpt-ad-1565176000136-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1568121670395-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
        googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393169602-0').setTargeting('Leader_board', ['First']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393327800-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());


          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1558828135788-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1559391616118-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1558828195576-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1559391022744-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());

                googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392463814-0').setTargeting('Gutters', ['Right']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392573501-0').setTargeting('Gutters', ['Left']).addService(googletag.pubads());

          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
  });
</script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>



<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/علاقات-و-مجتمع" class="menu-ul-lia">علاقات و مجتمع</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038993/هنا-الزاهد-تكشف-سبب-غياب-أحمد-فهمي-عن-القاهرة-السينمائي-أنا-لوحدي">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/14951446631574272551.jpg" alt="هنا الزاهد" class="mega-menu-img">
<h2 class="mega-menu-h2">هنا الزاهد تكشف سبب غياب أحمد فهمي عن "القاهرة السينمائي": أنا لوحدي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038984/عكس-الجونة-معز-مسعود-يصل-المهرجان-بدون-شيري-عادل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6232703171574271499.jpg" alt="معز مسعود" class="mega-menu-img">
<h2 class="mega-menu-h2">عكس الجونة.. معز مسعود يصل المهرجان بدون شيري عادل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038975/حلا-شيحة-بفستان-مفتوح-من-البطن-في-القاهرة-السينمائي-مش-هقفل-التعليقات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14591213071574272424.jpg" alt="الفنانة حلا شيحة" class="mega-menu-img">
<h2 class="mega-menu-h2">حلا شيحة بفستان مفتوح من البطن في "القاهرة السينمائي": مش هقفل التعليقات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038885/الليلة-الإعلاميون-الصغار-يقدمون-السفيرة-عزيزة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11868987411574253584.jpg" alt="برنامج السفيرة عزيزة" class="mega-menu-img">
<h2 class="mega-menu-h2">الليلة.. الإعلاميون الصغار يقدمون "السفيرة عزيزة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038882/بنات-تجبن-على-السؤال-الصعب-تكملي-مع-خطيبك-لو-جاله-السكر">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/20872306821574183486.jpg" alt="فتيات يتركن الخطيب بسبب مرض السكر" class="mega-menu-img">
<h2 class="mega-menu-h2">بنات تُجبن على السؤال الصعب.. "تكملي مع خطيبك لو جاله السكر؟"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/ماما" class="menu-ul-lia">ماما</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038855/بيئة-العمل-السيئة-تصنع-أمهات-متسلطات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13549360991574240966.jpg" alt="سيدة تعمل في بيئة عمل سيئة" class="mega-menu-img">
<h2 class="mega-menu-h2">بيئة العمل السيئة تصنع "أمهات متسلطات"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038759/البنطلون-المقطع-والكوارع-أغرب-أسباب-الطلاق-في-اليوم-العالمي-للرجال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11039868101574178820.jpg" alt="في اليوم العالمي للرجال ازواج يقيمون دعاوى تطليق ضد زوجاتهم" class="mega-menu-img">
<h2 class="mega-menu-h2">"البنطلون المقطع والكوارع".. أغرب أسباب الطلاق في اليوم العالمي للرجال</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038174/دنيا-عبدالعزيز-تنشر-صورة-مع-والدتها-الحياة-هي-أمي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1157547161573895624.jpg" alt="الفنانة دنيا عبدالعزيز" class="mega-menu-img">
<h2 class="mega-menu-h2">دنيا عبدالعزيز.. تنشر صورة مع والدتها: الحياة هي أمي</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038099/في-يوم-ميلادها-أصعب-25-عاما-في-حياة-الفنانة-مها-أحمد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5651639731573831290.jpg" alt="مها أحمد" class="mega-menu-img">
<h2 class="mega-menu-h2">في يوم ميلادها.. أصعب 25 عاما في حياة الفنانة مها أحمد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038138/رحلة-بحث-الأهالي-عن-أبنائهم-المفقودين-وأم-ابني-بيجيلي-في-الحلم-يقولي-أنا-عايش">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11150630301573848040.jpg" alt="شيماء عادل" class="mega-menu-img">
<h2 class="mega-menu-h2">رحلة بحث الأهالي عن أبنائهم المفقودين.. وأم: "ابني بيجيلي في الحلم يقولي أنا عايش"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/لايف-ستايل" class="menu-ul-lia">لايف ستايل</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038996/بالأسود-والحجاب-منى-عبدالغني-على-ريد-كاربت-القاهرة-السينمائي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20559732861574274690.jpg" alt="منى عبدالغني" class="mega-menu-img">
<h2 class="mega-menu-h2">بالأسود والحجاب.. منى عبدالغني على "ريد كاربت" القاهرة السينمائي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2039002/رجاء-الجداوي-بصحبة-هاني-البحيري-بفستان-أحمر-فضفاض-في-القاهرة-السينمائي">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/21356686541574273588.jpg" alt="رجاء الجداوي بصحبة هاني البحيري" class="mega-menu-img">
<h2 class="mega-menu-h2">رجاء الجداوي بصحبة هاني البحيري بفستان أحمر فضفاض في "القاهرة السينمائي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038969/من-مايكل-جاكسون-لفستان-مكشوف-الظهر-الأسود-تيمة-رانيا-يوسف-ب-القاهرة-السينمائي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9888432631574270232.jpg" alt="رانيا يوسف" class="mega-menu-img">
<h2 class="mega-menu-h2">من مايكل جاكسون لفستان مكشوف الظهر.. الأسود تيمة رانيا يوسف بـ "القاهرة السينمائي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038945/علا-رشدي-تستعيد-ذكريات-القاهرة-السينمائي-مع-أحمد-داوود-بصورة-رومانسية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9821531201521216115.jpg" alt="علا رشدي" class="mega-menu-img">
<h2 class="mega-menu-h2">علا رشدي تستعيد ذكريات "القاهرة السينمائي" مع أحمد داوود بصورة رومانسية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038978/بفستان-منفوش-أسماء-أبو-اليزيد-تخطف-الأنظار-في-القاهرة-السينمائي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/803185711574271193.jpg" alt="أسماء أبو اليزيد" class="mega-menu-img">
<h2 class="mega-menu-h2">بفستان منفوش.. أسماء أبو اليزيد تخطف الأنظار في "القاهرة السينمائي"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
 <a href="https://honna.elwatannews.com/section/56/للرجال-فقط" class="menu-ul-lia">للرجال فقط</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038699/في-اليوم-العالمي-للرجال-أبرز-المشاهير-الداعمين-للمرأة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18332010801534068746.jpg" alt="ابرز المشاهير الداعمين للمرأة في اليوم العالمي للرجال" class="mega-menu-img">
<h2 class="mega-menu-h2">في اليوم العالمي للرجال.. أبرز المشاهير الداعمين للمرأة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038567/الاهتمام-الأوفر-والكذب-وتقلب-المزاج-علامات-خيانة-الزوج-لزوجته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10644876051523870209.jpg" alt="مؤشرات تلاحظها الزوجة تدل على خيانة الزوج" class="mega-menu-img">
<h2 class="mega-menu-h2">"الاهتمام الأوفر والكذب وتقلب المزاج".. علامات خيانة الزوج لزوجته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038228/نصائح-للحفاظ-على-لحية-صحية-قبل-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2891980031573915926.jpg" alt="رجل بلحية" class="mega-menu-img">
<h2 class="mega-menu-h2">نصائح للحفاظ على لحية صحية قبل الشتاء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038054/أمريكيون-يقاضون-كاليفورنيا-بسبب-التمييز-ضد-الرجال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9605067221573816490.jpg" alt="رجال خلال انتظار مقابلة عمل" class="mega-menu-img">
<h2 class="mega-menu-h2">أمريكيون يقاضون كاليفورنيا بسبب "التمييز ضد الرجال"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2037973/حورية-تطلب-الخلع-عينه-زايغة-ويلقبني-بالغراب-أمام-عشيقاته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21067140311523385341.jpg" alt="صورة تعبيرية للخلافات الزوجية" class="mega-menu-img">
<h2 class="mega-menu-h2">حورية تطلب الخلع: عينه زايغة ويلقبني بـ"الغراب" أمام عشيقاته</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مطبخ" class="menu-ul-lia">مطبخ</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038738/طريقة-عمل-البريوش-بالزبيب-والسكر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5342827811574175877.jpg" alt="البريوش بالزبيب والسكر" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل البريوش بالزبيب والسكر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038741/طريقة-عمل-مشروب-الورد-الساخن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12059198391573738472.jpg" alt="مشروب الورد الساخن" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل مشروب الورد الساخن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038723/طريقة-عمل-بطاطا-بالشوكولاتة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6059277651574173422.jpg" alt="بطاطا بالشوكولاتة" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل بطاطا بالشوكولاتة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038813/طريقة-عمل-كفتة-التونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/458600661559224026.jpg" alt="كفتة تونة" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل كفتة التونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038600/طريقة-عمل-جلاش-بحشوة-الدجاج-والزيتون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11191717551574100425.jpg" alt="جلاش بحشوة الدجاج والزيتون" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل جلاش بحشوة الدجاج والزيتون</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة" class="menu-ul-lia">صحة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038888/10-نصائح-للتعامل-مع-طفلك-المصاب-بالسكر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20798202091574255242.jpg" alt="مرض السكر للأطفال" class="mega-menu-img">
<h2 class="mega-menu-h2">10 نصائح للتعامل مع طفلك المصاب بالسكر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038870/من-النهاردة-مفيش-رجيم-ميجان-تتصالح-مع-نفسها-أنا-الممتلئة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9602161771574246403.jpg" alt="ميجان" class="mega-menu-img">
<h2 class="mega-menu-h2">من النهاردة مفيش رجيم.. ميجان تتصالح مع نفسها: أنا "الممتلئة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038876/بعد-اصطياد-وتشفية-بهلول-فوائد-وأضرار-تناول-لحم-القرش">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13310687041574250125.jpg" alt="لحم القرش" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد اصطياد وتشفية "بهلول".. فوائد وأضرار تناول لحم القرش</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038879/ممارسة-الرياضة-في-الشارع-تهدد-الصحة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9546825711574251293.jpg" alt="الركض في الأماكن العامة" class="mega-menu-img">
<h2 class="mega-menu-h2">ممارسة الرياضة في الشارع تهدد الصحة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038861/نصائح-لعلاج-تساقط-الشعر-في-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2004807861544688975.jpg" alt="علاج نساقط الشعر" class="mega-menu-img">
<h2 class="mega-menu-h2">نصائح لعلاج تساقط الشعر في الشتاء</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038663/فيديو-الإفتاء-تجيز-للزوجة-الادخار-من-مصروف-المنزل-دون-علم-زوجها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2885810091574154668.jpg" alt="الإدخار" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو.. "الإفتاء" تجيز للزوجة الادخار من مصروف المنزل دون علم زوجها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038525/الإفتاء-عدة-الحامل-تنقضي-بولادتها-حتى-لو-بعد-الفرقة-بلحظة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10708151051574077727.jpg" alt="فترة الحمل" class="mega-menu-img">
<h2 class="mega-menu-h2">الإفتاء: عدة الحامل تنقضي بولادتها حتى لو بعد الفرقة بلحظة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038558/فيديو-الإفتاء-توضح-الأسباب-التي-تدعو-المحكمة-لإلغاء-الطلقة-الثالثة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11072122311574084899.jpg" alt="محكمة الأسرة" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو.. "الإفتاء" توضح الأسباب التي تدعو المحكمة لإلغاء الطلقة الثالثة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038513/فيديو-الإفتاء-لسيدة-يهجرها-زوجها-منذ-3-سنوات-يا-تصبري-يا-تطلقي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2058613931574077651.jpg" alt="قضايا الطلاق" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو.. الإفتاء لسيدة يهجرها زوجها منذ 3 سنوات: يا تصبري يا تطلقي</h2>
</a>
</div>
</div>
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2038516/الإفتاء-لرجل-تمنعه-زوجته-عن-حقه-الشرعي-اتجوز-عليها-أحسن-ما-تروح-تصاحب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6216721161574077670.jpg" alt="الزواج الثاني" class="mega-menu-img">
<h2 class="mega-menu-h2">الإفتاء لرجل تمنعه زوجته عن حقه الشرعي: اتجوز عليها أحسن ما تروح تصاحب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
<div class="ads-right">
<div>






<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Honna-To-R */
        google_ad_slot = "Honna-To-R";
        google_ad_width = 160;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div> </div>
<div class="ads-left">
<div>






<script type="text/javascript"><!--
        google_ad_client = "ca-pub-7209808242714184";
        /* Honna-To-L */
        google_ad_slot = "Honna-To-L";
        google_ad_width = 160;
        google_ad_height = 600;
        //-->
    </script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
</div> </div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20559732861574274690.jpg" alt="منى عبدالغني" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2038996/بالأسود-والحجاب-منى-عبدالغني-على-ريد-كاربت-القاهرة-السينمائي">
<h2 class="four-chosen-h2">بالأسود والحجاب.. منى عبدالغني على "ريد كاربت" القاهرة السينمائي</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21356686541574273588.jpg" alt="رجاء الجداوي بصحبة هاني البحيري" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2039002/رجاء-الجداوي-بصحبة-هاني-البحيري-بفستان-أحمر-فضفاض-في-القاهرة-السينمائي">
<h2 class="four-chosen-h2">رجاء الجداوي بصحبة هاني البحيري بفستان أحمر فضفاض في "القاهرة السينمائي"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9888432631574270232.jpg" alt="رانيا يوسف" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2038969/من-مايكل-جاكسون-لفستان-مكشوف-الظهر-الأسود-تيمة-رانيا-يوسف-ب-القاهرة-السينمائي">
<h2 class="four-chosen-h2">من مايكل جاكسون لفستان مكشوف الظهر.. الأسود تيمة رانيا يوسف بـ "القاهرة السينمائي"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9821531201521216115.jpg" alt="علا رشدي" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2038945/علا-رشدي-تستعيد-ذكريات-القاهرة-السينمائي-مع-أحمد-داوود-بصورة-رومانسية">
<h2 class="four-chosen-h2">علا رشدي تستعيد ذكريات "القاهرة السينمائي" مع أحمد داوود بصورة رومانسية</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div id='div-gpt-ad-1564393169602-0' style='margin-bottom:30px;text-align: center'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393169602-0'); });
        </script>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">لايف ستايل</span>
<h2 class="related-one-articleh2">من رانيا يوسف ليسرا.. "الأسود" بطل الساعة الأولى بافتتاح "القاهرة السينمائي"</h2>
</div>
<div class="img-content">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/40/يسرا-محمود">يسرا محمود - </a>
</p>
<p>تصوير:
عبد الحافظ السيد </p>
<p>08:25 م | الأربعاء 20 نوفمبر 2019</p>
</div>
<img src="https://honnaimg.elwatannews.com/image_archive/841x427/3713581881574268543.jpg" alt="الفنانة رانيا يوسف" title="من رانيا يوسف ليسرا.. " الأسود" بطل الساعة الأولى بافتتاح "القاهرة السينمائي"" style="margin-top: 12px; width: 100%;">
</div>
<div class="focus-article-footer">
<div class="alt-image">
<p>الفنانة رانيا يوسف</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2038981" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2038981" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2038981" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2038792/قبل-القاهرة-السينمائي-رانيا-يوسف-لالوطن-هلبس-فستان-زي-مهرجان-الجونة" title="قبل " القاهرة السينمائي".. رانيا يوسف لـ"الوطن": هلبس فستان زي مهرجان الجونة" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/10697687891488535402.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/10697687891488535402.jpg" alt="الفنانة رانيا يوسف" title="قبل " القاهرة السينمائي".. رانيا يوسف لـ"الوطن": هلبس فستان زي مهرجان الجونة">
</div>
<div class="desc">
<p class="p-description">قبل "القاهرة السينمائي".. رانيا يوسف لـ"الوطن": هلبس فستان زي مهرجان الجونة</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2037850/فيديو-بالحجاب-رانيا-يوسف-ترد-على-منتقديها-معنديش-مشكلة-أنا-مبسوطة" title="فيديو.. بالحجاب.. رانيا يوسف ترد على منتقديها: معنديش مشكلة أنا مبسوطة" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/14392818601565614329.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/14392818601565614329.jpg" alt="رانيا يوسف" title="فيديو.. بالحجاب.. رانيا يوسف ترد على منتقديها: معنديش مشكلة أنا مبسوطة">
</div>
<div class="desc">
<p class="p-description">فيديو.. بالحجاب.. رانيا يوسف ترد على منتقديها: معنديش مشكلة أنا مبسوطة</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2038801/اليوم-العالمي-للرجل--تعرف-على-أهم-رجلين-في-حياة-رانيا-يوسف" title="اليوم العالمي للرجل..  تعرف على أهم رجلين في حياة رانيا يوسف" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/18932674491564322687.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/18932674491564322687.jpg" alt="الفنانة رانيا يوسف" title="اليوم العالمي للرجل..  تعرف على أهم رجلين في حياة رانيا يوسف">
</div>
<div class="desc">
<p class="p-description">اليوم العالمي للرجل.. تعرف على أهم رجلين في حياة رانيا يوسف</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2035137/رانيا-يوسف-تكشف-عن-عمرها-الحقيقي-وعما-تحبه-في-الرجل-الرحمة" title="رانيا يوسف تكشف عن عمرها الحقيقي.. وعما تحبه في الرجل: الرحمة" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/18932674491564322687.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/18932674491564322687.jpg" alt="رانيا يوسف" title="رانيا يوسف تكشف عن عمرها الحقيقي.. وعما تحبه في الرجل: الرحمة">
</div>
<div class="desc">
<p class="p-description">رانيا يوسف تكشف عن عمرها الحقيقي.. وعما تحبه في الرجل: الرحمة</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p>الإطلالات السوداء هي&nbsp;عنوان أزياء الفنانات وصانعات السينما، في الساعة من&nbsp;حفل افتتاح الدورة الـ41 من مهرجان القاهرة السينمائي الدولي، المنعقد على المسرح الكبير في دار الأوبرا المصرية، ليسيطر "ملك الألوان" على الملابس ذات التصميمات التي تنوعت بين المحتشم والجريء.</p>
<p>"هن" رصد أبرز الإطلالات السوداء في "القاهرة السينمائي الدولي"، خلال الفقرات التالية:</p>
<h2>الراقصة دينا</h2>
<p>وظهرت الراقصة دينا بـ"قفطان مغربي" أسود، والذي تميز بأنه بـ"نصف كُم"، وفضفاض، ومزين بنقوش بسيطة حول الخصر والأكمام.</p>
<h2><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/19600849161574268893.jpg" alt="" /></h2>
<h2>إلهام شاهين</h2>
<p>اختارت الفنانة&nbsp;إلهام شاهين الظهور بفستان أسود اللون، مزين بنقوش رقيقة من "دانتيلا" حول منطقتي الصدر والخصر.&nbsp;</p>
<h2><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/2184409111574269552.jpg" alt="" /></h2>
<h2>إيناس الدغيدي</h2>
<p>ظهرت المخرجة إيناس الدغيدي بفستان من خامة "فتافيت السكر"، والذي تميز بأنه قصير وأسود اللون ولامع، وبأكمام طويلة.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/17517222081574269775.jpg" alt="" /></p>
<h2>يسرا&nbsp;</h2>
<p>أطلت الفنانة يسرا&nbsp;بفستان طويل أسود، مزين بنقوش بيضاء وفضية لامعة، والذي تميز بأنه بالكتف الواحد، وفضفاض.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/14474592251574269568.jpg" alt="" /></p>
<h2>نسرين أمين</h2>
<p>ارتدت الفنانة نسرين أمين فستان أسود بكتف واحد، وقصير، كما أنه بذيل من التل المنقوش باللون الفضي اللامع.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/15110452841574270066.jpg" alt="" /></p>
<h2>رانيا يوسف</h2>
<p>اختارت رانيا يوسف&nbsp;ارتداء فستان أسود مكشوف من الظهر، والذي تميز بأنه طويل، ذو أكمام ممتدة حتى المعصمين.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/9888432631574270232.jpg" alt="" /></p>
<h2>ساندي</h2>
<p>وأطلت الفنانة الشابة ساندي، بفستان طويل بفتحة جانبية، كما أنه مكشوف الصدر، ومزين بنقوش سوداء من "القطيفة"، ومزود بحزام أسود&nbsp;</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/13695769301574269537.jpg" alt="" /></p>
<p>وانطلقت مساء اليوم فعاليات الدورة الـ41 من مهرجان القاهرة السينمائي الدولي في دار الأوبرا، برئاسة المنتج والسيناريست محمد حفظي، وسط مشاركة واسعة من نجوم الفن في مصر والوطن العربي. وافتتح فعاليات المهرجان، الفيلم الأمريكي "The Irishman"، "الإيرلندي".</p>
<p>وجرى إنشاء مسرح خاص في دار الأوبرا، لاستقبال فعاليات المهرجان المقرر أن يستمر 9 أيام.</p>
<p>وتتضمن فعاليات المهرجان عروضا لأحدث الأفلام العالمية، بالإضافة إلى الأفلام المصرية وهي: "احكيلي، أمين، بحر الرمال، البحث عن غزالة، ونوم الديك في الجبل".</p> <div class="clear"></div>


<div>













<div id='div-gpt-ad-1568121670395-0' style='width: 300px; height: 250px;margin: auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568121670395-0'); });
                    </script>
</div>
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/7045/إيناس-الدغيدي" target="_blank">إيناس الدغيدي</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/58522/الراقصة-دينا" target="_blank">الراقصة دينا</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/15552/القاهرة-السينمائي" target="_blank">القاهرة السينمائي</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/6796/رانيا-يوسف" target="_blank">رانيا يوسف</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/58075/مهرجان-القاهرة-" target="_blank">مهرجان القاهرة </a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/58294/مهرجان-القاهرة-السينمائي-" target="_blank">مهرجان القاهرة السينمائي </a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/2828/مهرجان-القاهرة-السينمائي-الدولي" target="_blank">مهرجان القاهرة السينمائي الدولي</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>




















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
</div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2038981" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/2037614/%D8%AD%D9%83%D8%A7%D9%8A%D8%A9-%D8%A3%D9%85-%D9%85%D8%AD%D9%85%D8%AF-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D9%88%D8%B3%D9%8A%D9%83%D9%84-%D8%A8%D8%B4%D8%AA%D8%BA%D9%84-%D8%B9%D9%84%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D9%84%D9%8A%D9%84-%D9%88%D8%A8%D9%88%D8%B5%D9%84-%D8%B9%D9%8A%D8%A7%D9%84%D9%8A-%D9%84%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3-%D8%A7%D9%84%D8%B5%D8%A8%D8%AD?fbclid=IwAR2wQ8ObESiZpI9ez3Bqw5Lg30h177doYnez0ybzy1hrQwiQKkiAz_Vut0I" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1573472532.jpg" alt="حكاية " أم محمد" والتروسيكل: بشتغل عليه بالليل وبوصل عيالي للمدارس الصبح" title="حكاية " أم محمد" والتروسيكل: بشتغل عليه بالليل وبوصل عيالي للمدارس الصبح" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">

<div id='div-gpt-ad-1564393549011-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393549011-0'); });
            </script>
</div>









</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2038831/أنشر-لكم-الحقيقة-كاملة-بشرى-ترد-من-جديد-على-صورتها-الحزينة-في-زفافها">
<div class="most-read-h_list">
<h3>"أنشر لكم الحقيقة كاملة".. بشرى ترد من جديد على "صورتها الحزينة" في زفافها</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2038858/بعد-إعلان-انفصالها-رسميا-10-معلومات-عن-خبيرة-التغذية-سالي-فؤاد">
<div class="most-read-h_list">
<h3>بعد إعلان انفصالها رسميا.. 10 معلومات عن خبيرة التغذية سالي فؤاد</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2038864/بعد-القبض-عليها-وبكائها-نادمة-القصة-الكاملة-لمتحرشة-كورنيش-جدة">
<div class="most-read-h_list">
<h3>بعد القبض عليها وبكائها نادمة.. القصة الكاملة لمتحرشة كورنيش جدة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2038828/انتقادات-لنجم-روما-بسبب-صور-والدته-ببوظ-البطة-واللاعب-كفاية-يا-أمي">
<div class="most-read-h_list">
<h3>انتقادات لنجم روما بسبب صور والدته بـ"بوظ البطة".. واللاعب: كفاية يا أمي</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">

<div id='div-gpt-ad-1564393640678-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393640678-0'); });
         </script>
</div>









</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2038981'}
        });
    });
</script>

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/custom.js?Sdfg"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028926/بعدما-فازت-بالحذاء-الذهبي-سارة-عصام-توجه-رسالة-دعم-للفتيات">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/11678103771540234995.jpg" alt="سارة عصام " title="بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028928/مقتل-3-فتيات-على-يد-آبائهن-خلال-48-ساعة-بحجة-الانتقام-للشرف-بنغسل-عارنا">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/2324780171566004215.jpg" alt="ذبح فتيات" title="مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: " بنغسل عارنا"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: "بنغسل عارنا"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028878/بعد-نصيحة-100-مليون-صحة-بتناوله-11-فائدة-مذهلة-للبروكلي-">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19326654321534594973.jpg" alt="البروكلي" title="بعد نصيحة " 100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي ">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعد نصيحة "100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي </h2>
</a>
 <div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2696/أفكار-مختلفه-لارتداء-الكاش-مايوه-في-صيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6876578761563442360.jpg" alt="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019" title="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2682/الريترو-والفانتازيا-مع-نظارات-غوتشي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18276789091558731073.jpg" alt="الريترو والفانتازيا مع نظارات غوتشي" title="الريترو والفانتازيا مع نظارات غوتشي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2693/الرمادي-و-الاسود-و--الموتنو--ابرز-الاطلالات-في-اسبوع-الموضة-الرجالي-في-لندن">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/482419301560099943.jpg" alt="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن" title="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2690/صلاة-عيد-الفطر-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20227061151559723024.jpg" alt="صلاة عيد الفطر 2019" title="صلاة عيد الفطر 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2686/البواريك-كانت-حل-الفنانات-في-رمضان-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15054565401559050071.jpg" alt="البواريك كانت حل الفنانات في رمضان 2019" title="البواريك كانت حل الفنانات في رمضان 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/2/علاقات-و-مجتمع">علاقات و مجتمع</a></li>
<li><a href="https://honna.elwatannews.com/section/1/ماما">ماما</a></li>
<li><a href="https://honna.elwatannews.com/section/57/لايف-ستايل">لايف ستايل</a></li>
<li><a href="https://honna.elwatannews.com/section/56/للرجال-فقط">للرجال فقط</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مطبخ">مطبخ</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة">صحة</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>
    $(document).ready(function () {
        $('.swiper-slide a').click(function () {
            window.location.replace($(this).attr('href'));
        });
        setInterval(function () {
            if ($(window).width() > 801)
            {
                $(".menu-more").click(function () {
                    $(".more-mega-menu").toggleClass("show-more-mega-menu");
                });

                // menu
                if ($(window).width() > 1570)
                {
                    $(".menu-ul-li:nth-child(n+12)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1251)
                {
                    $(".menu-ul-li:nth-child(n+11)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1173)
                {
                    $(".menu-ul-li:nth-child(n+10)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 960)
                {
                    $(".menu-ul-li:nth-child(n+9)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
//            if ($(window).width() < 980)
//            {
//                $(".menu-ul-li:nth-child(n+8)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
//                $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
//            }
            }
            if ($(window).width() <= 800)
            {

                $(".menu-more").appendTo($('.logo-area-content'));
                $(".menu-more").click(function () {
                    $(".wrapper").toggleClass("fixed-body");
                    $("html").toggleClass("padd-right");
                    $("body").toggleClass("new-ver");
                    $(".main-menu").toggleClass("menu-fixed-tablt");
                });

            }
        }, 1000);
        // menu

        if ($(window).width() < 767)
        {
            $("#right-banner-edit").insertBefore($('.right-section-edit'));
            $("#right-banner").insertBefore($(".section-box-outer-second"));
        }

        $('.section-three-2, .section-single, .four-chosen, .right-banner-show-outer, .owl-carousel div').each(function () {
//            if ($(this).closest('.section-single .section-three-2 .swiper-slide').length)
//                return;

            var ux_item = $(this);
            if (ux_item.offset().top > $(window).scrollTop() + $(window).height()) {
                ux_item.css({'opacity': 0});
            } else {
                return;
            }

            $(window).scroll(function () {
                if ($(window).scrollTop() + $(window).height() > ux_item.offset().top + 100) {
                    ux_item.animate({'opacity': 1}, 1600);
                }
            });
        });

        setInterval(function () {
            //        .owl-item.active.need_class_1 img, .owl-item.active.need_class_2 img
            var height_of_center = $(".need_class_1 img,.need_class_2 img").height();
            var height_of_rights = $(".homepage-right-sh-img").height();
//            if (height_of_center >= height_of_rights)
//            {
            $(".owl-item img").css("height", "auto");
            $(".need_class_1 img, .need_class_2 img").height((height_of_rights) + 25);
//            }
        }, 100);
        setInterval(function () {
            //special files height
            var full_height = $(".show-outer2").height();
            var border_height = $(".border-aps-none9").height();
            if (full_height > border_height)
            {
                $(".border-aps-none9").height((full_height) - 30);
            }

            var full_height = $(".show-outer1").height();
            var border_height = $(".border-aps-none8").height();
            if (full_height > border_height)
            {
                $(".border-aps-none8").height((full_height) - 30);
            }
        }, 1000);
    });
</script>
</body>
</html>
