<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | مشرفات أتوبيسات المدارس في "المطر".. بطلات في مهمة مفاجئة</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='واخل الأتوبيس المدرسي لم يختلف الوضع كثيرًا فانتشرت حالة الهرج والمرج، فصوت البرق بث الخوف داخل قلوب التلاميذ الصغار' />
<meta name='keywords' content='أخبار الطقس,الأمطار,الطقس,الطقس اليوم,حالة الطقس,درجات الحرارة,درجات الحرارة اليوم,درجة الحرارة,درجة الحرارة اليوم,' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2036109" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/12270473441571835664.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='مشرفات أتوبيسات المدارس في "المطر".. بطلات في مهمة مفاجئة' />
<meta name="twitter:title" content='مشرفات أتوبيسات المدارس في "المطر".. بطلات في مهمة مفاجئة'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />

<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?sdfretertddfgfdgdfsfgsdf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/jquery.minss.js?sfgdg"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {

                    googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393549011-0').setTargeting('MPU', ['First']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393640678-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Home-Page', [300, 250], 'div-gpt-ad-1565176000136-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1568121670395-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
        googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393169602-0').setTargeting('Leader_board', ['First']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393327800-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());


          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1558828135788-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1559391616118-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1558828195576-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1559391022744-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());

                googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392463814-0').setTargeting('Gutters', ['Right']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392573501-0').setTargeting('Gutters', ['Left']).addService(googletag.pubads());

          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
  });
</script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>



<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036123/انتحار-ابنة-السفير-الإيراني-بموسكو">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13325209121571841081.jpg" alt="عارفة مهدي سنائي" class="mega-menu-img">
 <h2 class="mega-menu-h2">انتحار ابنة السفير الإيراني بموسكو</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036097/بشرى-ل-القصيرين-خطر-الإصابة-بالسرطان-مرتبط-بطول-القامة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11396592871571827981.jpg" alt="الشخص الطويل أكثر عرضه للسرطان" class="mega-menu-img">
<h2 class="mega-menu-h2">بشرى لـ "القصيرين".. خطر الإصابة بالسرطان مرتبط بطول القامة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036081/هيعدموني-لو-رجعت-ملكة-جمال-إيران-تطلب-اللجوء-من-الفلبين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/127198381571820678.jpg" alt="بهاري زاري" class="mega-menu-img">
<h2 class="mega-menu-h2">هيعدموني لو رجعت.. ملكة جمال إيران تطلب اللجوء من الفلبين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036053/أعز-الولد-فرحة-جدة-في-حفل-تخريج-حفيدتها-تخطف-الأنظار-دموع-حقيقية-وتصفيق-حار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6006140881571768189.jpg" alt="الجدة" class="mega-menu-img">
<h2 class="mega-menu-h2">"أعز الولد".. فرحة جدة في حفل تخريج حفيدتها تخطف الأنظار: دموع حقيقية وتصفيق حار</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036017/ب2500-إسترليني-أول-بنك-للشعر-في-العالم-لأصحاب-الصلع">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5700781991571758662.jpg" alt="فتاة تعاني من الصلع" class="mega-menu-img">
 <h2 class="mega-menu-h2">بـ2500 إسترليني.. أول بنك للشعر في العالم لأصحاب الصلع</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036105/أمهات-عاملات-في-ورطة-بسبب-إجازة-الأمطار-هنودي-العيال-فين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9044709141489825681.jpg" alt="مطر - صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">أمهات عاملات في ورطة بسبب "إجازة الأمطار": هنودي العيال فين؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036087/5-طرق-بسيطة-تساعد-على-تهدئة-الطفل-كثير-البكاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15787179511571822784.jpg" alt="طرق بسيطة تساعد على تهدئة بكاء الطفل" class="mega-menu-img">
<h2 class="mega-menu-h2">5 طرق بسيطة تساعد على تهدئة الطفل كثير البكاء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036015/نصائح-للحفاظ-على-صحة-الأطفال-مع-سقوط-الأمطار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3524848721571757438.jpg" alt="نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار" class="mega-menu-img">
<h2 class="mega-menu-h2">نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <a href="https://honna.elwatannews.com/news/details/2035937/دينا-كعب-داير-على-المستشفيات-لعلاج-طفلها-من-التقزم-مبادرة-الرئيس-رحمة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14897112941571686448.jpg" alt="عمر ووالدته" class="mega-menu-img">
<h2 class="mega-menu-h2">دينا "كعب داير" على المستشفيات لعلاج طفلها من التقزم: مبادرة الرئيس رحمة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035901/استشاري-صحة-نفسية-شعور-الأمهات-بالتقصير-تجاه-أبنائهن-يسبب-سوء-المزاج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21098756511571673318.jpg" alt="عمرو يسري" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري صحة نفسية: شعور الأمهات بالتقصير تجاه أبنائهن يسبب سوء المزاج</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036109/مشرفات-أتوبيسات-المدارس-في-المطر-بطلات-في-مهمة-مفاجئة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12270473441571835664.jpg" alt="من غرق شوارع القاهرة" class="mega-menu-img">
<h2 class="mega-menu-h2">مشرفات أتوبيسات المدارس في "المطر".. بطلات في مهمة مفاجئة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036047/من-ركلة-اللبنانية-لهتاف-السودانية-المرأة-أيقونة-الثورات-العربية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19150071111571771836.jpg" alt="ألاء صلاح وسط متظاهرات السودان" class="mega-menu-img">
 <h2 class="mega-menu-h2">من "ركلة" اللبنانية لـ"هتاف" السودانية.. المرأة "أيقونة" الثورات العربية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036067/مرض-شرس-وخيانة-سند-عدو-مزدوج-يواجه-مريضات-سرطان-الثدي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/823374041511188566.jpg" alt="انفصالا بعد معرفته بمرضها" class="mega-menu-img">
<h2 class="mega-menu-h2">مرض شرس وخيانة سند.. عدو مزدوج يواجه مريضات سرطان الثدي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036073/خلف-كل-انتصار-على-سرطان-الثدي-زوج-أو-حبيب-أو-صديق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19934314781571781684.jpg" alt="لوحة من رسم سالي" class="mega-menu-img">
<h2 class="mega-menu-h2">خلف كل انتصار على سرطان الثدي زوج أو حبيب أو صديق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036063/فستان-أبيض-وتوثيق-لرحلة-العلاج-عبير-وسمر-يودعان-سرطان-الثدي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11027984671571776408.jpg" alt="عبير الرفاعي" class="mega-menu-img">
<h2 class="mega-menu-h2">فستان أبيض وتوثيق لرحلة العلاج.. عبير وسمر يودعان سرطان الثدي</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <a href="https://honna.elwatannews.com/news/details/2036107/علماء-يكتشفون-لماذا-لا-يمكن-علاج-مرض-السرطان-بالكيماوي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6616370151571835695.jpg" alt="خلايا سرطانية" class="mega-menu-img">
<h2 class="mega-menu-h2">علماء يكتشفون لماذا لا يمكن علاج مرض السرطان بالكيماوي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036027/أعراض-داء-كرون-وأسباب-الإصابة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9878958001571761154.jpg" alt="داء كرون" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض داء كرون وأسباب الإصابة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036021/تعرف-على-أعراض-مرض-بورغر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14900626231571759453.jpg" alt="مرض بورغر" class="mega-menu-img">
<h2 class="mega-menu-h2">تعرف على أعراض مرض بورغر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036045/دراسة-65-من-المصابات-بتكيس-المبايض-يعانين-من-زيادة-الوزن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/213942991571770694.jpg" alt="د.آمال على حسن استشاري أمراض النساء والولادة" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة: 65% من المصابات بتكيس المبايض يعانين من زيادة الوزن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035985/منها-آلام-الأسنانأعراض-تنذر-بالتهاب-الجيوب-الأنفية-وعلاجها">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/2012501691561042153.jpg" alt="اعراض وعلاج التهاب الجيوب الأنفية" class="mega-menu-img">
<h2 class="mega-menu-h2">منها آلام الأسنان..أعراض تنذر بالتهاب الجيوب الأنفية وعلاجها</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036095/تزوجا-في-تونس-بدون-مأذون-قصة-حب-سميرة-عبد-العزيز-وزوجها-محفوظ-عبد-الرحمن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19461583631571824446.jpg" alt="الفنانة سميرة عبدالعزيز" class="mega-menu-img">
<h2 class="mega-menu-h2">تزوجا في تونس بدون مأذون.. قصة حب سميرة عبد العزيز وزوجها محفوظ عبد الرحمن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036091/سالم-في-دعوى-رد-شبكة-قالتلي-هدخلك-جمعية-وخدت-الفلوس-جهزت-نفسها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7866320991535632953.jpg" alt="سالم في دعوى رد شبكة:" class="mega-menu-img">
<h2 class="mega-menu-h2">"سالم" في دعوى رد شبكة: قالتلي هدخلك جمعية وخدت الفلوس جهزت نفسها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036075/في-أكتوبر-الوردي-الدعم-النفسي-شريك-في-العلاج-من-سرطان-الثدي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21288277071571776116.jpg" alt="سلمي محمد" class="mega-menu-img">
<h2 class="mega-menu-h2">في "أكتوبر الوردي".. الدعم النفسي شريك في العلاج من سرطان الثدي </h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036061/شيماء-تطلب-الخلع-جوزي-ساب-شغله-واتجه-للسحر-والنصب-على-الناس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4852600971568748183.jpg" alt="شيماء تطلب الخلع: " class="mega-menu-img">
<h2 class="mega-menu-h2">شيماء تطلب الخلع: جوزي ساب شغله واتجه للسحر والنصب على الناس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036041/شيماء-تستغيث-جوزي-ومراته-سرقوا-مني-ابني-بعد-يومين-من-ولادته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4429079461543851826.jpg" alt="شيماء تثتغيث: " class="mega-menu-img">
<h2 class="mega-menu-h2">شيماء تستغيث: جوزي ومراته سرقوا مني ابني بعد يومين من ولادته</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036079/ملكات-جمال-بلجيكا-يرفعن-علم-مصر-في-شرم-الشيخ">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15737424401571806802.jpg" alt="مسابقة ملكة جمال بلجيكا" class="mega-menu-img">
<h2 class="mega-menu-h2">ملكات جمال بلجيكا يرفعن علم مصر في شرم الشيخ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036069/7-نصائح-للحفاظ-على-المكياج-خلال-سقوط-الأمطار-">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/1675215271490994186.jpg" alt="نصائح للحفاظ على المكياج خلال سقوط الأمطار " class="mega-menu-img">
<h2 class="mega-menu-h2">7 نصائح للحفاظ على المكياج خلال سقوط الأمطار </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036031/من-التسوس-للكسر-والاعوجاج-تعرف-على-علاج-أسنانك-من-حالتها-الصحية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17718097441562267140.jpg" alt="علاج الأسنان" class="mega-menu-img">
<h2 class="mega-menu-h2">"من التسوس للكسر والاعوجاج".. تعرف على علاج أسنانك من حالتها الصحية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035999/أول-عرض-أزياء-في-العالم-على-جوجل-ستريت-فيو-في-دبي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8932073691571742383.jpg" alt="من عرض الأزياء" class="mega-menu-img">
<h2 class="mega-menu-h2">أول عرض أزياء في العالم على "جوجل ستريت فيو" في دبي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035881/لأم-العروس-كوليكشن-فساتين-لحضور-حفل-زفاف-ابنتك">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11295488751570879900.jpg" alt="أم العروسة - صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">لأم العروس.. كوليكشن فساتين لحضور حفل زفاف ابنتك</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035807/آخر-تقاليع-الزواج-زفة-عروسين-باللودر-والطرابيش-الحمراء-في-قنا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7947713781571602691.jpg" alt="جانب من حفل الزفاف" class="mega-menu-img">
<h2 class="mega-menu-h2">آخر تقاليع الزواج.. زفة عروسين باللودر والطرابيش الحمراء في قنا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035727/بالصورحفل-زفاف-حفيد-نابليون-بونابرت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12593029561571566062.jpg" alt="زواج حفيد نابليون بونابارت" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور..حفل زفاف حفيد نابليون بونابرت</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035713/عرض-زواج-وفستان-زفاف-الرومانسية-تطغى-على-الحراك-اللبناني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5847821191571530460.jpg" alt="عروس انتفاضة لبنان" class="mega-menu-img">
<h2 class="mega-menu-h2">"عرض زواج وفستان زفاف".. الرومانسية تطغى على الحراك اللبناني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035697/بعد-14-عاما-من-الفيلم-كيف-احتفلت-مريم-قورة-طفلة-غاوي-حب-بحفل-زفافها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19946524631571506362.jpg" alt="ملك قورة " class="mega-menu-img">
<h2 class="mega-menu-h2">بعد 14 عاما من الفيلم.. كيف احتفلت مريم قورة طفلة "غاوي حب" بحفل زفافها؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035623/صور-تجمع-أهل-الفن-في-حفل-زفاف-نجل-هاني-شاكر-والعروس-بفستان-بيج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10996753341571440628.jpg" alt="حفل زفاف نجل الفنان هاني شاكرا" class="mega-menu-img">
<h2 class="mega-menu-h2">صور.. تجمع أهل الفن في حفل زفاف نجل هاني شاكر.. والعروس بفستان "بيج"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036035/طريقة-عمل-خرشوف-بحشوة-الكنتالوب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1364073011571765359.jpg" alt="خرشوف بحشوة الكنتالوب" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل خرشوف بحشوة الكنتالوب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036051/طريقة-عمل-فاكهة-القشطة-المقلية-بصوص-الشيكولاته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8037961841571772650.jpg" alt="طبق فاكهة القشطة" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل فاكهة القشطة المقلية بصوص الشيكولاته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036023/طريقة-عمل-سبرنج-رول-بالخضروات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9262759311571760599.jpg" alt="سبرنج رول بالخضروات" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل سبرنج رول بالخضروات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036011/طريقة-عمل-يخني-بالبطاطا-والسبانخ">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/396042801571756186.jpg" alt="طريقة عمل يخني بالبطاطا والسبانخ" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل يخني بالبطاطا والسبانخ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035973/خبيرة-تغذية-تكشف-عن-أضرار-زيت-النخيل-وفوائد-الزيتون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16938888521571736610.jpg" alt="زيت النخيل" class="mega-menu-img">
<h2 class="mega-menu-h2">خبيرة تغذية تكشف عن أضرار زيت النخيل وفوائد "الزيتون"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036099/الطفل-عمر-يجسد-معاناة-السنجل-مازر-في-لوحة-عازفة-الظلام">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14543467621571831406.jpg" alt="عمر يجسد معاناة" class="mega-menu-img">
<h2 class="mega-menu-h2">الطفل "عمر" يجسد معاناة "السنجل مازر" في لوحة عازفة الظلام</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036103/فتيات-هندسة-القاهرة-يبتكرن-نظارة-لمساعدة-مرضى-الزهايمر">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/13960300241571833470.jpg" alt="فتيات " هندسة القاهرة" يبتكرن "نظارة" لمساعدة مرضى الزهايمر" class="mega-menu-img">
<h2 class="mega-menu-h2">فتيات "هندسة القاهرة" يبتكرن "نظارة" لمساعدة مرضى الزهايمر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036093/جسلة-تصوير-ذهبية-ل-نرمين-الفقي-وجمهورها-ملكة-جمال-الكون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2357083651571826147.jpg" alt="نرمين الفقي في أحدث جلسة تصوير" class="mega-menu-img">
<h2 class="mega-menu-h2">جسلة تصوير ذهبية لـ نرمين الفقي.. وجمهورها: ملكة جمال الكون</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036085/تامر-حسني-يوجه-رسالة-لهنادي-مهنى-نجمة-المستقبل-وبنت-الغالي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12085034261520353458.jpg" alt="تامر حسني" class="mega-menu-img">
<h2 class="mega-menu-h2">تامر حسني يوجه رسالة لهنادي مهنى: نجمة المستقبل وبنت الغالي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036039/في-ذكرى-ميلاده-ال56-قصة-حب-لميس-الحديدي-وعمرو-أديب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18958325931571765990.jpg" alt="عمرو أديب ولميس الحديدي" class="mega-menu-img">
<h2 class="mega-menu-h2">في ذكرى ميلاده الـ56.. قصة حب لميس الحديدي وعمرو أديب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036037/حكم-تعاطي-المرأة-لعقاقير-تمنع-الحيض-طوال-شهر-رمضان">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14142535841525640859.jpg" alt="حكم تناول عقاقير تمنع الحيض " class="mega-menu-img">
<h2 class="mega-menu-h2">حكم تعاطي المرأة لعقاقير تمنع الحيض طوال شهر رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2036033/الإفتاء-توضح-حكم-تلقي-النساء-للدرس-من-إمام-المسجد-بدون-حائل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5343677891571763829.jpg" alt="نساء في درس علم - أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم تلقي النساء للدرس من إمام المسجد بدون حائل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035893/هل-يجوز-الإجهاض-لتنظيم-النسل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9163649171528712887.jpg" alt="هل يجوز الإجهاض لتنظيم النسل" class="mega-menu-img">
<h2 class="mega-menu-h2">هل يجوز الإجهاض لتنظيم النسل؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035839/الإفتاء-توضح-حكم-تواجد-المطلقة-مع-طليقها-في-منزل-واحد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1021953251552380641.jpg" alt="حكم تواجد المطلقة مع طليقها في منزل واحد" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم تواجد المطلقة مع طليقها في منزل واحد</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2035813/بعد-مقترح-تغليظ-العقوبة-ل5-آلاف-جنيه-ما-حكم-عدم-سداد-النفقة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18532748371561474119.jpg" alt="جانب من محكمة الأسرة - صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد مقترح تغليظ العقوبة لـ5 آلاف جنيه.. ما حكم عدم سداد النفقة؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
<div class="ads-right">
<div>

<div id='div-gpt-ad-1564392463814-0' style='width: 160px; height: 600px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564392463814-0'); });
                        </script>
</div>
</div>
</div>
<div class="ads-left">
<div>

<div id='div-gpt-ad-1564392573501-0' style='width: 160px; height: 600px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564392573501-0'); });
                    </script>
</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6616370151571835695.jpg" alt="خلايا سرطانية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2036107/علماء-يكتشفون-لماذا-لا-يمكن-علاج-مرض-السرطان-بالكيماوي">
<h2 class="four-chosen-h2">علماء يكتشفون لماذا لا يمكن علاج مرض السرطان بالكيماوي</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9044709141489825681.jpg" alt="مطر - صورة أرشيفية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2036105/أمهات-عاملات-في-ورطة-بسبب-إجازة-الأمطار-هنودي-العيال-فين">
<h2 class="four-chosen-h2">أمهات عاملات في ورطة بسبب "إجازة الأمطار": هنودي العيال فين؟</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14543467621571831406.jpg" alt="عمر يجسد معاناة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2036099/الطفل-عمر-يجسد-معاناة-السنجل-مازر-في-لوحة-عازفة-الظلام">
<h2 class="four-chosen-h2">الطفل "عمر" يجسد معاناة "السنجل مازر" في لوحة عازفة الظلام</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13960300241571833470.jpg" alt="فتيات " هندسة القاهرة" يبتكرن "نظارة" لمساعدة مرضى الزهايمر" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2036103/فتيات-هندسة-القاهرة-يبتكرن-نظارة-لمساعدة-مرضى-الزهايمر">
<h2 class="four-chosen-h2">فتيات "هندسة القاهرة" يبتكرن "نظارة" لمساعدة مرضى الزهايمر</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div id='div-gpt-ad-1564393169602-0' style='margin-bottom:30px;text-align: center'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393169602-0'); });
        </script>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">امرأة قوية</span>
<h2 class="related-one-articleh2">مشرفات أتوبيسات المدارس في "المطر".. بطلات في مهمة مفاجئة</h2>
</div>
<div class="img-content">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/39/آية-المليجى">آية المليجى - </a>
</p>
<p>03:37 م | الأربعاء 23 أكتوبر 2019</p>
</div>
<img src="https://honnaimg.elwatannews.com/image_archive/841x427/12270473441571835664.jpg" alt="من غرق شوارع القاهرة" title="مشرفات أتوبيسات المدارس في " المطر".. بطلات في مهمة مفاجئة" style="margin-top: 12px; width: 100%;">
</div>
<div class="focus-article-footer">
<div class="alt-image">
<p>من غرق شوارع القاهرة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2036109" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2036109" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2036109" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2036069/7-نصائح-للحفاظ-على-المكياج-خلال-سقوط-الأمطار-" title="7 نصائح للحفاظ على المكياج خلال سقوط الأمطار " target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/1675215271490994186.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/1675215271490994186.jpg" alt="نصائح للحفاظ على المكياج خلال سقوط الأمطار " title="7 نصائح للحفاظ على المكياج خلال سقوط الأمطار ">
</div>
<div class="desc">
<p class="p-description">7 نصائح للحفاظ على المكياج خلال سقوط الأمطار </p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2036015/نصائح-للحفاظ-على-صحة-الأطفال-مع-سقوط-الأمطار" title="نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/3524848721571757438.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/3524848721571757438.jpg" alt="نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار" title="نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار">
</div>
<div class="desc">
<p class="p-description">نصائح للحفاظ على صحة الأطفال مع سقوط الأمطار</p>
</div>
 </a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2015692/بالتزامن-مع-الأمطار-المفاجئةنصائح-للأمهات-لمواجهة-الطقس-السيئ" title="بالتزامن مع الأمطار المفاجئة..نصائح للأمهات لمواجهة الطقس السيئ" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/741849701545753010.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/741849701545753010.jpg" alt="نصائح للأمهات لمواجهة الطقس السيئ" title="بالتزامن مع الأمطار المفاجئة..نصائح للأمهات لمواجهة الطقس السيئ">
</div>
<div class="desc">
<p class="p-description">بالتزامن مع الأمطار المفاجئة..نصائح للأمهات لمواجهة الطقس السيئ</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2014048/الأمطار-تربك-استعدادات-حفل-ختام-ملكات-جمال-العالم-بالعاصمة-الإدارية" title="الأمطار تربك استعدادات حفل ختام ملكات جمال العالم بالعاصمة الإدارية" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/19864932651552659813.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/19864932651552659813.jpg" alt="ملكة جمال العالم للسياحة والبيئة 2019 " title="الأمطار تربك استعدادات حفل ختام ملكات جمال العالم بالعاصمة الإدارية">
</div>
<div class="desc">
<p class="p-description">الأمطار تربك استعدادات حفل ختام ملكات جمال العالم بالعاصمة الإدارية</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p>بدأت مهام عملهن من جديد بعدما استقل التلاميذ الأتوبيس المدرسي المخصص للعودة لأحضان أسرهم، بعد يوم دراسي ثقيل، لكن المشهد بالأمس اختلفت تفاصيله عن باقي الأيام، فهطول الأمطار بغزارة تسببت في شلل مروري تكدست على إثره السيارات ووقف المارة يخترعون في حيل بدائية للنجاة من "برك" المياه التي انتشرت بين شوارع القاهرة.</p>
<p>وداخل الأتوبيس المدرسي لم يختلف الوضع كثيرًا فانتشرت حالة الهرج والمرج، فصوت البرق بث الخوف داخل قلوب التلاميذ الصغار، لتحاول مشرفات الأتوبيس السيطرة على الوضع وتهدئة الصغار فخرجن من ثوب وظيفتهن وارتدين ثوب الأمومة مع لزرع الأمان بداخلهم.</p>
<p><strong>هناء: الوضع كان كارثي والأهالي شالوا الأطفال</strong></p>
<p>هناء لمعي، مشرفة أتوبيس بأحد المدارس الخاصة، تقضي رحلتها كل يوم مع التلاميذ، وحينما انطلق السائق في طريقه اليومي الذي اعتاده للذهاب إلى مصر الجديدة -أكثر المناطق المتضررة بالأمس من سقوط الأمطار- تفاجأت بأن الوضع "كارثي" بحسب وصفها.</p>
<p>تقول "هناء" بأن الوضع في البداية كان هادئًا فسقوط الأمطار لم يكن بالغزارة التي استمرت بعد ذلك، فظل التلاميذ يلتقطون الصور للأمطار حتى وصلنا لشارع الخليفة المأمون: "المياه كانت فوق الرصيف ومغطية كل حاجة".</p>
<p>حالة من الهرج والمرج سادت الأتوبيس؛ حاولت "هناء" السيطرة على الموقف بطريقة كوميدية: "فضلت أهزر معاهم وأقولهم أهو اللي مرحش مصيف المصيف جاله لغاية عنده".</p>
<p>كلما سار السائق في طريقه كان الوضع يزداد سوء الأمر الذي استدعى اتصال الأهالي بالمشرفة التي حاولت زرع الطمأنينة بداخلهم: "كلهم كلموني وكنت بقولهم اهدوا إحنا هنوصل ولادكم لغاية عندكم.. وقبل ما نقرب على البيت هنقولكم تقابلونا".</p>
<p>نزول أول تلميذتين من الأتوبيس كانت من المهام الصعبة التي واجهتها "هناء" في رحلتها الشاقة أمس، لأنهما طفلة في مرحلة رياض الأطفال وشقيقتها من ذوي الاحتياجات الخاصة: "والدهم كان واقف على الرصيف والميه كانت عالية جدا.. حاول يعدي وسط الميه وخد الطفلة الصغيرة، وفي راجل ساعده وجه شال البنت من ذوي الاحتياجات الخاصة عدوا بيهم الناحية التانية".</p>
<p>ظلت "هناء" بصحبة السائق يحاولان السيطرة على التلاميذ للعودة لأهاليهم، حتى وصلت إلى ميدان الحجاز، الوضع ازداد سوء، فالطريق أصابه شلل مروري طيلة أكثر من ساعة تقريبا: "الوضع هناك كان صعب جدا وكنا بنساعد الأهالي ياخدوا عيالهم".</p>
<p>أكثر من 4 ساعات إضافية عن العمل المعتاد استغرقتها "هناء" في رحلتها الشاقة، فالجوع بدأ يتسلل لبطون الأطفال الصغار، فكانت تعطيهم الحلوى حتى عادت آخر طفلة إلى منزلها في تمام الـ 8 مساء.</p>
<p><strong>أحلام: اشتريت حلويات للأطفال ورجعت البيت بعد منتصف الليل</strong></p>
<p>أما الوضع داخل الأتوبيس الذي تشرف عليه أحلام فؤاد، لم يختلف كثيرًا، فمنذ أن غادر السائق في رحلة كل يوم الذي تلزمه السير في شارع صلاح سالم، حلت الكارثة من بداية الطريق: "كان باين من الأول أن الوضع مش طبيعي"، بحسب المشرفة الخمسينية".</p>
<p>"برك مياه" كانت منتشرة في الطرق التي قابلت "أحلام" لذلك قرت النزول لأحد المحال الصغيرة لشراء الحلوى للأطفال وتهدئة نفوسهم: "في الطبيعي منزلش خالص من الأتوبيس.. لكن الوضع امبارح كان طوارئ عشان كدا نزلت أجيب حاجات حلوة للأطفال".</p>
<p>لم تتوقف محاولات "أحلام" عند ذلك إذ اتجهت أيضًا لمساعدة الأطفال في قضاء حوائجهم، فكانت تستأذن أصحاب الكافيهات الخاصة في دخول الأطفال لديهم: "كنت باخدهم اتنين اتنين ينزلوا يدخلو الحمام".</p>
<p>حالة الخوف والهرج التي انتابت الأطفال حاولت المشرفة الخمسينية السيطرة عليها من خلال الأغاني، واحتضان الأطفال: "كانوا بيناموا ويصحوا يقولولي عاوزين ماما.. كنت بحضنهم".</p>
<p>وفي الواحدة بعد منتصف الليل عادت "أحلام" لمنزلها، ووصفت ما حدث بأنه "كان يوم كارثي".</p> <div class="clear"></div>


<div>













<div id='div-gpt-ad-1568121670395-0' style='width: 300px; height: 250px;margin: auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568121670395-0'); });
                    </script>
</div>
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/53115/أخبار-الطقس" target="_blank">أخبار الطقس</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/53109/الأمطار" target="_blank">الأمطار</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/17513/الطقس" target="_blank">الطقس</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/53117/الطقس-اليوم" target="_blank">الطقس اليوم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/15729/حالة-الطقس" target="_blank">حالة الطقس</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/21426/درجات-الحرارة" target="_blank">درجات الحرارة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/53113/درجات-الحرارة-اليوم" target="_blank">درجات الحرارة اليوم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/53111/درجة-الحرارة" target="_blank">درجة الحرارة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/21424/درجة-الحرارة-اليوم" target="_blank">درجة الحرارة اليوم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags//" target="_blank"></a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>




















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
</div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2036109" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/2034729/-" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1570722133.jpg" alt="كلمات مؤثرة من إيمي طلعت زكريا عن جنازة والدها: أخويا شايل أبويا.. إحساس ميتوصفش" title="كلمات مؤثرة من إيمي طلعت زكريا عن جنازة والدها: أخويا شايل أبويا.. إحساس ميتوصفش" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">

<div id='div-gpt-ad-1564393549011-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393549011-0'); });
            </script>
</div>









</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13325209121571841081.jpg" alt="عارفة مهدي سنائي" title="انتحار ابنة السفير الإيراني بموسكو" class="" />
<a href="https://honna.elwatannews.com/news/details/2036123/انتحار-ابنة-السفير-الإيراني-بموسكو">
<h3 class="h3--offwh-le">
<span>انتحار ابنة السفير الإيراني بموسكو</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11396592871571827981.jpg" alt="الشخص الطويل أكثر عرضه للسرطان" title="بشرى لـ " القصيرين".. خطر الإصابة بالسرطان مرتبط بطول القامة" class="" />
<a href="https://honna.elwatannews.com/news/details/2036097/بشرى-ل-القصيرين-خطر-الإصابة-بالسرطان-مرتبط-بطول-القامة">
<h3 class="h3--offwh-le">
<span>بشرى لـ "القصيرين".. خطر الإصابة بالسرطان مرتبط بطول القامة</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2036043/بمساعدة-فتاة-6-أطفال-يغتصبون-ويعذبون-صبيا-معاقا-في-قرية-بالمنصورة">
<div class="most-read-h_list">
<h3>بمساعدة فتاة.. 6 أطفال يغتصبون ويعذبون صبيا معاقا في قرية بالمنصورة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2036095/تزوجا-في-تونس-بدون-مأذون-قصة-حب-سميرة-عبد-العزيز-وزوجها-محفوظ-عبد-الرحمن">
<div class="most-read-h_list">
<h3>تزوجا في تونس بدون مأذون.. قصة حب سميرة عبد العزيز وزوجها محفوظ عبد الرحمن</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2036053/أعز-الولد-فرحة-جدة-في-حفل-تخريج-حفيدتها-تخطف-الأنظار-دموع-حقيقية-وتصفيق-حار">
<div class="most-read-h_list">
<h3>"أعز الولد".. فرحة جدة في حفل تخريج حفيدتها تخطف الأنظار: دموع حقيقية وتصفيق حار</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2036081/هيعدموني-لو-رجعت-ملكة-جمال-إيران-تطلب-اللجوء-من-الفلبين">
<div class="most-read-h_list">
<h3>هيعدموني لو رجعت.. ملكة جمال إيران تطلب اللجوء من الفلبين</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">

<div id='div-gpt-ad-1564393640678-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393640678-0'); });
         </script>
</div>









</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2036109'}
        });
    });
</script>

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/custom.js?Sdfg"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028926/بعدما-فازت-بالحذاء-الذهبي-سارة-عصام-توجه-رسالة-دعم-للفتيات">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/11678103771540234995.jpg" alt="سارة عصام " title="بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028928/مقتل-3-فتيات-على-يد-آبائهن-خلال-48-ساعة-بحجة-الانتقام-للشرف-بنغسل-عارنا">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/2324780171566004215.jpg" alt="ذبح فتيات" title="مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: " بنغسل عارنا"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: "بنغسل عارنا"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028878/بعد-نصيحة-100-مليون-صحة-بتناوله-11-فائدة-مذهلة-للبروكلي-">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19326654321534594973.jpg" alt="البروكلي" title="بعد نصيحة " 100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي ">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعد نصيحة "100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي </h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2696/أفكار-مختلفه-لارتداء-الكاش-مايوه-في-صيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6876578761563442360.jpg" alt="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019" title="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2682/الريترو-والفانتازيا-مع-نظارات-غوتشي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18276789091558731073.jpg" alt="الريترو والفانتازيا مع نظارات غوتشي" title="الريترو والفانتازيا مع نظارات غوتشي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2693/الرمادي-و-الاسود-و--الموتنو--ابرز-الاطلالات-في-اسبوع-الموضة-الرجالي-في-لندن">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/482419301560099943.jpg" alt="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن" title="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2690/صلاة-عيد-الفطر-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20227061151559723024.jpg" alt="صلاة عيد الفطر 2019" title="صلاة عيد الفطر 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2686/البواريك-كانت-حل-الفنانات-في-رمضان-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15054565401559050071.jpg" alt="البواريك كانت حل الفنانات في رمضان 2019" title="البواريك كانت حل الفنانات في رمضان 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>
    $(document).ready(function () {
        $('.swiper-slide a').click(function () {
            window.location.replace($(this).attr('href'));
        });
        setInterval(function () {
            if ($(window).width() > 801)
            {
                $(".menu-more").click(function () {
                    $(".more-mega-menu").toggleClass("show-more-mega-menu");
                });

                // menu
                if ($(window).width() > 1570)
                {
                    $(".menu-ul-li:nth-child(n+12)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1251)
                {
                    $(".menu-ul-li:nth-child(n+11)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1173)
                {
                    $(".menu-ul-li:nth-child(n+10)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 960)
                {
                    $(".menu-ul-li:nth-child(n+9)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
//            if ($(window).width() < 980)
//            {
//                $(".menu-ul-li:nth-child(n+8)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
//                $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
//            }
            }
            if ($(window).width() <= 800)
            {

                $(".menu-more").appendTo($('.logo-area-content'));
                $(".menu-more").click(function () {
                    $(".wrapper").toggleClass("fixed-body");
                    $("html").toggleClass("padd-right");
                    $("body").toggleClass("new-ver");
                    $(".main-menu").toggleClass("menu-fixed-tablt");
                });

            }
        }, 1000);
        // menu

        if ($(window).width() < 767)
        {
            $("#right-banner-edit").insertBefore($('.right-section-edit'));
            $("#right-banner").insertBefore($(".section-box-outer-second"));
        }

        $('.section-three-2, .section-single, .four-chosen, .right-banner-show-outer, .owl-carousel div').each(function () {
//            if ($(this).closest('.section-single .section-three-2 .swiper-slide').length)
//                return;

            var ux_item = $(this);
            if (ux_item.offset().top > $(window).scrollTop() + $(window).height()) {
                ux_item.css({'opacity': 0});
            } else {
                return;
            }

            $(window).scroll(function () {
                if ($(window).scrollTop() + $(window).height() > ux_item.offset().top + 100) {
                    ux_item.animate({'opacity': 1}, 1600);
                }
            });
        });

        setInterval(function () {
            //        .owl-item.active.need_class_1 img, .owl-item.active.need_class_2 img
            var height_of_center = $(".need_class_1 img,.need_class_2 img").height();
            var height_of_rights = $(".homepage-right-sh-img").height();
//            if (height_of_center >= height_of_rights)
//            {
            $(".owl-item img").css("height", "auto");
            $(".need_class_1 img, .need_class_2 img").height((height_of_rights) + 25);
//            }
        }, 100);
        setInterval(function () {
            //special files height
            var full_height = $(".show-outer2").height();
            var border_height = $(".border-aps-none9").height();
            if (full_height > border_height)
            {
                $(".border-aps-none9").height((full_height) - 30);
            }

            var full_height = $(".show-outer1").height();
            var border_height = $(".border-aps-none8").height();
            if (full_height > border_height)
            {
                $(".border-aps-none8").height((full_height) - 30);
            }
        }, 1000);
    });
</script>
</body>
</html>
