<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | بالفيديو| مبروك عطية: المرأة لا تُسأل عن التحرش حتى لو سارت في الشارع عارية</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='قال الدكتور مبروك عطية، الداعية الإسلامي، إنه لا يجب على المرأة المبالغة في زينتها أثناء سيرها في الأماكن العامة' />
<meta name='keywords' content='أسرة,الداعية الإسلامي,مبروك عطية' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2024684" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/13700922801562105381.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='بالفيديو| مبروك عطية: المرأة لا تُسأل عن التحرش حتى لو سارت في الشارع عارية' />
<meta name="twitter:title" content='بالفيديو| مبروك عطية: المرأة لا تُسأل عن التحرش حتى لو سارت في الشارع عارية'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />
<meta property="fb:pages" content="233415973824128" />
<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?yuuopgh" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1558828135788-0').addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1559391616118-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1558828195576-0').addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1559391022744-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024664/على-غرار-أحمد-زكي-ريهام-سعيد-تنشر-فيديو-مؤثرا-جديدا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11894641391561805280.jpg" alt="جمهور ريهام سعيد يدعمها بمرضها" class="mega-menu-img">
<h2 class="mega-menu-h2">"على غرار أحمد زكي"... ريهام سعيد تنشر فيديو مؤثرا جديدا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024618/تزامنا-مع-حملة-مناهضة-سرطان-الثدي-محافظ-الجيزة-يتفقد-مستشفى-بهية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19658894571562071927.jpg" alt="محافظ الجيزة" class="mega-menu-img">
<h2 class="mega-menu-h2">تزامنا مع حملة مناهضة سرطان الثدي.. محافظ الجيزة يتفقد مستشفى بهية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024567/طفل-يتعرض-للإغماء-بسبب-نسيانه-في-السيارة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14672498341562059752.jpg" alt="طفل يدخل العناية المركزة بعد نسيان والديه له" class="mega-menu-img">
<h2 class="mega-menu-h2">طفل يتعرض للإغماء بسبب نسيانه في السيارة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024549/مطلقة-مؤسس-أمازون-تحصل-على-38-مليار-دولار-مؤخر-صداق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3794540781562048060.jpg" alt="بيزوس وطليقته" class="mega-menu-img">
<h2 class="mega-menu-h2">مطلقة مؤسس أمازون تحصل على 38 مليار دولار "مؤخر صداق"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024534/بالصور-في-ذكرى-وفاة-الأميرة-فوزية-تزوجت-مرتين-ولقبت-بإمبراطورة-إيران">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17616709641562013084.jpg" alt="الأميرة فوزية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| في ذكرى وفاة الأميرة فوزية.. تزوجت مرتين ولقبت بـ"إمبراطورة إيران"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024648/هوس-ميك-أب-الولادة-والطب-يحذر-يحجب-رؤية-المؤشرات-الحيوية-للأم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15434024371562078904.jpg" alt="مكياج الولادة" class="mega-menu-img">
<h2 class="mega-menu-h2">هوس "ميك أب الولادة".. والطب يحذر: يحجب رؤية المؤشرات الحيوية للأم</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024588/شباب-ضحوا-بأحلامهم-لرعاية-أمهاتهم-في-محنة-سرطان-الثدي-كله-يهون-عشان-ست-الحبايب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12806484991562067245.jpg" alt="سرطان الثدي" class="mega-menu-img">
<h2 class="mega-menu-h2">شباب ضحوا بأحلامهم لرعاية أمهاتهم في محنة سرطان الثدي.. "كله يهون عشان ست الحبايب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024480/صور-أم-تلجأ-لحيلة-طريفة-كي-تخرج-من-مأزق-بكاء-طفلها-حلوى-وسدادات-أذن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16981502261561991553.jpg" alt="رسالة الطفل" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| أم تلجأ لحيلة طريفة كي تخرج من مأزق بكاء طفلها.. حلوى وسدادات أذن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023862/منها-الشتائم-ووصفه-بالكذاب-احذري-توجيه-هذه-العبارات-إلى-طفلك">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17897608371561580022.jpg" alt=" احذر توجيه هذه العبارات إلى طفلك" class="mega-menu-img">
<h2 class="mega-menu-h2">منها الشتائم ووصفه بالكذاب.. احذري توجيه هذه العبارات إلى طفلك</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023694/ابنة-رجاء-الجداوي-ماما-قالتلي-فستان-الفرح-لازم-يبقى-حشمة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1993224241561474444.jpg" alt="رجاء الجداوى" class="mega-menu-img">
<h2 class="mega-menu-h2">ابنة رجاء الجداوي: "ماما قالتلي فستان الفرح لازم يبقى حشمة"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024552/الاعتماد-على-النفس-والحمل-الثقيل-أسباب-تجعل-المرأة-القوية-تشعر-بالانكسار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21257353561562048204.jpg" alt="لماذا تشعر النساء الأقوياء بإنكسار داخلهم" class="mega-menu-img">
<h2 class="mega-menu-h2">"الاعتماد على النفس والحمل الثقيل".. أسباب تجعل المرأة القوية تشعر بالانكسار</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024225/-30-يونيو-ثورة-أنصفت-محاربة-المرأة-المصرية-ضد-الإخوان-الإرهابية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18409096481561828087.jpg" alt="ثورة 30 يونيو" class="mega-menu-img">
<h2 class="mega-menu-h2"> 30 يونيو.. ثورة أنصفت محاربة المرأة المصرية ضد "الإخوان الإرهابية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024168/فيديو-خلود-سائقة-أوبر-تتحدى-الصعاب-ميهمنيش-كلام-الناس-وجوزي-مقويني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21215960781561811402.jpg" alt="كابتن خلود" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| "خلود" سائقة "أوبر" تتحدى الصعاب: "ميهمنيش كلام الناس.. وجوزي مقويني"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024093/محاربات-السرطان-يتحدين-الألم-بمشغولات-يدوية-لن-نستسلم-للإحباط">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3184723951561747306.jpg" alt="محاربات السرطان يتحدين الألم بمشغولات يدوية" class="mega-menu-img">
<h2 class="mega-menu-h2">محاربات السرطان يتحدين الألم بمشغولات يدوية: لن نستسلم للإحباط</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024042/تعلمت-في-مصر-معلومات-عن-الكويتية-ماما-أنيسة-بعد-تدهور-حالتها-الصحية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18858379541561731319.jpg" alt="أنيسة محمد جعفر" class="mega-menu-img">
<h2 class="mega-menu-h2">"تعلمت في مصر".. معلومات عن الكويتية ماما أنيسة بعد تدهور حالتها الصحية</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024639/أعراض-سرطان-الكلى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13093790211562077582.jpg" alt="سرطان الكلى" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض سرطان الكلى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024676/أعراض-جرثومة-المعدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5801486581558710696.jpg" alt="اعراض جرثومة المعدة" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض جرثومة المعدة</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024594/فتيات-هزمن-سرطان-الثدي-في-عقد-العشرينات-ولسه-ياما-في-عمرنا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13871350271539947039.jpg" alt="سرطان الصدي" class="mega-menu-img">
<h2 class="mega-menu-h2">فتيات هزمن سرطان الثدي في عقد "العشرينات": ولسه ياما في عمرنا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024585/محاربات-سرطان-الثدي-بعد-الاستئصالذهب-الألم-وبقيت-الأنوثة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1143873291557661639.jpg" alt="سرطان الثدي" class="mega-menu-img">
<h2 class="mega-menu-h2">محاربات سرطان الثدي بعد الاستئصال:ذهب الألم وبقيت الأنوثة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024561/صور-اعتمدت-على-الفاكهة-بريطانية-تتحدى-السمنة-وتخسر-65-كيلو-من-وزنها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11358956881562054940.jpg" alt="مرض سكري الحمل" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| اعتمدت على الفاكهة.. بريطانية تتحدى "السمنة" وتخسر 65 كيلو من وزنها</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024606/بسمة-تطلب-الطلاق-شلة-السوء-ضيعت-زوجي-أهمل-بيته-وأولادهوخسر-قلبي">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/4794194481562070155.jpg" alt="بسمة تطلب الطلاق: شلة السوء ضيعت زوجي.. أهمل بيته وأولاده وخسر قلبي" class="mega-menu-img">
<h2 class="mega-menu-h2">بسمة تطلب الطلاق: شلة السوء ضيعت زوجي.. أهمل بيته وأولاده وخسر قلبي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024633/مروة-تطلب-الخلع-مش-لاقية-الدلع-والحنية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14406527191549105916.jpg" alt="" مروة" تطلب "الخلع": "مش لاقية الدلع والحنية"" class="mega-menu-img">
<h2 class="mega-menu-h2">"مروة" تطلب "الخلع": "مش لاقية الدلع والحنية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024624/بالصور-راموس-يوجه-رسالة-رومانسية-لزوجته-يا-ملكة-القلوب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/802360211560946711.jpg" alt="راموس وزوجته" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| راموس يوجه رسالة رومانسية لزوجته: "يا ملكة القلوب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024600/عمليات-التجميل-شعاع-نور-يعيد-الأمل-لمرضى-سرطان-الثدي-واستشاري-لا-تلائم-المدخنات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5019577611562068721.jpg" alt="عمليات التجميل تمنح الأمل للمرضى..واستشاري اورام:" class="mega-menu-img">
<h2 class="mega-menu-h2">عمليات التجميل شعاع نور يعيد الأمل لمرضى سرطان الثدي.. واستشاري: لا تلائم المدخنات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024576/جمعت-بين-الزوجين-جمعية-لحقوق-الرجال-بالمغرب-تنتصر-لرجل-والزوجة-تدخل-السجن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10960975341562063876.jpg" alt="الجمع بين رجلين" class="mega-menu-img">
<h2 class="mega-menu-h2">جمعت بين الزوجين.. جمعية لـ"حقوق الرجال" بالمغرب تنتصر لرجل والزوجة تدخل السجن</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024528/ضحايا-صالونات-التجميل-منى-تساقط-شعرها-وآلاء-تورم-كفاها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7107163591562008099.jpg" alt="حنة" class="mega-menu-img">
<h2 class="mega-menu-h2">ضحايا صالونات التجميل: "منى" تساقط شعرها.. و"آلاء" تورم كفَّاها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024519/صور-سلمى-أبو-ضيف-في-إطلالة-صيفية-من-سيوة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5660797021508751963.jpg" alt="سلمى أبو ضيف" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| سلمى أبو ضيف في إطلالة صيفية من سيوة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024387/بيعالج-الحبوب-والتهاب-الفم-تعرف-على-فوائد-الملح-الصخري">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8685671021561930174.jpg" alt="فوائد الملح الصخري" class="mega-menu-img">
<h2 class="mega-menu-h2">"بيعالج الحبوب والتهاب الفم".. تعرف على فوائد الملح الصخري</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024357/بالصور-أصالة-بتلمع-في-حفلها-الغنائي-بالسعودية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18774559261559813736.jpg" alt="أصالة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| أصالة بـ"تلمع" في حفلها الغنائي بالسعودية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024237/5-مشاكل-صحية-تصيب-جلد-البشرة-من-الأشعة-الحارقة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3960360591561830975.jpg" alt="أشعة الشمس الحارقة" class="mega-menu-img">
<h2 class="mega-menu-h2">5 مشاكل صحية تصيب جلد البشرة من الأشعة الحارقة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023718/صور-بعد-ظهورها-بالفستان-الأبيض-والطرحة-هل-تزوجت-الإعلامية-دانية-الشافعي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7911836981561484290.jpg" alt="هل تزوجت الإعلامية دانيا الشافعي؟" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| بعد ظهورها بـ"الفستان الأبيض والطرحة".. هل تزوجت الإعلامية دانية الشافعي؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023475/بالصور-بحضور-وليد-أزارو-نجم-الزمالك-يحتفل-بزفافه-في-المغرب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14776755191561376284.jpg" alt="بحضور وليد أزارو.. نجم الزمالك يحتفل بزفافه في المغرب" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بحضور وليد أزارو.. نجم الزمالك يحتفل بزفافه في المغرب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023067/بالصور-من-زهير-مراد-لإيلي-صعب-زوجة-راموس-تتألق-بالأبيض-بتوقيع-مصممي-أزياء-عرب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4754977131560946717.jpg" alt="راموس" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| من زهير مراد لإيلي صعب.. زوجة راموس تتألق بالأبيض بتوقيع مصممي أزياء عرب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023133/عروسان-من-بنها-يشاهدان-مباراة-مصر-وزيمبابوي-في-افتتاح-الأمم-الأفريقية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10014818441561152647.jpg" alt="العروسين في المباراة" class="mega-menu-img">
<h2 class="mega-menu-h2">عروسان من بنها يشاهدان مباراة مصر وزيمبابوي في افتتاح الأمم الأفريقية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2023118/صورة-عروسان-من-الفيوم-يؤجلان-حفل-زفافهما-لما-بعد-حفل-افتتاح-أمم-أفريقيا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17725620211561145551.jpg" alt="عروسان بالفيوم يؤجلان حفل زفافهما بعد مباراة مصر" class="mega-menu-img">
<h2 class="mega-menu-h2">صورة| عروسان من الفيوم يؤجلان حفل زفافهما لما بعد حفل افتتاح أمم أفريقيا</h2>
</a>
</div>
</div>
 </div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024682/طريقة-عمل-سلطة-الفاصوليا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18466687761562104835.jpg" alt="طريقة عمل سلطة الفاصوليا" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل سلطة الفاصوليا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024483/طريقة-عمل-سلطة-الخرشوف-في-المنزل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10860239041561993367.jpg" alt="سلطة الخرشوف" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل سلطة الخرشوف في المنزل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024513/طريقة-عمل-كوكيز-بالزبدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3424047381562000736.jpg" alt="كوكيز الزبدة" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل كوكيز بالزبدة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024507/طريقة-عمل-فراخ-بالليمون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19147822881561997753.jpg" alt="طريقة عمل فراخ بالليمون" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل فراخ بالليمون</h2>
</a>
</div>
</div>
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024504/طريقة-عمل-الكفتة-بدبس-الرمان">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16681710051561997357.jpg" alt="كفتة بدبس الرمان" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل الكفتة بدبس الرمان</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024672/بعباية-بلدي-وشبشب-ناهد-السباعي-في-كواليس-مملكة-إبليس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7659624221562101808.jpg" alt="ناهد السباعي" class="mega-menu-img">
<h2 class="mega-menu-h2">بـ"عباية بلدي وشبشب".. ناهد السباعي في كواليس "مملكة إبليس"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024668/الفنانة-الشابة-أسماء-جلال-في-جلسة-تصوير-جريئة-بالأحمر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6878608461562097436.jpg" alt="أسماء جلال" class="mega-menu-img">
<h2 class="mega-menu-h2">الفنانة الشابة أسماء جلال في جلسة تصوير جريئة بالأحمر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024656/إكسسوارات-هند-علي-براند-مصري-في-طريقه-للعالمية-هبقى-زي-ساويرس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7540256781562083956.jpg" alt="هند علي" class="mega-menu-img">
<h2 class="mega-menu-h2">إكسسوارات هند علي.. براند مصري في طريقه للعالمية: "هبقى زي ساويرس"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024662/بالصور-مع-صلاح-وتريزيجيه-عائلة-عماد-متعب-في-زيارة-ل-معسكر-الفراعنة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7486849011533028636.jpg" alt="يارا وعماد" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| مع صلاح وتريزيجيه.. عائلة عماد متعب في زيارة لـ معسكر الفراعنة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024627/كلمة-أحبك-عند-البنات-مش-راجل-وبس-دا-حضن-ماما-ونسكافيه-من-إيد-بابا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20041089361562074149.jpg" alt="اليوم العالمي لكلمة أحبك" class="mega-menu-img">
<h2 class="mega-menu-h2">كلمة أحبك عند البنات: "مش راجل وبس.. دا حضن ماما ونسكافيه من إيد بابا"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024621/-الإفتاء-توضح-حكم-كتابة-القايمة-بأعلى-من-سعرها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8316400841562074105.jpg" alt="زواج" class="mega-menu-img">
<h2 class="mega-menu-h2"> "الإفتاء" توضح حكم كتابة "القايمة" بأعلى من سعرها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024486/الإفتاء-توضح-مكان-قضاء-العدة-للأرامل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14603174661511194237.jpg" alt="الإفتاء توضح مكان قضاء العدة للأرامل" class="mega-menu-img">
<h2 class="mega-menu-h2">الإفتاء توضح مكان قضاء العدة للأرامل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024471/-دار-الإفتاء-تحذر-الأزواج-من-ترك-المرأة-كالمعلقة-دون-طلاق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13037487571533376168.jpg" alt="صورة تعبيرية" class="mega-menu-img">
<h2 class="mega-menu-h2"> "دار الإفتاء" تحذر الأزواج من ترك المرأة كـ"المعلقة" دون طلاق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024378/الإفتاء-يجب-فصل-غرفة-نوم-الوالدين-عن-الأبناء-لتنشئة-سوية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14495716751518521281.jpg" alt="الإفتاء" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء": يجب فصل غرفة نوم الوالدين عن الأبناء لتنشئة سوية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2024075/الإفتاء-توضح-حكم-العلاقة-الزوجية-حال-إسلام-الزوجة-وبقاء-الزوج-على-ملته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15718187701522666346.jpg" alt="حكم الدين في العلاقة الزوجية إذا إسلمت الزوجة وبقى زوجها على غير الإسلام" class="mega-menu-img">
<h2 class="mega-menu-h2">الإفتاء توضح حكم العلاقة الزوجية حال إسلام الزوجة وبقاء الزوج على ملته</h2>
</a>
</div>
</div>
</div>
</li>
 <li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13093790211562077582.jpg" alt="سرطان الكلى" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2024639/أعراض-سرطان-الكلى">
<h2 class="four-chosen-h2">أعراض سرطان الكلى</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18466687761562104835.jpg" alt="طريقة عمل سلطة الفاصوليا" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2024682/طريقة-عمل-سلطة-الفاصوليا">
<h2 class="four-chosen-h2">طريقة عمل سلطة الفاصوليا</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5801486581558710696.jpg" alt="اعراض جرثومة المعدة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2024676/أعراض-جرثومة-المعدة">
<h2 class="four-chosen-h2">أعراض جرثومة المعدة</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12845530381562105614.jpg" alt="عزاء عزت أبو عوف" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2024686/زوجة-عزت-أبو-عوف-لهن-كنت-موجودة-ومفيش-حاجة-تمنعني-من-الحضور">
<h2 class="four-chosen-h2">زوجة عزت أبو عوف لـ"هن": "كنت موجودة ومفيش حاجة تمنعني من الحضور"</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار من الوطن نيوز</span>
<h2 class="related-one-articleh2">بالفيديو| مبروك عطية: المرأة لا تُسأل عن التحرش حتى لو سارت في الشارع عارية</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/13700922801562105381.jpg" alt="مبروك عطية" title="بالفيديو| مبروك عطية: المرأة لا تُسأل عن التحرش حتى لو سارت في الشارع عارية" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/279/محمود-البدوي">محمود البدوي - </a>
</p>
<p>12:19 ص | الأربعاء 03 يوليو 2019</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2024684" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2024684" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2024684" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>قال الدكتور مبروك عطية، الداعية الإسلامي، إنه لا يجب على المرأة المبالغة في زينتها أثناء سيرها في الأماكن العامة، موضحًا في الوقت ذاته أن مبالغة المرأة في زينتها لا تعطي للمتحرش مبررا لارتكاب جريمته، وذلك خلال حواره في برنامج "يحدث في مصر"، الذي يُعرض على شاشة "MBC مصر"، مع الإعلامي شريف عامر.</p>
<p>ونصح "عطية" السيدات بعدم المبالغة في الزينة كي لا تكون المرأة عاملًا مساعدًا لحدوث ظاهرة التحرش، مؤكدًا في الوقت ذاته أنه لا يُحمِّل المرأة مسؤوليتها عن التحرش حتى لو سارت في الشارع "عارية".</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Ek_3x280X4A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>وأشار إلى أن المرأة هي الأكثر حرصاً على إقامة البيت من الرجل مستدلا بقوله تعالى: "قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا" فالمرأة هي التي ذهبت للرسول صلى الله عليه وسلم، وسألت عن أحوال الأسرة.</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/268/أسرة" target="_blank">أسرة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/16635/الداعية-الإسلامي" target="_blank">الداعية الإسلامي</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/16626/مبروك-عطية" target="_blank">مبروك عطية</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>



<div style="margin-top: 24px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>




















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
</div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2024684" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/coverages/479/%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D8%AD%D9%84%D9%85-%D9%86%D8%B5-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D9%83%D9%84-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7?fbclid=IwAR1nVFlgX3YmhnH9Lm1oC_taG1bo-FMKXWpPDU2SXsHRYaza7VX8gEO1PaU" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1560940447.jpg" alt="الزواج.. حلم «نُص الدين وكل الدنيا»" title="الزواج.. حلم «نُص الدين وكل الدنيا»" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11894641391561805280.jpg" alt="جمهور ريهام سعيد يدعمها بمرضها" title="" على غرار أحمد زكي"... ريهام سعيد تنشر فيديو مؤثرا جديدا" class="" />
<a href="https://honna.elwatannews.com/news/details/2024664/على-غرار-أحمد-زكي-ريهام-سعيد-تنشر-فيديو-مؤثرا-جديدا">
<h3 class="h3--offwh-le">
<span>"على غرار أحمد زكي"... ريهام سعيد تنشر فيديو مؤثرا جديدا</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19658894571562071927.jpg" alt="محافظ الجيزة" title="تزامنا مع حملة مناهضة سرطان الثدي.. محافظ الجيزة يتفقد مستشفى بهية" class="" />
<a href="https://honna.elwatannews.com/news/details/2024618/تزامنا-مع-حملة-مناهضة-سرطان-الثدي-محافظ-الجيزة-يتفقد-مستشفى-بهية">
<h3 class="h3--offwh-le">
<span>تزامنا مع حملة مناهضة سرطان الثدي.. محافظ الجيزة يتفقد مستشفى بهية</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
 </div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2024549/مطلقة-مؤسس-أمازون-تحصل-على-38-مليار-دولار-مؤخر-صداق">
<div class="most-read-h_list">
<h3>مطلقة مؤسس أمازون تحصل على 38 مليار دولار "مؤخر صداق"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2024633/مروة-تطلب-الخلع-مش-لاقية-الدلع-والحنية">
<div class="most-read-h_list">
<h3>"مروة" تطلب "الخلع": "مش لاقية الدلع والحنية"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2024570/صور-المهم-راحة-البال-موظف-يتحدى-شركته-ويرتدي-جيبة-في-مقر-العمل">
<div class="most-read-h_list">
<h3>صور| "المهم راحة البال".. موظف يتحدى شركته ويرتدي "جيبة" في مقر العمل</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2024662/بالصور-مع-صلاح-وتريزيجيه-عائلة-عماد-متعب-في-زيارة-ل-معسكر-الفراعنة">
<div class="most-read-h_list">
<h3>بالصور| مع صلاح وتريزيجيه.. عائلة عماد متعب في زيارة لـ معسكر الفراعنة</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2024684'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015224/فتيات-تروين-حكاياتهن-مع-جلب-الحبيب-ب-التخاطر-وتحليل-نفسي-للظاهرة">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7817878521554908990.jpg" alt="التخاطر" title="فتيات تروين حكاياتهن مع " جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">فتيات تروين حكاياتهن مع "جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015242/زواج-على-الرصيف-فتيات-تلقين-عروض-ارتباط-في-المترو">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/21180304331554919052.jpg" alt="خاطبة في المحطة" title="" زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">"زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015284/استشارية-توضح-حالات-فض-البكارة-طبيا-أبرزها-أورام-الرحم">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/16061825881554979782.jpg" alt="أرشيفية" title="استشارية توضح حالات " فض البكارة" طبيا.. أبرزها "أورام الرحم"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">استشارية توضح حالات "فض البكارة" طبيا.. أبرزها "أورام الرحم"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2682/الريترو-والفانتازيا-مع-نظارات-غوتشي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18276789091558731073.jpg" alt="الريترو والفانتازيا مع نظارات غوتشي" title="الريترو والفانتازيا مع نظارات غوتشي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2693/الرمادي-و-الاسود-و--الموتنو--ابرز-الاطلالات-في-اسبوع-الموضة-الرجالي-في-لندن">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/482419301560099943.jpg" alt="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن" title="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2690/صلاة-عيد-الفطر-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20227061151559723024.jpg" alt="صلاة عيد الفطر 2019" title="صلاة عيد الفطر 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2686/البواريك-كانت-حل-الفنانات-في-رمضان-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15054565401559050071.jpg" alt="البواريك كانت حل الفنانات في رمضان 2019" title="البواريك كانت حل الفنانات في رمضان 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2672/الكتاكيت-والعصافير-والفيونكات-تسريحات-شعر-الفتيات-في-الربيع">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/9350015321556365657.jpg" alt="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع" title="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
 <li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
 <li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
