<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | شيماء سيف تنفي إصابتها بالسرطان: أنا الحمدلله كويسة</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='نفت الفنانة الكوميدية شيماء سيف ما تردد حوا إصابتها بمرض السرطان، بحسب ما جاء في "برومو" حلقتها مع الإعلامي نيشان في برنامج "توأم روحي".' />
<meta name='keywords' content='أم,اب,حسن الرداد,شهر رمضان,شيماء سيف,مرض السرطان' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2022716" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/7955302901560917893.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='شيماء سيف تنفي إصابتها بالسرطان: أنا الحمدلله كويسة' />
<meta name="twitter:title" content='شيماء سيف تنفي إصابتها بالسرطان: أنا الحمدلله كويسة'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />
<meta property="fb:pages" content="233415973824128" />
<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?yuuopgh" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1558828135788-0').addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1559391616118-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1558828195576-0').addService(googletag.pubads());
    googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1559391022744-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022656/أستاذ-تجميل-استخدام-الفيلر-في-بعض-مناطق-الوجه-يسبب-العمى-والوفاة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15498642511560885707.jpg" alt="خبير تجميل" class="mega-menu-img">
<h2 class="mega-menu-h2">أستاذ تجميل: استخدام الفيلر في بعض مناطق الوجه يسبب العمى والوفاة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022659/في-غياب-ميجان-وزوجها-قبعات-العائلة-المالكة-تسيطر-على-رويال-أسكوت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1194634101560888102.jpg" alt="في غياب ميجان وزوجها.. قباعات العائلة المالكة تسيطر على رويال أسكوت" class="mega-menu-img">
<h2 class="mega-menu-h2">في غياب ميجان وزوجها.. قبعات العائلة المالكة تسيطر على رويال أسكوت</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022653/البوس-البوس-أول-ظهور-ل-هيفاء-وهبي-عقب-أزمة-مرضها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2510222531555270629.jpg" alt="هيفاء وهبي" class="mega-menu-img">
<h2 class="mega-menu-h2">"البوس البوس".. أول ظهور لـ هيفاء وهبي عقب أزمة مرضها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022626/الكويت-تدرس-منح-المرأة-راتب-دون-عمل-ولكن-بشروط">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20168235211560860875.jpg" alt="الكويت تدرس منح المرأة راتب بدون عمل بشروط" class="mega-menu-img">
<h2 class="mega-menu-h2">الكويت تدرس منح المرأة راتب دون عمل ولكن بشروط</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022605/صور-قومي-المرأةأبو-العروسة--كان-نموذجا-للمسلسل-الذي-استطاع-إعادة-رونق-الدراما-المصرية-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18679770661560864412.jpg" alt="د.مايا مرسي" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| "قومي المرأة":"أبو العروسة" كان نموذجا للمسلسل الذي استطاع إعادة رونق الدراما المصرية </h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022452/والدة-الطفل-يوسف-توجه-له-رسالة-مؤثرة-بشوفك-في-كل-حاجة-وبحس-إني-اتجننت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13907868091560779520.jpg" alt="والدة الطفل يوسف توجه له رسالة مؤثرة:" class="mega-menu-img">
<h2 class="mega-menu-h2">والدة الطفل يوسف توجه له رسالة مؤثرة: "بشوفك في كل حاجة.. وبحس إني اتجننت"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022188/استشاري-علاقات-أسرية-لازم-نعود-الطفل-من-صغره-على-شغل-البيت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11609219881560618001.jpg" alt="نانسي توفيق" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري علاقات أسرية: "لازم نعود الطفل من صغره على شغل البيت"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022185/استشاري-أسري-اطلبي-من-زوجك-المساعدة-في-أمور-المنزل-بأسلوب-حلو">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15875965571560617987.jpg" alt="نانسي توفيق" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري أسري: اطلبي من زوجك المساعدة في أمور المنزل بـ"أسلوب حلو"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022182/استشاري-أسري-تواجد-الأب-في-السنوات-الأولى-من-حياة-طفله-هام-للغاية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19755017031560617978.jpg" alt="نانسي توفيق" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري أسري: تواجد الأب في السنوات الأولى من حياة طفله هام للغاية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021978/فيديو-دينا-تهنئ-ابنها-النهارده-أسعد-يوم-في-حياتي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1543465781556197682.jpg" alt="دينا" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| دينا تهنئ ابنها: النهارده أسعد يوم في حياتي</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022257/درصاف-القنواطي-أول-حكم-امرأة-في-تاريخ-كرة-القدم-التونسية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12735093051560674361.jpg" alt="درصاف القنواطي" class="mega-menu-img">
<h2 class="mega-menu-h2">درصاف القنواطي.. أول حكم امرأة في تاريخ كرة القدم التونسية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021945/بالصور-نساء-لكن-حريفة-أبرز-نجمات-كأس-العالم-لكرة-قدم-النسائية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17725901001560489369.jpg" alt="نجمات كأس العالم لكرة قدم النسائية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "نساء لكن حريفة".. أبرز نجمات كأس العالم لكرة قدم النسائية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021639/فيديو-بطلة-العالم-في-الفري-ستايل-تستعرض-مهاراتها-الكروية-أمام-أهرامات-الجيزة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10535068461560325511.jpg" alt="ميلودي دونشيت" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| بطلة العالم في "الفري ستايل" تستعرض مهاراتها الكروية أمام أهرامات الجيزة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021618/زين-الكفين-عبايات-مستوحاة-من-الفن-المصري-بتصميم-فرعوني-وتطريز-إسلامي-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7178997221560288894.jpg" alt="مشروع " class="mega-menu-img">
<h2 class="mega-menu-h2">"زين الكفين".. عبايات مستوحاة من الفن المصري بتصميم فرعوني وتطريز إسلامي </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021516/من-ريف-البحيرة-لعرش-الأولمبياد-رانيا-بطلة-مصرية-في-رفع-الأثقال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12243698171560252714.jpg" alt="«رانيا».. تحدت العادات الريفية وحصدت 3 ميداليات فى بطولة العالم لرفع الأثقال" class="mega-menu-img">
<h2 class="mega-menu-h2">من ريف البحيرة لعرش الأولمبياد.. "رانيا" بطلة مصرية في "رفع الأثقال"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022638/أعراض-دوالي-المرئ">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5551972951560868954.jpg" alt="الدوالي المريء" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض دوالي المرئ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022623/طرق-طبيعية-لتفتيت-الحصوات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14898958041560867761.jpg" alt="طرق طبيعية لتفتيت الحصوات" class="mega-menu-img">
<h2 class="mega-menu-h2">طرق طبيعية لتفتيت الحصوات</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022620/تعرف-على-الطريقة-الصحيحة-لغسل-اليدين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1047572971525517675.jpg" alt="تعرف على الطريقة الصحيحة لغسل اليدين" class="mega-menu-img">
<h2 class="mega-menu-h2">تعرف على الطريقة الصحيحة لغسل اليدين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022632/اعراض-سن-اليأس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16360927431560869372.jpg" alt=" اعراض سن اليأس" class="mega-menu-img">
<h2 class="mega-menu-h2">اعراض سن اليأس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022551/احذري-شرب-الماء-في-زجاجات-بلاستيكية-يسبب-سرطان-الثدي-ويقلل-الخصوبة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4214007661560848088.jpg" alt="تعرف على اضرار شرب الماء في زجاجات بلاستيكية..يسبب سرطان الثدي" class="mega-menu-img">
<h2 class="mega-menu-h2">احذري شرب الماء في زجاجات بلاستيكية.. يسبب سرطان الثدي ويقلل الخصوبة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022614/ريهام-تطلب-الخلع-مقضيها-نوم-وأنا-اللي-بصرف-عليه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5449099601555177059.jpg" alt="" ريهام" تطلب الخلع: "مقضيها نوم.. وأنا اللي بصرف عليه"" class="mega-menu-img">
<h2 class="mega-menu-h2">"ريهام" تطلب الخلع: "مقضيها نوم.. وأنا اللي بصرف عليه"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022587/نيللي-تقيم-دعوى-لخلع-زوجها-موسى-مش-طايقة-ريحته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19774363701560769152.jpg" alt="" نيللي" تخلع "موسى" بعد شهرين زواج: "ما بيستحماش"" class="mega-menu-img">
<h2 class="mega-menu-h2">«نيللي» تقيم دعوى لخلع زوجها «موسى»: «مش طايقة ريحته»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022581/ضربته-بالشبشب-فرماها-من-الشباك-حكاية-عاطل-طالب-زوجته-بالإنفاق-على-ولديه-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1684452611560857550.jpg" alt="انتحار" class="mega-menu-img">
<h2 class="mega-menu-h2">"ضربته بالشبشب فرماها من الشباك".. حكاية عاطل طالب زوجته بالإنفاق على ولديه </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022575/بالصور-3-زيجات-فاشلة-في-حياة-روقة-أيقونة-الزوجة-المطيعة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19443508851560856403.jpg" alt="نورا في مشهد من فيلم " العار"" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| 3 زيجات فاشلة في حياة "روقة" أيقونة "الزوجة المطيعة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022560/الأمهات-مش-لوحدهم-اكتئاب-ما-بعد-الولادة-يصيب-الرجال-أيضا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12796160981560851335.jpg" alt="لا يقتصر على الأمهات فقط.. اكتئاب ما بعد الولادة يهدد الرجال" class="mega-menu-img">
<h2 class="mega-menu-h2">"الأمهات مش لوحدهم".. اكتئاب ما بعد الولادة يصيب الرجال أيضا</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022599/سعره-يصل-ل-8700-جنيه-حذاء-رجل-الماعز-أحدث-صيحات-الموضة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13585071841560864385.jpg" alt="موضة جديدة حذاء رجل الماعز..تعرف على سعره" class="mega-menu-img">
<h2 class="mega-menu-h2">سعره يصل لـ 8700 جنيه.. حذاء "رجل الماعز" أحدث صيحات الموضة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022485/وصفات-تنعيم-الشعر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5857718221560785400.jpg" alt="وصفات تنعيم الشعر" class="mega-menu-img">
<h2 class="mega-menu-h2">وصفات تنعيم الشعر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022440/بالصور-هاني-البحيري-يشارك-في-Toulouse-Fashion-week-بفرنسا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18007707561548602559.jpg" alt="هاني البحيري" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| هاني البحيري يشارك في Toulouse Fashion week بفرنسا</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022326/5-طرق-طبيعية-تمنع-ظهور-تجاعيد-الجبين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2319471911560700225.jpg" alt="5 طرق طبيعية تمنع ظهور تجاعيد الجبين" class="mega-menu-img">
<h2 class="mega-menu-h2">5 طرق طبيعية تمنع ظهور تجاعيد الجبين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022320/من-دبي-للأوسكار-أبرز-إطلالات-ريا-أبي-راشد-كل-لبس-على-حسب-المناسبة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13403195231560698193.jpg" alt="أشهر إطلالات ريا أبي راشد" class="mega-menu-img">
<h2 class="mega-menu-h2">من دبي للأوسكار.. أبرز إطلالات ريا أبي راشد: "كل لبس على حسب المناسبة"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022305/فيديو-وصور-فستان-زفاف-زوجة-راموس-من-توقيع-مصمم-أزياء-عربي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16421166281560691822.jpg" alt="سيرجيو راموس وزوجته" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو وصور| فستان زفاف زوجة راموس من توقيع مصمم أزياء عربي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022197/بالصور-راموس-يستقبل-عروسه-بقبلة-في-حفل-الزفاف">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19523006501560621872.jpg" alt="راموس يستقبل عروسته بـ" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| راموس يستقبل عروسه بـ"قُبلة" في حفل الزفاف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022098/-عروس-تلزم-أصدقائها-بشروط-صارمة-لحضور-حفل-زفافها-ممنوع-الوشم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16550580891538398422.jpg" alt="عروس تمنع صديقاتها من حضور حفل زفافها بسبب الوشم" class="mega-menu-img">
<h2 class="mega-menu-h2"> عروس تلزم أصدقائها بشروط صارمة لحضور حفل زفافها: ممنوع الوشم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022074/بالصور-زفاف-محمد-ممدوح-وروزالين-البية-في-قابيل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1038736411560546355.jpg" alt="الصور الأولى لزفاف محمد ممدوح ورزالين البيه بـ" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| زفاف محمد ممدوح وروزالين البية في "قابيل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021873/بالفيديو-سارة-الطباخ-تعلن-ارتباطها-بمحمد-الشرنوبي-اتخطبنا-رسميا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17065628411560431619.jpg" alt="محمد الشرنوبي وخطيبته" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| سارة الطباخ تعلن ارتباطها بمحمد الشرنوبي: اتخطبنا رسميا</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022608/طريقة-عمل-المشبك-في-المنزل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2423031061560864856.jpg" alt="المشبك" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل المشبك في المنزل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022611/طريقة-عمل-العيش-الفينو">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2919176381560865901.jpg" alt="طريقة عمل العيش الفينو" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل العيش الفينو</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022647/بالفراخ-والحواوشي-أغرب-طرق-عمل-الطعمية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17890993001560879773.jpg" alt="بالفراخ والحواوشي.. أغرب طرق عمل الطعمية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفراخ والحواوشي.. أغرب طرق عمل الطعمية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022641/صور-ب10-جنيهات--أفكار-أكل-طوال-اليوم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10962810381560873083.jpg" alt="شكشوكة" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| بـ"10 جنيهات" .. أفكار أكل طوال اليوم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022554/طريقة-عمل-ال-طعمية-في-المنزل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21347330161560846384.jpg" alt="طعمية " class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل الـ طعمية في المنزل</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022683/محدش-يلوي-درعها-ممثلة-أمريكية-تنشر-صورها-عارية-ردا-على-الهاكرز">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17786964761560894193.jpg" alt="بيلا ثورن" class="mega-menu-img">
<h2 class="mega-menu-h2">"محدش يلوي درعها".. ممثلة أمريكية تنشر صورها عارية ردا على "الهاكرز"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022665/كتالوج-الكورة-لستات-البيوت-11-معلومة-لازم-تعرفيها-قبل-أمم-أفريقيا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5614505561560874452.jpg" alt="11 معلومة للستات" class="mega-menu-img">
<h2 class="mega-menu-h2">"كتالوج الكورة" لستات البيوت: 11 معلومة لازم تعرفيها قبل "أمم أفريقيا"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022635/بسبب-المكياج-دعاء-فاروق-لإحدى-متابعيها-لو-أمك-عدلت-عليكي-مش-هتسكتي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13940241171560871523.jpg" alt="دعاء فاروق" class="mega-menu-img">
<h2 class="mega-menu-h2">بسبب "المكياج".. دعاء فاروق لإحدى متابعيها: "لو أمك عدلت عليكي مش هتسكتي"</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022629/ريهام-عبدالغفور-بصحبة-زوجها-ومتابعوها-اعتقي-بقى-يا-فريدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15042491161558427788.jpg" alt="ريهام عبدالغفور" class="mega-menu-img">
<h2 class="mega-menu-h2">ريهام عبدالغفور بصحبة زوجها.. ومتابعوها: "اعتقي بقى يا فريدة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022617/ياسمين-صبري-تستعرض-لياقتها-في-الجيم-بطل-مصر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8651808101550479468.jpg" alt="الفنانة ياسمين صبري" class="mega-menu-img">
<h2 class="mega-menu-h2">ياسمين صبري تستعرض لياقتها في "الجيم".. "بطل مصر"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022644/هل-يجوز-للأرملة-أن-تقيم-في-بيت-زوجها-بعد-زواجها-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19002571421560874083.jpg" alt="هل يجوز للأرملة أن تقيم في بيت زوجها بعد زواجها.." class="mega-menu-img">
<h2 class="mega-menu-h2">هل يجوز للأرملة أن تقيم في بيت زوجها بعد زواجها.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022434/في-ذكرى-وفاته-الشعراوي-عن-الحجاب-في-ستات-بتلح-بعرض-نفسها-على-الراجل">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/4563488981560769291.jpg" alt="في ذكرى وفاته.. كيف تحدث الشعراوي عن الحجاب والمعاكسات:" class="mega-menu-img">
<h2 class="mega-menu-h2">في ذكرى وفاته.. الشعراوي عن الحجاب: "في ستات بتلح بعرض نفسها على الراجل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2022026/كأنه-صام-الدهر-على-جمعة-يوضح-فضل-صيام-6-أيام-بشوال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16977016931525277329.jpg" alt="صيام" class="mega-menu-img">
<h2 class="mega-menu-h2">"كأنه صام الدهر".. على جمعة يوضح فضل صيام 6 أيام بشوال</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021831/ما-حكم-تلاوة-المرأة-القرآن-أمام-الرجال-الأجانب-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17400134531560423273.jpg" alt="ما حكم تلاوة المرأة القرآن أمام الرجال الأجانب ؟.. دار الإفتاء تجيب" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم تلاوة المرأة القرآن أمام الرجال الأجانب؟.. الإفتاء تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2021684/ما-هو-الحكم-الشرعي-في-تولي-المرأة-وظيفة-مأذونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7430639451560338173.jpg" alt="ما هو الحكم الشرعي في تولي المرأة وظيفة المأذون؟" class="mega-menu-img">
<h2 class="mega-menu-h2">ما هو الحكم الشرعي في تولي المرأة وظيفة مأذونة؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11890258031560923323.jpg" alt="ما العلاقة بين سماع الموسيقى وسرطان الثدي؟! - أرشيفية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2022719/دراسة-حديثة-الاستماع-للموسيقى-يخفف-من-آلام-مرضى-السرطان">
<h2 class="four-chosen-h2">دراسة حديثة: الاستماع للموسيقى يخفف من آلام مرضى السرطان</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16829495781560917504.jpg" alt="فرح الديباني" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2022713/بالصور-بعد-فوزها-بجائزة-أفضل-مغنية-أوبرا-معلومات-عن-فرح-الديباني">
<h2 class="four-chosen-h2">بالصور| بعد فوزها بجائزة أفضل مغنية أوبرا.. معلومات عن فرح الديباني</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/66331171560910117.jpg" alt="اللاعبة البرازيلية مارتا فييرا" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2022710/بعد-أن-أصبحت-أفضل-هدافة-في-التاريخ-تعرف-على-مارتا-لاعبة-كرة-القدم">
<h2 class="four-chosen-h2">بعد أن أصبحت أفضل هدافة في التاريخ.. تعرف على &quot;مارتا&quot; لاعبة كرة القدم</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17786964761560894193.jpg" alt="بيلا ثورن" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2022683/محدش-يلوي-درعها-ممثلة-أمريكية-تنشر-صورها-عارية-ردا-على-الهاكرز">
<h2 class="four-chosen-h2">"محدش يلوي درعها".. ممثلة أمريكية تنشر صورها عارية ردا على "الهاكرز"</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار من الوطن نيوز</span>
<h2 class="related-one-articleh2">شيماء سيف تنفي إصابتها بالسرطان: أنا الحمدلله كويسة</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/7955302901560917893.jpg" alt="شيماء سيف" title="شيماء سيف تنفي إصابتها بالسرطان: أنا الحمدلله كويسة" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/210/كريم-عثمان">كريم عثمان - </a>
</p>
<p>06:19 ص | الأربعاء 19 يونيو 2019</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2022716" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2022716" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2022716" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>نفت الفنانة الكوميدية شيماء سيف ما تردد حول إصابتها بمرض السرطان، بحسب ما جاء في "برومو" حلقتها مع الإعلامي نيشان في برنامج "توأم روحي".</p>
<p>وقالت "سيف" عبر خاصية "ستوري" بموقع تبادل الصور "انستجرام": "بخصوص برومو حلقتي في برنامج توأم روحي، يا جماعة خبر إصابتي بمرض ما غير صحيحة".</p>
<p>وأضافت الفنانة الكوميدية: "أنا الحمد لله كويسة.. مونتاج برومو الحلقة أخدوا إجابة سؤال ركبوها على سؤال تاني، واتمنى يكون بدون قصد".</p>
<p><img style="max-width: 628px;" src="https://watanimg.elwatannews.com/image_archive/original_lower_quality/16881322051560917651.jpg" alt="" /></p>
<p>يذكر أن شيماء سيف نافست فى شهر رمضان بمسلسل الزوجة 18، بمشاركة حسن الرداد وناهد السباعى .</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/216/أم" target="_blank">أم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/26486/اب" target="_blank">اب</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4964/حسن-الرداد" target="_blank">حسن الرداد</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/625/شهر-رمضان" target="_blank">شهر رمضان</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4955/شيماء-سيف" target="_blank">شيماء سيف</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/439/مرض-السرطان" target="_blank">مرض السرطان</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>



<div style="margin-top: 24px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>

 


















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
</div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2022716" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/2022443/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%89-%D9%84%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D9%88%D9%86%D8%B3%D8%AA%D9%87%D8%AF%D9%81-%D8%AE%D9%81%D8%B6-%D8%A7%D9%84%D8%AE%D8%AA%D8%A7%D9%86-%D8%A5%D9%84%D9%89-10-%D8%A8%D8%AD%D9%84%D9%88%D9%84-2030?fbclid=IwAR2IG6EX5YyrPCpL2WGHqSmLrwReTCtPrymas1EoXqdIT1vybhUSagSXFg4" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1560857299.jpg" alt="رئيس «القومى للمرأة»: ونستهدف خفض الختان إلى 10% بحلول 2030" title="رئيس «القومى للمرأة»: ونستهدف خفض الختان إلى 10% بحلول 2030" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
 <div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15498642511560885707.jpg" alt="خبير تجميل" title="أستاذ تجميل: استخدام الفيلر في بعض مناطق الوجه يسبب العمى والوفاة" class="" />
<a href="https://honna.elwatannews.com/news/details/2022656/أستاذ-تجميل-استخدام-الفيلر-في-بعض-مناطق-الوجه-يسبب-العمى-والوفاة">
<h3 class="h3--offwh-le">
<span>أستاذ تجميل: استخدام الفيلر في بعض مناطق الوجه يسبب العمى والوفاة</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1194634101560888102.jpg" alt="في غياب ميجان وزوجها.. قباعات العائلة المالكة تسيطر على رويال أسكوت" title="في غياب ميجان وزوجها.. قبعات العائلة المالكة تسيطر على رويال أسكوت" class="" />
<a href="https://honna.elwatannews.com/news/details/2022659/في-غياب-ميجان-وزوجها-قبعات-العائلة-المالكة-تسيطر-على-رويال-أسكوت">
<h3 class="h3--offwh-le">
<span>في غياب ميجان وزوجها.. قبعات العائلة المالكة تسيطر على رويال أسكوت</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2022707/فيديو-خطأ-في-مونتاج-البرومو-حقيقة-إصابة-شيماء-سيف-بسرطان-الثدي">
<div class="most-read-h_list">
<h3>فيديو| "خطأ في مونتاج البرومو".. حقيقة إصابة شيماء سيف بسرطان الثدي</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2022629/ريهام-عبدالغفور-بصحبة-زوجها-ومتابعوها-اعتقي-بقى-يا-فريدة">
<div class="most-read-h_list">
<h3>ريهام عبدالغفور بصحبة زوجها.. ومتابعوها: "اعتقي بقى يا فريدة"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2022683/محدش-يلوي-درعها-ممثلة-أمريكية-تنشر-صورها-عارية-ردا-على-الهاكرز">
<div class="most-read-h_list">
<h3>"محدش يلوي درعها".. ممثلة أمريكية تنشر صورها عارية ردا على "الهاكرز"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
 <a href="https://honna.elwatannews.com/news/details/2022587/نيللي-تقيم-دعوى-لخلع-زوجها-موسى-مش-طايقة-ريحته">
<div class="most-read-h_list">
<h3>«نيللي» تقيم دعوى لخلع زوجها «موسى»: «مش طايقة ريحته»</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2022716'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015224/فتيات-تروين-حكاياتهن-مع-جلب-الحبيب-ب-التخاطر-وتحليل-نفسي-للظاهرة">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7817878521554908990.jpg" alt="التخاطر" title="فتيات تروين حكاياتهن مع " جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">فتيات تروين حكاياتهن مع "جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015242/زواج-على-الرصيف-فتيات-تلقين-عروض-ارتباط-في-المترو">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/21180304331554919052.jpg" alt="خاطبة في المحطة" title="" زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">"زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015284/استشارية-توضح-حالات-فض-البكارة-طبيا-أبرزها-أورام-الرحم">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/16061825881554979782.jpg" alt="أرشيفية" title="استشارية توضح حالات " فض البكارة" طبيا.. أبرزها "أورام الرحم"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">استشارية توضح حالات "فض البكارة" طبيا.. أبرزها "أورام الرحم"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2682/الريترو-والفانتازيا-مع-نظارات-غوتشي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18276789091558731073.jpg" alt="الريترو والفانتازيا مع نظارات غوتشي" title="الريترو والفانتازيا مع نظارات غوتشي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2693/الرمادي-و-الاسود-و--الموتنو--ابرز-الاطلالات-في-اسبوع-الموضة-الرجالي-في-لندن">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/482419301560099943.jpg" alt="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن" title="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2690/صلاة-عيد-الفطر-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20227061151559723024.jpg" alt="صلاة عيد الفطر 2019" title="صلاة عيد الفطر 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2686/البواريك-كانت-حل-الفنانات-في-رمضان-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15054565401559050071.jpg" alt="البواريك كانت حل الفنانات في رمضان 2019" title="البواريك كانت حل الفنانات في رمضان 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2672/الكتاكيت-والعصافير-والفيونكات-تسريحات-شعر-الفتيات-في-الربيع">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/9350015321556365657.jpg" alt="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع" title="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
