<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | أحمد سعد يعترف: طلّقت سمية الخشاب شفويا قبل 6 أشهر</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='كشف الفنان أحمد سعد، تفاصيل جديدة عن تطليقه الفنانة سمية الخشاب.' />
<meta name='keywords' content='إعلان,أحمد سعد,شيخ الحارة,سمية الخشاب,بسمة وهبة,' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2017916" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/12311191451557429945.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='أحمد سعد يعترف: طلّقت سمية الخشاب شفويا قبل 6 أشهر' />
<meta name="twitter:title" content='أحمد سعد يعترف: طلّقت سمية الخشاب شفويا قبل 6 أشهر'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />
<meta property="fb:pages" content="233415973824128" />
<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?yuuopgh" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
 <div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017908/أحمد-سعد-نافيا-إنفاق-سمية-الخشاب-عليه-كنت-بديها-مصروفها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11567894991553767856.jpg" alt="أحمد سعد" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد نافيا إنفاق سمية الخشاب عليه: &quot;كنت بديها مصروفها&quot;</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017904/أحمد-سعد-اتجوزت-ريم-البارودي-6-أيام-فقط">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5718321321557428067.jpg" alt="أحمد سعد" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد: "اتجوزت ريم البارودي 6 أيام فقط"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017882/بالفيديو-للمرة-الأولى-رضوى-الشربيني-تنصح-سيدة-كملي-بعد-الخيانة-الزوجية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6417293861557411113.jpg" alt="رضوى الشربيني" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| للمرة الأولى رضوى الشربيني تنصح سيدة: "كملي" بعد الخيانة الزوجية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017860/القومي-للمرأة-يشكر-الوزراء-على-تعديل-قانون-النفقة-انتصار-حقيقي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16304826781552808904.jpg" alt="" القومي للمرأة" يشكر "الوزراء" على تعديل قانون النفقة" class="mega-menu-img">
<h2 class="mega-menu-h2">"القومي للمرأة" يشكر "الوزراء" على تعديل قانون النفقة: انتصار حقيقي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017856/فتاة-تدخل-في-غيبوبة-أثناء-جراحة-بالأنف-بسبب-طبيب-رغاي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10335002911557400533.jpg" alt="طبيب التخدير" class="mega-menu-img">
<h2 class="mega-menu-h2">فتاة تدخل في غيبوبة أثناء جراحة بالأنف بسبب طبيب "رغاي"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017874/استشارية-نفسية-توضح-طريقة-التعامل-مع-الطفل-قاتل-شقيقته-الرضيعة-بالدقهلية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8685782331557408097.jpg" alt="استشارية نفسية توضح التعامل مع الطفل قاتل شقيقته الرضيعة: " class="mega-menu-img">
<h2 class="mega-menu-h2">استشارية نفسية توضح طريقة التعامل مع الطفل قاتل شقيقته الرضيعة بالدقهلية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017868/الأم-الفرفوشة-رزق-كوميديا-هالة-صدقي-في-بركة-لا-تنتهي-اعترف-يا-واد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13280197161557405714.jpg" alt="مسلسل بركة" class="mega-menu-img">
<h2 class="mega-menu-h2">الأم الفرفوشة رزق.. كوميديا هالة صدقي في "بركة" لا تنتهي: اعترف يا واد</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017844/بالصور-العملاق-ولادة-طفل-بوزن-65-كيلو">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1000160381557395425.jpg" alt="طفل" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "العملاق".. ولادة طفل بوزن 6.5 كيلو</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017826/حواديت-ديما-والجدة-سليمة-الحلقة-الثالثة-مكانة-الأم-وبر-الوالدين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7904643651557368126.jpg" alt="حواديت ديما والجدة سليمة الحلقة الثالثة: مكانة الأم وبر الوالدين" class="mega-menu-img">
<h2 class="mega-menu-h2">حواديت ديما والجدة سليمة الحلقة الثالثة: مكانة الأم وبر الوالدين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017792/دوق-ودوقة-ساسكس-يعلنان-اسم-ولي-العهد-السابع-للعرش-الملكي-البريطاني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18253675811557340965.jpg" alt="أول ظهور علني للمولود الجديد لدوق ودوقة ساسكس الأمير هاري وزوجته ميجان ماركل" class="mega-menu-img">
<h2 class="mega-menu-h2">دوق ودوقة ساسكس يعلنان اسم ولي العهد السابع للعرش الملكي البريطاني</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017836/فيديو-حكايات-نهاد-نسيبة-بنت-كعب-المرأة-الحديدية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10046752181529418592.jpg" alt="بالفيديو| في" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| "حكايات نهاد".. نسيبة بنت كعب "المرأة الحديدية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017810/مي-كساب-أنا-صدامية-ووفاة-والدتي-غيرتني-كثيرا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11177813091557349611.jpg" alt="مي كساب" class="mega-menu-img">
<h2 class="mega-menu-h2">مي كساب: أنا صدامية.. ووفاة والدتي غيرتني كثيرا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017694/بالفيديو-في-حكايات-نهاد-السيدة-عائشة-أفقه-نساء-الأمة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6974285191557266990.jpg" alt="بالفيديو| في " class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| في "حكايات نهاد".. السيدة عائشة أفقه نساء الأمة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017668/قوائم-طعام-جاهزة-لمرضى-الكلى-والضغط-والسكر-صوموا-تصحوا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10433639081557254334.jpg" alt="قوائم طعام جاهزة لمرضى الكلى والضغط والسكر: صوموا تصحوا" class="mega-menu-img">
<h2 class="mega-menu-h2">قوائم طعام جاهزة لمرضى الكلى والضغط والسكر: صوموا تصحوا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017620/شجاعة-استثنائية-لمضيفة-روسية-تنقذ-العديد-من-الركاب-في-حادث-سوخري">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12778782191557221808.jpg" alt="تاتيانا" class="mega-menu-img">
<h2 class="mega-menu-h2">شجاعة استثنائية لمضيفة روسية تنقذ العديد من الركاب في حادث "سوخري"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017852/نصائح-للأم-أعراض-مرضية-إذا-ظهرت-على-طفلك-اذهبي-للطبيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10407538831557398796.jpg" alt="أستشاري أطفال يوضح حالات حرجه يجب عليك التوجه للطبيب بطفلك" class="mega-menu-img">
<h2 class="mega-menu-h2">نصائح للأم.. أعراض مرضية إذا ظهرت على طفلك اذهبي للطبيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017854/استشاري-تغذية-يقدم-وجبة-إفطار-دسمة-نشويات-وسلطة-خضار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3757782051557400375.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري تغذية يقدم وجبة إفطار دسمة.. نشويات وسلطة خضار</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017820/متى-يمكن-ممارسة-العلاقة-الحميمة-في-رمضان-بشكل-صحي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20620400891519413550.jpg" alt="متى يمكن ممارسة العلاقة الحميمة في رمضان بشكل صحي " class="mega-menu-img">
<h2 class="mega-menu-h2">متى يمكن ممارسة العلاقة الحميمة في رمضان بشكل صحي؟</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017818/دراسة-توضح-إمكانية-تقليل-حالات-الوفاة-المرتبطة-بالحمل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16689777211549567077.jpg" alt="دراسة توضح إمكانية تقليل حالات الوفاة المرتبطة بالحمل" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة توضح إمكانية تقليل حالات الوفاة المرتبطة بالحمل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017822/أعراض-التهاب-العين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18826095101557355139.jpg" alt="أعراض التهاب العين" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض التهاب العين</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017900/أحمد-سعد-يفجر-مفاجأة-عن-سمية-الخشاب-سرقت-لحن-أغنية-قلبي-يا-ناس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21018284581557426077.jpg" alt="سمية الخشاب" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد يفجر مفاجأة عن سمية الخشاب: "سرقت لحن أغنية قلبي يا ناس"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017898/أحمد-سعد-ينفي-منع-سمية-الخشاب-من-العمل-مجالهاش-شغل-اصلا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20216127591552395950.jpg" alt="سمية الخشاب" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد ينفي منع سمية الخشاب من العمل: "مجالهاش شغل اصلا"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017892/أحمد-سعد-يكشف-السبب-الحقيقي-وراء-طلاق-سمية-الخشاب-ضحكت-عليا-في-شقة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16075561171557423087.jpg" alt="سمية الخشاب" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد يكشف السبب الحقيقي وراء طلاق سمية الخشاب: "ضحكت عليا في شقة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017890/أحمد-سعد-اتخدعت-في-سمية-الخشاب-وارتحت-بعد-الطلاق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17081588561553767050.jpg" alt="احمد سعد وسمية الخشاب" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد: "اتخدعت في سمية الخشاب.. وارتحت بعد الطلاق"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017816/دينا-فؤاد-في-رسالة-لوالدتها-الراحلة-نفسي-أترمي-في-حضنك-تاني-وأفضفض">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7614438031556798679.jpg" alt="دينا فؤاد" class="mega-menu-img">
<h2 class="mega-menu-h2">دينا فؤاد في رسالة لوالدتها الراحلة: "نفسي أترمي في حضنك تاني وأفضفض"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017902/بنطلونات-جلد-وترتر-موضة-دنيا-سمير-غانم-في-مسلسل-بدل-الحدوتة-3">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20402771081557427861.jpg" alt="مسلسل بدل الحدوته 3" class="mega-menu-img">
<h2 class="mega-menu-h2">بنطلونات جلد و&quot;ترتر&quot;.. موضة دنيا سمير غانم في مسلسل &quot;بدل الحدوتة 3&quot;</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017840/مايا-دياب-تحتفل-بشقيقتها-بفستان-ريش-ومتابعوها-الفكرة-مسروقة-من-كيم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3664014521551186583.jpg" alt="مايا دياب" class="mega-menu-img">
<h2 class="mega-menu-h2">مايا دياب تحتفل بشقيقتها بفستان "ريش".. ومتابعوها: الفكرة مسروقة من كيم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017696/ما-هو-قماش-المارسيليزيه-المذكور-في-إعلان-مدحت-شلبي-مصممة-أزياء-نوع-محترم-أوي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16594630461557269560.jpg" alt="إعلان مدحت شلبي" class="mega-menu-img">
<h2 class="mega-menu-h2">ما هو قماش المارسيليزيه المذكور في إعلان مدحت شلبي؟.. مصممة أزياء: "نوع محترم أوي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017636/صور-سبقتها-ب26-سنة-كاتي-بيري-بإطلالة-شريهان-في-حفل-Met-Gala">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12677332441557228071.jpg" alt="شريهان وكاتي بيري" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| سبقتها بـ26 سنة.. كاتي بيري بإطلالة شريهان في حفل Met Gala</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017628/صور-نجف-وريش-وساندوتش-برجر-أغرب-إطلالات-النجمات-في-حفل-Met-Gala">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7363626121557222849.jpg" alt="كاتي بيري في حفل met gala" class="mega-menu-img">
<h2 class="mega-menu-h2">صور| "نجف وريش وساندوتش برجر".. أغرب إطلالات النجمات في حفل Met Gala</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017508/مأذون-زواج-ابنة-علا-غانم-يكشف-كواليس-عقد-القران-معرفش-مين-أم-العروسة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1477073421521462125.jpg" alt="مأذون زواج أبنة علا غانم يكشف كواليس عقد القران.." class="mega-menu-img">
<h2 class="mega-menu-h2">مأذون زواج ابنة علا غانم يكشف كواليس عقد القران: "معرفش مين أم العروسة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017398/بالصور-علا-غانم-تحتفل-بعقد-قران-ابنتها-بنتي-عروسة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18246806281556981769.jpg" alt="علا غانم وابنتها نرمين الدفراوي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| علا غانم تحتفل بعقد قران ابنتها: "بنتي عروسة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017302/بالصور-انحناء-وانبطاح-طقوس-غريبة-في-حفل-زفاف-ملك-تايلاند-على-حارسته-الشخصية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1640187841556891530.jpg" alt="زواج ملك تايلاند" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| انحناء وانبطاح.. طقوس غريبة في حفل زفاف ملك تايلاند على حارسته الشخصية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017284/خطوبة-بعد-إنجاب-طفلة-تفاصيل-ارتباط-رئيسة-وزراء-نيوزيلندا-بمقدم-برامج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16944338871556880338.jpg" alt="جاسيندا" class="mega-menu-img">
<h2 class="mega-menu-h2">"خطوبة بعد إنجاب طفلة".. تفاصيل ارتباط رئيسة وزراء نيوزيلندا بمقدم برامج</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2016778/فيديو-على-غرار-ناهد-السباعي-بنات-فشكلت-في-يوم-الفرح">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13754105461530630817.jpg" alt="عروس" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| على غرار ناهد السباعي.. بنات "فشكلت" في يوم الفرح</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017862/استشاري-تغذية-السمن-لا-تفسد-الدايت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/410076731557402520.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري تغذية: "السمن" لا تفسد "الدايت"</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017846/سفرة-رمضان-كساديا-وبطاطس-محمرة-والحلو-كيكة-الموز">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17684029491557394980.jpg" alt="فطارك النهاردة كساديا وبطاطس محمرة والحلو كيكة الموز" class="mega-menu-img">
<h2 class="mega-menu-h2">سفرة رمضان: كساديا وبطاطس محمرة.. والحلو "كيكة الموز"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017834/منيو-رابع-يوم-رمضان-للمغترب-والأعزب-بطاطس-بالفراخ-وبقلاوة-بالفستق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21374262831557390236.jpg" alt="حلو وحادق..  منيو فطار 4 رمضان للمغترب والأعزب" class="mega-menu-img">
<h2 class="mega-menu-h2">منيو رابع يوم رمضان للمغترب والأعزب: بطاطس بالفراخ وبقلاوة بالفستق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017770/تتبيلة-الفراخ-المشوية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14767763861557317599.jpg" alt="دجاج مشوي" class="mega-menu-img">
<h2 class="mega-menu-h2">تتبيلة الفراخ المشوية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017748/عصير-قمر-الدين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18933946151557315675.jpg" alt="عصير قمر الدين" class="mega-menu-img">
<h2 class="mega-menu-h2">عصير قمر الدين</h2>
</a>
</div>
</div>
 </div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017910/بالصور-هنا-الزاهد-بالساري-الهندي-في-أحدث-جلسة-تصوير-ومتابعيها-الشعر-الطويل-تحفة-عليكى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15383004081557428516.jpg" alt="هنا الزاهد بالساري الهندي في أحدث جلسة تصوير.. ومتابعيها: الشعر الطويل تحفة عليكى" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| هنا الزاهد بالساري الهندي في أحدث جلسة تصوير.. ومتابعيها: الشعر الطويل تحفة عليكى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017912/اشتراها-في-شارع-وباعها-في-حارة-سعد-يتحول-من-دعمه-للخشاب-إلى-اتهامها-بالسرقة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8127550871523112679.jpg" alt="أحمد سعد وسمية الخشاب" class="mega-menu-img">
<h2 class="mega-menu-h2">"اشتراها في شارع وباعها في حارة".. سعد يتحول من دعمه للخشاب إلى اتهامها بالسرقة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017906/بسمة-وهبة-تبكي-على-الهواء-بعد-إنشاد-أحمد-سعد-تواشيح-لالنقشبندي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2620307191557428336.jpg" alt="بسمة وهبة" class="mega-menu-img">
<h2 class="mega-menu-h2">بسمة وهبة تبكي على الهواء بعد إنشاد أحمد سعد تواشيح لـ&quot;النقشبندي&quot;</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017896/أحمد-سعد-لريم-البارودي-عيطتي-ليه-لما-اتجوزت-سمية-الخشاب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13757524161557424518.jpg" alt="ريم البارودي" class="mega-menu-img">
<h2 class="mega-menu-h2">أحمد سعد لريم البارودي: "عيطتي ليه لما اتجوزت سمية الخشاب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017870/إتيكيت--فن-اختيار-الملابس-المناسبة-في-عزومات-رمضان">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/160646221557407223.jpg" alt="فن اختيار الملابس المناسبة" class="mega-menu-img">
<h2 class="mega-menu-h2">"إتيكيت".. فن اختيار الملابس المناسبة في عزومات رمضان</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017914/الإفتاء-توضح-حكم-الصوم-عند-نزول-نزيف-أسود-قبل-الدورة-الشهرية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16430361051489750689.jpg" alt="رمضان  2019" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم الصوم عند نزول نزيف أسود قبل الدورة الشهرية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017884/بالفيديو-أحمد-كريمة-المكياج-والعطر-لا-يفسدان-صيام-المرأة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3068295371539683897.jpg" alt="أحمد كريمة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| أحمد كريمة: المكياج والعطر لا يفسدان صيام المرأة</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017762/ما-حكم-تعطر-المرأة-أثناء-صيامها-في-رمضان">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3358176031557319602.jpg" alt="وضع برفان في رمضان" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم تعطر المرأة أثناء صيامها في رمضان؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017734/-حكم-رسم-التاتو-في-رمضان-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7212288311557311986.jpg" alt="صورة تعبيرية" class="mega-menu-img">
<h2 class="mega-menu-h2"> حكم رسم "التاتو" في رمضان.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2017724/ما-حكم-الشرع-بشأن-تكرار-الجماع-في-نهار-رمضان-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12806784201557308704.jpg" alt="ما حكم الشرع بشأن تكرار الجماع في رمضان؟" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم الشرع بشأن تكرار الجماع في نهار رمضان؟.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15383004081557428516.jpg" alt="هنا الزاهد بالساري الهندي في أحدث جلسة تصوير.. ومتابعيها: الشعر الطويل تحفة عليكى" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2017910/بالصور-هنا-الزاهد-بالساري-الهندي-في-أحدث-جلسة-تصوير-ومتابعيها-الشعر-الطويل-تحفة-عليكى">
<h2 class="four-chosen-h2">بالصور| هنا الزاهد بالساري الهندي في أحدث جلسة تصوير.. ومتابعيها: الشعر الطويل تحفة عليكى</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16430361051489750689.jpg" alt="رمضان  2019" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2017914/الإفتاء-توضح-حكم-الصوم-عند-نزول-نزيف-أسود-قبل-الدورة-الشهرية">
<h2 class="four-chosen-h2">"الإفتاء" توضح حكم الصوم عند نزول نزيف أسود قبل الدورة الشهرية</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8127550871523112679.jpg" alt="أحمد سعد وسمية الخشاب" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2017912/اشتراها-في-شارع-وباعها-في-حارة-سعد-يتحول-من-دعمه-للخشاب-إلى-اتهامها-بالسرقة">
<h2 class="four-chosen-h2">"اشتراها في شارع وباعها في حارة".. سعد يتحول من دعمه للخشاب إلى اتهامها بالسرقة</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5718321321557428067.jpg" alt="أحمد سعد" class="four-chosen-img">
 <a href="https://honna.elwatannews.com/news/details/2017918/أحمد-سعد-يوبخ-شيخ-الحارة-على-الهواء-بسبب-السحر-أنت-قليل-الأدب">
<h2 class="four-chosen-h2">أحمد سعد يوبخ "شيخ الحارة" على الهواء بسبب "السحر": "أنت قليل الأدب"</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار من الوطن نيوز</span>
<h2 class="related-one-articleh2">أحمد سعد يعترف: طلّقت سمية الخشاب شفويا قبل 6 أشهر</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/12311191451557429945.jpg" alt="سمية الخشاب" title="أحمد سعد يعترف: طلّقت سمية الخشاب شفويا قبل 6 أشهر" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/279/محمود-البدوي">محمود البدوي - </a>
</p>
<p>09:26 م | الخميس 09 مايو 2019</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2017916" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2017916" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2017916" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>أبدى الفنان أحمد سعد، انزعاجه عندما واجهه ما يُدعى "شيخ الحارة" بأنه "طلق سمية الخشاب شفويا قبل الإعلان عن طلاقهما".</p>
<p>وقال سعد،&nbsp;خلال استضافته في برنامج "شيخ الحارة"، الذي يُعرض على شاشة "القاهرة والناس"، مع الإعلامية بسمة وهبة، "لأ.. أنتوا كده بتهزروا، محدش يعرف الموضوع ده غير أهلي والمأذون فقط، أنا مش عاوز أقول ليه وإيه وإزاي ده حصل، لو سمحتم مش عاوز الجملة دي تتعرض ضمن البرنامج".</p>
<p>وتراجع أحمد سعد، وأكد صحة تلك الواقعة، موضحا أنه قبل طلاقهما الأخير بـ6 أشهر كانت هناك خلافات قائمة بينه وبين طليقته سمية الخشاب، وبعد عودتها له من منزل أسرتها وأثناء سفرهما لدبي وجد أنها سافرت قبل ذلك دون أذنه".</p>
<p>وتابع: "الكلام ده ممكن يعمل مشاكل كبيرة جدا، ياريت يقولي قال الكلام ده فين ومين عشان ميحصلش مشاكل كتير".</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4407/إعلان" target="_blank">إعلان</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4029/أحمد-سعد" target="_blank">أحمد سعد</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/6985/شيخ-الحارة" target="_blank">شيخ الحارة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4032/سمية-الخشاب" target="_blank">سمية الخشاب</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/6991/بسمة-وهبة" target="_blank">بسمة وهبة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags//" target="_blank"></a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>




















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
 </div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2017916" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/coverages/472/%D8%A2%D9%86%D8%B3%D8%A7%D8%AA-%D8%A8%D9%84%D9%82%D8%A8-%D9%85%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%AA%D8%A7%D9%81%D9%87%D8%A9-%D9%88%D8%B1%D8%A7%D8%A1-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%A3%D8%A8%D8%BA%D8%B6-%D8%A7%D9%84%D8%AD%D9%84%D8%A7%D9%84?fbclid=IwAR15vB3TRxKYTRrrVy0vCFMV0NS40BFeohQlK6F8IuA3Hyc9CtIx0YwM0Lo" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1555251510.jpg" alt="آنسات بلقب مطلقات.. أسباب " تافهة" وراء تطبيق "أبغض الحلال"" title="آنسات بلقب مطلقات.. أسباب " تافهة" وراء تطبيق "أبغض الحلال"" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11567894991553767856.jpg" alt="أحمد سعد" title="أحمد سعد نافيا إنفاق سمية الخشاب عليه: &quot;كنت بديها مصروفها&quot;" class="" />
<a href="https://honna.elwatannews.com/news/details/2017908/أحمد-سعد-نافيا-إنفاق-سمية-الخشاب-عليه-كنت-بديها-مصروفها">
<h3 class="h3--offwh-le">
<span>أحمد سعد نافيا إنفاق سمية الخشاب عليه: &quot;كنت بديها مصروفها&quot;</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5718321321557428067.jpg" alt="أحمد سعد" title="أحمد سعد: " اتجوزت ريم البارودي 6 أيام فقط"" class="" />
<a href="https://honna.elwatannews.com/news/details/2017904/أحمد-سعد-اتجوزت-ريم-البارودي-6-أيام-فقط">
<h3 class="h3--offwh-le">
<span>أحمد سعد: "اتجوزت ريم البارودي 6 أيام فقط"</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2017808/دينا-فؤاد-توجه-رسالة-لطليقهاوتؤكد-مش-هلبس-فستان-الفرح-تاني">
<div class="most-read-h_list">
<h3>دينا فؤاد توجه رسالة لطليقها..وتؤكد: "مش هلبس فستان الفرح تاني"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2017814/بالفيديو-شمس-الكويتية-عن-ظهورها-بقميص-نوم-عاوزني-ألبس-كيس-رز">
<div class="most-read-h_list">
<h3>بالفيديو| شمس الكويتية عن ظهورها بـ"قميص نوم": "عاوزني ألبس كيس رز؟"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2017820/متى-يمكن-ممارسة-العلاقة-الحميمة-في-رمضان-بشكل-صحي">
<div class="most-read-h_list">
<h3>متى يمكن ممارسة العلاقة الحميمة في رمضان بشكل صحي؟</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2017806/بالفيديو-بسبب-مقلب-وسخرية-أصل-الخلاف-بين-ريهام-سعيد-وأيتن-عامر">
<div class="most-read-h_list">
<h3>بالفيديو| بسبب "مقلب وسخرية".. أصل الخلاف بين ريهام سعيد وأيتن عامر</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2017916'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015224/فتيات-تروين-حكاياتهن-مع-جلب-الحبيب-ب-التخاطر-وتحليل-نفسي-للظاهرة">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7817878521554908990.jpg" alt="التخاطر" title="فتيات تروين حكاياتهن مع " جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">فتيات تروين حكاياتهن مع "جلب الحبيب" بـ التخاطر.. وتحليل نفسي للظاهرة</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015242/زواج-على-الرصيف-فتيات-تلقين-عروض-ارتباط-في-المترو">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/21180304331554919052.jpg" alt="خاطبة في المحطة" title="" زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">"زواج على الرصيف".. فتيات تلقين "عروض ارتباط" في "المترو"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2015284/استشارية-توضح-حالات-فض-البكارة-طبيا-أبرزها-أورام-الرحم">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/16061825881554979782.jpg" alt="أرشيفية" title="استشارية توضح حالات " فض البكارة" طبيا.. أبرزها "أورام الرحم"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">استشارية توضح حالات "فض البكارة" طبيا.. أبرزها "أورام الرحم"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2672/الكتاكيت-والعصافير-والفيونكات-تسريحات-شعر-الفتيات-في-الربيع">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/9350015321556365657.jpg" alt="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع" title="الكتاكيت والعصافير والفيونكات تسريحات شعر الفتيات في الربيع">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2668/حشود-النساء-أمام-اللجان-الانتخابية-للأدلاء-بأصواتهم-في-التعديلات-الدستورية-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/4751099671555753542.jpg" alt="حشود النساء أمام اللجان الانتخابية للأدلاء بأصواتهم في التعديلات الدستورية 2019" title="حشود النساء أمام اللجان الانتخابية للأدلاء بأصواتهم في التعديلات الدستورية 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2664/حفل-بالية-الأهلي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/10811971141554648013.jpg" alt="حفل بالية الأهلي" title="حفل بالية الأهلي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2658/قبل-صلاة-الجمعة-نيوزيلنديات-يتزين-بأحجبة-ملونة-خلال-تكريم-ضحايا-هجوم-المسجدين">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/13640637171553866284.jpg" alt="قبل صلاة الجمعة.. نيوزيلنديات يتزينَّ بـ&quot;أحجبة ملونة&quot; خلال تكريم ضحايا &quot;هجوم المسجدين&quot;" title="قبل صلاة الجمعة.. نيوزيلنديات يتزينَّ بـ&quot;أحجبة ملونة&quot; خلال تكريم ضحايا &quot;هجوم المسجدين&quot;">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2639/عرض-أزياء-صيفي-للمصممة-منه-خليل-يتميز-بالرحرحة">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/5922241501551687899.jpg" alt="عرض أزياء صيفي للمصممة منه خليل يتميز بالـ&quot;رحرحة&quot;" title="عرض أزياء صيفي للمصممة منه خليل يتميز بالـ&quot;رحرحة&quot;">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
 <div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
