<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='حالة من الجدل أثارتها الفنانة رانيا يوسف، منذ ظهورها بإطلالة جريئة في ختام مهرجان القاهرة السينمائي الدولي في دورته الـ40، الخميس الماضي، تعرضت على إثرها للعديد' />
<meta name='keywords' content='فستان رانيا يوسف,مهرجان القاهرة السينمائي الدولي,رانيا يوسف' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1998072" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/15336251981543768531.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف' />
<meta name="twitter:title" content='بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />
<meta property="fb:pages" content="233415973824128" />
<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?jhfdgjkdsf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
 <a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998090/د-أسامة-الغزالي-يكتب-عار-العنف-ضد-المرأة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18942462821544099254.jpg" alt="د. أسامة الغزالي حرب" class="mega-menu-img">
<h2 class="mega-menu-h2">د. أسامة الغزالي يكتب: عار العنف ضد المرأة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998066/استشاري-نفسي-العنف-الأسري-أحد-أسباب-تنمر-الأطفال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7462943831544091765.jpg" alt="الدكتور محمد هانى استشارى الصحة النفسية" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري نفسي: العنف الأسري أحد أسباب "تنمر" الأطفال</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998069/بالصور-في-عيد-ميلادها-شريهان-54-عاما-من-الإصرار-والشقاوة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11300386301544088041.jpg" alt="شريهان" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| في عيد ميلادها.. «شريهان» 54 عاما من «الإصرار والشقاوة»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998063/بعد-3-شهور-من-الزواج-عروس-تقتل-زوجها-بالشاكوش-طلع-مفلس-وعليه-ديون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8768254061544090637.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد 3 شهور من الزواج.. "عروس" تقتل زوجها بـ"الشاكوش": "طلع مفلس وعليه ديون"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998045/الشرطة-السويدية-تنقذ-طفلة-من-الزواج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16549209551544081504.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">الشرطة السويدية تنقذ طفلة من الزواج</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998060/4-طرق-لتدفئة-الأطفال-في-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11218240871544090118.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">4 طرق لتدفئة الأطفال في الشتاء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997958/رطب-وجهك-بالفازلين-هاني-الناظر-يقدم-نصائح-لمواجهة-برد-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13133604331544012868.jpg" alt="هاني الناظر" class="mega-menu-img">
<h2 class="mega-menu-h2">رطب وجهك بالفازلين.. هاني الناظر يقدم نصائح لمواجهة برد الشتاء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997766/-المهدي-يحذر-إدمان-الألعاب-الإكترونية-له-نفس-خطر-تعاطي-المخدرات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16044690071543914910.jpg" alt="الدكتور محمد المهدي" class="mega-menu-img">
<h2 class="mega-menu-h2"> المهدي يحذر: إدمان الألعاب الإكترونية له نفس خطر تعاطي المخدرات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997727/كبسولة-النجاح-16-نصيحة-للمذاكرة-دون-قلق-وتوتر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14182882101543868704.jpg" alt="أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"كبسولة النجاح".. 16 نصيحة للمذاكرة دون قلق وتوتر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997685/على-طريقة-ماريا-منتسوري-كيف-تتعاملين-مع-طفلك-المعاق-ذهنيا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6214172011543853553.jpg" alt="كيف تربي الطفل المعاق ذهنيا على طريقة" class="mega-menu-img">
<h2 class="mega-menu-h2">على طريقة "ماريا منتسوري".. كيف تتعاملين مع طفلك المعاق ذهنيا؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997880/بائعة-البرسيم-بطوخ-بعد-اعتداء-موظف-عليها-أطالب-بتوفير-وظيفة-لابني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17448782211543952703.jpg" alt="بائعة البرسيم بطوخ" class="mega-menu-img">
 <h2 class="mega-menu-h2">بائعة البرسيم بطوخ بعد اعتداء موظف عليها: أطالب بتوفير وظيفة لابني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997697/أول-مذيعة-مصرية-مصابة-بمتلازمة-داون-لالوطن-مانمتش-من-فرحتي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9993731501543841414.jpg" alt="رحمة خالد" class="mega-menu-img">
<h2 class="mega-menu-h2">أول مذيعة مصرية مصابة بمتلازمة داون لـ"الوطن": "مانمتش من فرحتي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997661/بالصور-استقبلها-السيسي-10-معلومات-عن-وزيرة-الجيوش-الفرنسية-فلورنس-بارلي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21034881841543847821.jpg" alt=" وزيرة الجيوش الفرنسية فلورنس بارلي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "استقبلها السيسي".. 10 معلومات عن وزيرة الجيوش الفرنسية فلورنس بارلي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997217/حكايات-البنات-عن-التحرش-في-الشغل-أكل-العيش-مر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7211778211539264820.jpg" alt="التحرش" class="mega-menu-img">
<h2 class="mega-menu-h2">حكايات البنات عن "التحرش في الشغل".. أكل العيش مر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997250/فتاة-التروسيكل-لسي-إن-إن-بعد-لقاء-الرئيس-استقبلني-أحسن-استقبال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10202733351543591924.jpg" alt="الرئيسي السيسي مع المواطنة مروة العبد" class="mega-menu-img">
<h2 class="mega-menu-h2">فتاة التروسيكل لـ"سي إن إن" بعد لقاء الرئيس: "استقبلني أحسن استقبال"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998024/بينها-القرفة-والسحلب-5-مشروبات-تمنحك-الدفء-وتحميك-من-نزلات-البرد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5956354941544033204.jpg" alt="5 مشروبات لتدفئة الجسم والحماية من نزلات البرد خلال فصل الشتاء" class="mega-menu-img">
<h2 class="mega-menu-h2">بينها القرفة والسحلب.. 5 مشروبات تمنحك الدفء وتحميك من نزلات البرد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997973/استشاري-جراحة-يوضح-الأسباب-التي-تستوجب-تصحيح-عمليات-السمنة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20696293031497347865.jpg" alt="أحمد المصرى: يوضح الأسباب التى تستوجب تصحيح عمليات السمنة" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري جراحة يوضح الأسباب التي تستوجب تصحيح عمليات السمنة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997934/للحوامل-شرب-الماء-يقضي-على-شعورك-بالغثيان-ويجنبك-الولادة-المبكرة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/300759601544005991.jpg" alt="أستشاري توضح أهمية الماء وضرورياتها للحامل" class="mega-menu-img">
<h2 class="mega-menu-h2">للحوامل.. شرب الماء يقضي على شعورك بالغثيان ويجنبك الولادة المبكرة</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997931/أسباب-الشعور-بالإرهاق-المستمر-بينها-نقص-السوائل-وقلة-التعرض-للشمس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21036295861544005295.jpg" alt="أسباب الشعور بالإرهاق المستمر منها نقص السوائل وعدم التعرض للضوء" class="mega-menu-img">
<h2 class="mega-menu-h2">أسباب الشعور بالإرهاق المستمر.. بينها نقص السوائل وقلة التعرض للشمس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997904/دراسة-الشاي-الأخضر-مفيد-للعظام-ويقلل-من-خطر-الإصابة-بالكسور">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11951111071531647629.jpg" alt="الشاي الأخضر" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة: الشاي الأخضر مفيد للعظام ويقلل من خطر الإصابة بالكسور</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998051/بالصور-شاب-يعرض-الزواج-على-حبيبته-في-غابة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20071884411544086442.jpg" alt="طلب الزواج" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| شاب يعرض الزواج على حبيبته في "غابة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997961/بالفيديو-بلقيس-تهدي-زوجها-أغنيتها-الجديدة-شوف-لي-حل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1223310761540990445.jpg" alt="بلقيس فتحي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| بلقيس تهدي زوجها أغنيتها الجديدة "شوف لي حل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997844/6-خطوات-يجب-مراعاتها-قبل-السفر-مع-شريك-الحياة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21067107681531648674.jpg" alt="6 خطوات يجب تنفيذهم قبل السفر مع شريك الحياه" class="mega-menu-img">
<h2 class="mega-menu-h2">6 خطوات يجب مراعاتها قبل السفر مع شريك الحياة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997775/بالصور-بدافع-الغيرة-فنان-يعتدي-على-صديقته-بالضرب-أثناء-عرض-تلفزيوني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21004494191543912991.jpg" alt="اعتداء بالضرب" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بدافع الغيرة.. فنان يعتدي على صديقته بالضرب أثناء عرض تلفزيوني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997736/رانيا-يوسف-أخويا-زعقلي-بسبب-فستاني-وقالي-إيه-اللي-لبساه-ده">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21409301681543873935.jpg" alt="رانيا يوسف" class="mega-menu-img">
<h2 class="mega-menu-h2">رانيا يوسف: "أخويا زعقلي بسبب فستاني وقالي إيه اللي لبساه ده"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998072/بالصور-بعد-إثارته-للجدل-تعرف-على-سعر-فستان-رانيا-يوسف">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15336251981543768531.jpg" alt="رانيا يوسف" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998036/خبراء-تجميل-الذهب-يعالج-مشاكل-البشرة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18842344471544040667.jpg" alt="الذهب يعالج مشاكل البشرة" class="mega-menu-img">
<h2 class="mega-menu-h2">خبراء تجميل: الذهب يعالج مشاكل البشرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998039/قبل-النوم-10نصائح-يجب-أن-تعرفها-قبل-الاستحمام-في-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1206265681531765646.jpg" alt="10  نصائح للاستحمام بالشتاء" class="mega-menu-img">
<h2 class="mega-menu-h2">قبل النوم.. 10 نصائح يجب أن تعرفها قبل الاستحمام في الشتاء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997979/بالصور-مصممة-أزياء-إماراتية-تقدم-عرضا-تراثيا-مبهرا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18411041151544018162.jpg" alt="منى المنصورى تبهر الحضور بعرض أزياء تراثى مبهر فى عيد الإمارات الوطنى الـ 47" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| مصممة أزياء إماراتية تقدم عرضا تراثيا مبهرا</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997952/بالفيديو-ماسك-البرتقال-يخلصك-من-مشكلات-البشرة-في-الشتاء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16726586741544009350.jpg" alt="خبيرة التجميل تقدم ماسك البرتقال للتخل من كل مشاكل البشرة في الشتاء" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| ماسك البرتقال يخلصك من مشكلات البشرة في الشتاء</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997799/الصور-الرسمية-الأولى-لحفلي-زفاف-بريانكا-تشوبرا-ونيك-جوناس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8305864071543928845.jpg" alt="بريانكا تشوبرا ونيك جوناس" class="mega-menu-img">
<h2 class="mega-menu-h2">الصور الرسمية الأولى لحفلي زفاف بريانكا تشوبرا ونيك جوناس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997283/للمقبلين-على-الزواج-انطلاق-مهرجان-الزفاف-في-نسخته-الخامسة-بالقاهرة-فبراير-المقبل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11544619201540984334.jpg" alt="للمقبلين على الزواج.. انطلاق مهرجان الزفاف في نسخته الخامسة بالقاهرة فبراير المقبل" class="mega-menu-img">
<h2 class="mega-menu-h2">للمقبلين على الزواج.. انطلاق مهرجان الزفاف في نسخته الخامسة بالقاهرة فبراير المقبل</h2>
</a>
</div>
</div>
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997166/بالفيديو-نجوم-الفن-يرقصون-في-حفل-زفاف-ابنة-صلاح-عبدالله">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17058095581543570556.jpg" alt="ابنة صلاح عبدالله" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| نجوم الفن يرقصون في حفل زفاف ابنة صلاح عبدالله</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1996332/بالصور-10-فساتين-زفاف-ملائمة-لعروس-شتاء-2019-الأكمام-آخر-صيحة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18139846391543072965.jpg" alt="فساتين الزفاف" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| 10 فساتين زفاف ملائمة لعروس شتاء 2019.. "الأكمام آخر صيحة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1995504/قبلة-وأحضان-رومانسية-هنا-شيحة-وأحمد-فلوكس-في-شهر-العسل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9950823231540299764.jpg" alt="أحمد فلوكس وهنا شيحة" class="mega-menu-img">
<h2 class="mega-menu-h2">"قبلة وأحضان".. رومانسية هنا شيحة وأحمد فلوكس في شهر العسل</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998027/بالخطوات-حلي-مع-المطر-3-مشروبات-دافئة-غنية-بالشكولاتة-والقرفة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17891963601544035390.jpg" alt="مشروبات دافئة غنية بالشكولاتة والقرفة" class="mega-menu-img">
 <h2 class="mega-menu-h2">بالخطوات| "حلي مع المطر".. 3 مشروبات دافئة غنية بالشكولاتة والقرفة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997991/طريقة-عمل-شربة-العدس-خلال-15-دقيقة-وبسعرات-حرارية-قليلة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21473075621544021767.jpg" alt="قدمي لأطفالك شوربة العدس في أقل من 15 دقيقه وبسعرات حرارية قليله" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل شربة العدس خلال 15 دقيقة وبسعرات حرارية قليلة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997895/حضري-لأطفالك-مشروب-الشكولاتة-بالبرتقال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14019973651543957028.jpg" alt="مشروب الشكولاتة بالبرتقال" class="mega-menu-img">
<h2 class="mega-menu-h2">حضري لأطفالك مشروب الشكولاتة بالبرتقال</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997667/-بالفيديو-بريطانية-تنظف-المكواه-بطريقة-سريعة-ومبهرة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12998979231543849264.jpg" alt="بريطانية تنظف المكواه بشكل سريع ومبهر" class="mega-menu-img">
<h2 class="mega-menu-h2"> بالفيديو| بريطانية تنظف المكواه بطريقة سريعة ومبهرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997664/إلى-ربات-البيوت-أفكار-بسيطة-تساعدك-في-تسليك-الحوض">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20953892351543848121.jpg" alt="أفكار بسيطه تساعدك في فك أنسداد الصرف الصحي" class="mega-menu-img">
<h2 class="mega-menu-h2">إلى ربات البيوت.. أفكار بسيطة تساعدك في "تسليك الحوض"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998057/بالصور-آيتن-عامر-تهنئ-شريهان-بعيد-ميلادها-نجمة-كل-جيل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7337946021544089217.jpg" alt="ايتن عامر" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| آيتن عامر تهنئ شريهان بعيد ميلادها: "نجمة كل جيل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998054/بعد-إخلاء-سبيلها-رانيا-يوسف-تهنئ-شريهان-بعيد-ميلادها-نجمة-رغم-الغياب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15336251981543768531.jpg" alt="رانيا يوسف" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد إخلاء سبيلها.. رانيا يوسف تهنئ شريهان بعيد ميلادها: "نجمة رغم الغياب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998048/بسبب-رفضها-تناول-الطعام-أم-تعذب-طفلتها-بالماء-الساخن-حتى-الموت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21086039611544086101.jpg" alt="تعذيب طفلة" class="mega-menu-img">
<h2 class="mega-menu-h2">بسبب رفضها تناول الطعام.. أم تعذب طفلتها بالماء الساخن حتى الموت</h2>
</a>
</div>
</div>
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998018/منال-الشعيبي-تشارك-في-إطلالات-المشاركات-بملكة-جمال-العرب-لبنان-2019">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14611478681544030444.jpg" alt="منال الشعيبى نجمة الميك اب السعودية لأول مرة بملكة جمال العرب لبنان 2019" class="mega-menu-img">
<h2 class="mega-menu-h2">منال الشعيبي تشارك في إطلالات المشاركات بـ"ملكة جمال العرب لبنان 2019"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1998000/إيناس-ستينية-تؤهل-المطلقات-للحياة-عبر-مبادرة-بداية-جديدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11129246641544025022.jpg" alt="جانب من جلسات المبادرة" class="mega-menu-img">
<h2 class="mega-menu-h2">"إيناس" ستينية تؤهل المطلقات للحياة عبر مبادرة "بداية جديدة"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997598/متى-ترتدي-البنت-الحجاب-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2677439361543832639.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">متى ترتدي البنت الحجاب؟.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997592/ما-حكم-المعاشرة-بعد-الخلع-بدون-عقد-زواج-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10888007351534073009.jpg" alt="حكم المعاشرة بعد الخلع بدون عقد زواج" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم المعاشرة بعد الخلع بدون عقد زواج؟.. الإفتاء تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997505/ما-حكم-الشرع-في-الجمع-بين-المرأة-وزوجة-أبيها-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3051806761543763473.jpg" alt="حكم الشرع في الجمع بين المرأة وزوجة أبيها" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم الشرع في الجمع بين المرأة وزوجة أبيها؟.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1997493/ما-هي-الزينة-التى-يمكن-أن-تظهرها-النساء-الإفتاء-تجيب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20276204511543759788.jpg" alt="دار الافتاء توضح ما هي الزينه التى يمكن أن تظهرها النساء" class="mega-menu-img">
<h2 class="mega-menu-h2">ما هي الزينة التى يمكن أن تظهرها النساء؟.. "الإفتاء" تجيب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1996710/فيديو-أحمد-كريمة-يرد-على-الهلالي-عن-مساواة-الإرث-دا-شرع-مش-ماسورة-صرف-صحي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11672073381543265270.jpg" alt=" الشيخ أحمد كريمة" class="mega-menu-img">
<h2 class="mega-menu-h2">فيديو| أحمد كريمة يرد على "الهلالي" عن مساواة الإرث: "دا شرع مش ماسورة صرف صحي"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7337946021544089217.jpg" alt="ايتن عامر" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1998057/بالصور-آيتن-عامر-تهنئ-شريهان-بعيد-ميلادها-نجمة-كل-جيل">
<h2 class="four-chosen-h2">بالصور| آيتن عامر تهنئ شريهان بعيد ميلادها: "نجمة كل جيل"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11218240871544090118.jpg" alt="صورة أرشيفية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1998060/4-طرق-لتدفئة-الأطفال-في-الشتاء">
<h2 class="four-chosen-h2">4 طرق لتدفئة الأطفال في الشتاء</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20071884411544086442.jpg" alt="طلب الزواج" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1998051/بالصور-شاب-يعرض-الزواج-على-حبيبته-في-غابة">
<h2 class="four-chosen-h2">بالصور| شاب يعرض الزواج على حبيبته في "غابة"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/15336251981543768531.jpg" alt="رانيا يوسف" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1998054/بعد-إخلاء-سبيلها-رانيا-يوسف-تهنئ-شريهان-بعيد-ميلادها-نجمة-رغم-الغياب">
<h2 class="four-chosen-h2">بعد إخلاء سبيلها.. رانيا يوسف تهنئ شريهان بعيد ميلادها: "نجمة رغم الغياب"</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">موضة وجمال</span>
<h2 class="related-one-articleh2">بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/15336251981543768531.jpg" alt="رانيا يوسف" title="بالصور| بعد إثارته للجدل.. تعرف على سعر فستان رانيا يوسف" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/43/إسراء-جودة">إسراء جودة - </a>
</p>
<p>منذ: 1 ساعة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1998072" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1998072" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1998072" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1998003/بالصور-آخرهن-رانيا-يوسف-فنانات-واجهن-تهم-نشر-الرذيلة-والتحريض-على-الفسق" title="بالصور| آخرهن رانيا يوسف.. فنانات واجهن تهم " نشر الرذيلة والتحريض على الفسق"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/1604386471520692862.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/1604386471520692862.jpg" alt="بالصور| آخرهن رانيا يوسف.. فنانات واجهن تهم" title="بالصور| آخرهن رانيا يوسف.. فنانات واجهن تهم " نشر الرذيلة والتحريض على الفسق"">
</div>
<div class="desc">
<p class="p-description">بالصور| آخرهن رانيا يوسف.. فنانات واجهن تهم "نشر الرذيلة والتحريض على الفسق"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1998009/البطانة-ما-اترفعتش-مواقع-البيع-تنفي-تبريرات-رانيا-يوسف-بشأن-الفستان-" title="" البطانة ما اترفعتش".. مواقع البيع تنفي تبريرات رانيا يوسف بشأن الفستان " target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/15336251981543768531.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/15336251981543768531.jpg" alt="رانيا يوسف" title="" البطانة ما اترفعتش".. مواقع البيع تنفي تبريرات رانيا يوسف بشأن الفستان ">
</div>
<div class="desc">
<p class="p-description">"البطانة ما اترفعتش".. مواقع البيع تنفي تبريرات رانيا يوسف بشأن الفستان </p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1998054/بعد-إخلاء-سبيلها-رانيا-يوسف-تهنئ-شريهان-بعيد-ميلادها-نجمة-رغم-الغياب" title="بعد إخلاء سبيلها.. رانيا يوسف تهنئ شريهان بعيد ميلادها: " نجمة رغم الغياب"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/15336251981543768531.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/15336251981543768531.jpg" alt="رانيا يوسف" title="بعد إخلاء سبيلها.. رانيا يوسف تهنئ شريهان بعيد ميلادها: " نجمة رغم الغياب"">
</div>
<div class="desc">
<p class="p-description">بعد إخلاء سبيلها.. رانيا يوسف تهنئ شريهان بعيد ميلادها: "نجمة رغم الغياب"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1997997/إيهاب-فهمي-عن-التحقيق-مع-رانيا-يوسف-لا-صوت-يعلو-فوق-صوت-القانون" title="إيهاب فهمي عن التحقيق مع رانيا يوسف: " لا صوت يعلو فوق صوت القانون"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/16078471241544024174.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/16078471241544024174.jpg" alt="إيهاب فهمي" title="إيهاب فهمي عن التحقيق مع رانيا يوسف: " لا صوت يعلو فوق صوت القانون"">
</div>
<div class="desc">
<p class="p-description">إيهاب فهمي عن التحقيق مع رانيا يوسف: "لا صوت يعلو فوق صوت القانون"</p>
</div>
</a>
</li>
 </ul>
</div>
</section>
<p>حالة من الجدل أثارتها الفنانة رانيا يوسف، منذ ظهورها بإطلالة جريئة&nbsp;في ختام مهرجان القاهرة السينمائي الدولي في دورته الـ40، الخميس الماضي، تعرضت على إثرها للعديد من الأزمات انتهت بإخلاء سبيلها من النيابة بعد تحقيق دام 4 ساعات،&nbsp;بالأمس، على خلفية تهمة إشاعة الفجور والتحريض على الفسق.</p>
<p>وظهرت رانيا خلال الحفل بفستان&nbsp;شفاف أسود اللون بتوقيع دار الأزياء الإيطالي&nbsp;Elisabetta Franchi، ضمن مجموعته لربيع وصيف 2018، التي كان قد أطلقها العام الماضي، معتمدًا في بعض تصميماتها على مزج الأقمشة الشفافة للفساتين مع طبقة داخلية تشبه المايوه ذو القطعة الواحدة.</p>
<p>وتبين بالبحث عن تصميم الفستان الأصلي، أن سعره الأصلي يبلغ 1440 يورو، أي نحو&nbsp;30 ألف جنيه على موقع "Khloe Femme" للتسوق، فيما وصل سعره عقب الخصم إلى&nbsp;720 يورو أي نحو 15 ألف جنيه.</p>
<p>&nbsp;</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/510970781544027776.jpg" alt="" /><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/15243503251544027770.jpg" alt="" /></p>
<p>وبعد الضجة التي وصلت أصدائها لأبرز الصحف العالمية، التي تناولت أزمة رانيا يوسف وتعرضها للمحاكمة لارتدائها فستان "See through"، أوضحت رانيا خلال حوارها مع الإعلامي عمرو أديب في برنامج "الحكاية"، أنها&nbsp;أُصيبت بحالة من النفور تجاه الفستان، وهي على أي حال لن ترتديه مجددًا.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/uYw8Ac2VyJg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/14167104501543570300.jpg" alt="" /><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/15336251981543768531.jpg" alt="" /></p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/15555/فستان-رانيا-يوسف" target="_blank">فستان رانيا يوسف</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/2828/مهرجان-القاهرة-السينمائي-الدولي" target="_blank">مهرجان القاهرة السينمائي الدولي</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/6796/رانيا-يوسف" target="_blank">رانيا يوسف</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>



















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
 <span class="stpink-bottom"></span>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120448',pubid: 187357,webid:181750,wid:120448,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120448"></div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1998072" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1997922/%D8%A3%D9%83%D8%B1%D9%85-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF%D9%86%D9%8A-%D9%8A%D9%83%D8%AA%D8%A8-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D8%AF%D9%86%D9%8A%D8%A9" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1544005198.jpg" alt="أكرم السعدني يكتب: الحريم.. في الدولة السعدنية" title="أكرم السعدني يكتب: الحريم.. في الدولة السعدنية" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18942462821544099254.jpg" alt="د. أسامة الغزالي حرب" title="د. أسامة الغزالي يكتب: عار العنف ضد المرأة" class="" />
<a href="https://honna.elwatannews.com/news/details/1998090/د-أسامة-الغزالي-يكتب-عار-العنف-ضد-المرأة">
<h3 class="h3--offwh-le">
<span>د. أسامة الغزالي يكتب: عار العنف ضد المرأة</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7462943831544091765.jpg" alt="الدكتور محمد هانى استشارى الصحة النفسية" title="استشاري نفسي: العنف الأسري أحد أسباب " تنمر" الأطفال" class="" />
<a href="https://honna.elwatannews.com/news/details/1998066/استشاري-نفسي-العنف-الأسري-أحد-أسباب-تنمر-الأطفال">
<h3 class="h3--offwh-le">
<span>استشاري نفسي: العنف الأسري أحد أسباب "تنمر" الأطفال</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1998009/البطانة-ما-اترفعتش-مواقع-البيع-تنفي-تبريرات-رانيا-يوسف-بشأن-الفستان-">
<div class="most-read-h_list">
<h3>"البطانة ما اترفعتش".. مواقع البيع تنفي تبريرات رانيا يوسف بشأن الفستان </h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1997976/أجبرت-على-المعاشرة-رغم-طلاقها-شفهيا-منة-حبسني-واغتصبني-7-سنوات">
<div class="most-read-h_list">
<h3>أجُبرت على المعاشرة رغم طلاقها شفهيا.. "منة": حبسني واغتصبني 7 سنوات</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1997967/مكالمة-إباحية-وفياجرا-تكشفان-خيانته-عجوز-تخلع-عنتيل-الزمالك">
<div class="most-read-h_list">
<h3>«مكالمة إباحية وفياجرا» تكشفان خيانته.. «عجوز» تخلع «عنتيل الزمالك»</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1998042/أستاذ-بمعهد-التغذية-يحذر-من-كشري-الشارع-وبودرة-البصل-تسبب-السرطان">
<div class="most-read-h_list">
<h3>أستاذ بمعهد التغذية يحذر من "كشري الشارع" و"بودرة البصل": تسبب السرطان</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1998072'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1997655/في-اليوم-العالمي-لذوي-الاحتياجات-الخاصة-أخصائية-تربية-تضع-روشتة-للتعامل-معهم">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/3380472321543845865.jpg" alt="في اليوم العالمي لذوي القدرات الخاصة.. أخصائية تربية تضع روشتة للتعامل معهم" title="في اليوم العالمي لذوي الاحتياجات الخاصة.. أخصائية تربية تضع روشتة للتعامل معهم">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">في اليوم العالمي لذوي الاحتياجات الخاصة.. أخصائية تربية تضع روشتة للتعامل معهم</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1997661/بالصور-استقبلها-السيسي-10-معلومات-عن-وزيرة-الجيوش-الفرنسية-فلورنس-بارلي">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/21034881841543847821.jpg" alt=" وزيرة الجيوش الفرنسية فلورنس بارلي" title="بالصور| " استقبلها السيسي".. 10 معلومات عن وزيرة الجيوش الفرنسية فلورنس بارلي">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالصور| "استقبلها السيسي".. 10 معلومات عن وزيرة الجيوش الفرنسية فلورنس بارلي</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1997631/بالفيديو-هل-الستات-مخلوقات-غريبة-10-أسئلة-جريئة-لحواء-مع-عمرو-أديب-ورجاء-الجداوي">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/1566957331543841892.jpg" alt="الإعلامي عمرو أديب" title="بالفيديو| " هل الستات مخلوقات غريبة؟".. 10 أسئلة جريئة لحواء مع عمرو أديب ورجاء الجداوي">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالفيديو| "هل الستات مخلوقات غريبة؟".. 10 أسئلة جريئة لحواء مع عمرو أديب ورجاء الجداوي</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2502/جاليري-المشربية">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15778776631541335006.jpg" alt="جاليري المشربية" title="جاليري المشربية">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2511/طرق-مختلفة-لاستخدام-الشال-الشتوي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14837696711541588612.jpg" alt="طرق مختلفة لاستخدام الشال الشتوي" title="طرق مختلفة لاستخدام الشال الشتوي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2514/آخر-تقاليع-الهدايا-Winter-Box">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20873366331541615597.jpg" alt="آخر تقاليع الهدايا.. Winter Box" title="آخر تقاليع الهدايا.. Winter Box">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2523/ريم-عكرا-في-عرض-أزياء">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18177822771542553541.jpg" alt="ريم عكرا في عرض أزياء" title="ريم عكرا في عرض أزياء">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2529/أحذية-تعالج-الفلات-فوت">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15394230331542640785.jpg" alt="أحذية تعالج الـ&quot;فلات فوت&quot;" title="أحذية تعالج الـ&quot;فلات فوت&quot;">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2526/من-غير-لبس-أسود-وبني-5-نصائح-لإطلالة-رجالي-فورمال-جذابة">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14096597471542639385.jpg" alt="&quot;من غير لبس أسود وبني&quot;.. 5 نصائح لإطلالة رجالي &quot;فورمال&quot; جذابة" title="&quot;من غير لبس أسود وبني&quot;.. 5 نصائح لإطلالة رجالي &quot;فورمال&quot; جذابة">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
