<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | بالصور| "فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='تألقت الفنانة نورهان شعيب، خلال حضورها حفل "miss talent" ضمن فعاليات مسابقة ملكة جمال مصر 2018....' />
<meta name='keywords' content='ملكة جمال مصر,رامي جمال,تسريحة شعر,الفن,الرسم' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1988665" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/16162609551538424806.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='بالصور| "فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"' />
<meta name="twitter:title" content='بالصور| "فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?jhfdgjkdsf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
 </div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988671/بالصور-باربي-المغرب-تتوصل-لحل-بعد-قتلها-لشابين-مشردين-بسيارتها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12918721171538423186.jpg" alt="نهيلة املقي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "باربي المغرب" تتوصل لحل بعد قتلها لشابين مشردين بسيارتها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988629/حملة-تمرد-ضد-قانون-الأسرة-رعاية-الوالدين-المشتركة-تمنح-الطفل-حياة-سوية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11667700771538408387.jpg" alt="حملة تمرد ضد قانون الأسرة: رعاية الوالدين المشتركة تمنح الطفل حياة سوية" class="mega-menu-img">
<h2 class="mega-menu-h2">حملة تمرد ضد قانون الأسرة: رعاية الوالدين المشتركة تمنح الطفل حياة سوية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988635/بالصور-طفل-يعود-للحياة-بعد-فصل-أجهزة-التنفس-الصناعي-عنه-بلندن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18757851721538401257.jpg" alt="بالصور| طفل يعود للحياة مجددا بعد فصل اجهزة التنفس الصناعى عنه" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| طفل يعود للحياة بعد فصل أجهزة التنفس الصناعي عنه بلندن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988623/بسبب-شكه-في-سلوكها-رجل-روسي-يقطع-يد-زوجته-بالفأس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15649735041538399209.jpg" alt="رجل يقطع يد زوجته بالفأس" class="mega-menu-img">
<h2 class="mega-menu-h2">بسبب شكه في سلوكها.. رجل روسي يقطع يد زوجته بالفأس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988593/بعد-10-أيام-من-التوبة-المزعومة-سما-المصري-عايزة-أبوسكم-بوسة-بريئة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19594359351525173622.jpg" alt="سما المصري تثير ضجة من جديد:" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد 10 أيام من "التوبة المزعومة".. سما المصري: "عايزة أبوسكم بوسة بريئة"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988689/يوميات-زوجة-صلاح-مفارش-بيضاء-للأنتريه-وخزين-تحت-السلم-أصيلة-يا-أم-مكة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4820437801538428667.jpg" alt="محمد صلاح والقطة" class="mega-menu-img">
<h2 class="mega-menu-h2">يوميات زوجة صلاح| مفارش بيضاء للأنتريه وخزين تحت السلم: "أصيلة يا أم مكة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988506/القصة-الكاملة-لمزاعم-الجزيرة-بوجود-خطأ-في-كتاب-الباقة-والوزير-يرد-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17567400401538326935.jpg" alt="أولياء أمور طلاب الصف الأول الابتدائي يشتكون من التكرار في منهج اللغة العربية" class="mega-menu-img">
 <h2 class="mega-menu-h2">القصة الكاملة لمزاعم "الجزيرة" بوجود "خطأ" في كتاب الباقة.. والوزير يرد </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988299/احتواء-وصبر-وشوية-حرية-روشتة-التعامل-مع-ابنك-المراهق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8107516241538226108.jpg" alt="الأطفال بسن المراهقة" class="mega-menu-img">
<h2 class="mega-menu-h2">احتواء وصبر و"شوية حرية".. روشتة التعامل مع ابنك المراهق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988260/العلماء-يحذرون-من-النظرات-الغاضبة-للأبناء-أثناء-انغماسهم-في-اللعب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20036876251531298427.jpg" alt="العلماء يحذرون من " النظرات الغاضبة" للأبناء أثناء انغماسهم في اللعب" class="mega-menu-img">
<h2 class="mega-menu-h2">العلماء يحذرون من "النظرات الغاضبة" للأبناء أثناء انغماسهم في اللعب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988194/راضية-عني-محمد-رمضان-يقبل-يد-والدته-كل-نجاح-ببركة-رضاها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19343066981538151415.jpg" alt="محمد رمضان يقبل يد والدته:" class="mega-menu-img">
<h2 class="mega-menu-h2">"راضية عني؟".. محمد رمضان يقبل يد والدته: "كل نجاح ببركة رضاها"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988656/بالصور-دموع-بسمة-بوربيعة-تمطر-كتبا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19753470771538417934.jpg" alt="بالصور| القصة وراء حملة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| دموع بسمة بوربيعة "تمطر كتبا"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988644/فتاة-العرب-الرياضية-أبرز-7-معلومات-عن-شيماء-منصور-المرشحة-لعضوية-الجبلاية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5288237431538412429.jpg" alt="شيماء منصور" class="mega-menu-img">
<h2 class="mega-menu-h2">"فتاة العرب الرياضية".. أبرز 7 معلومات عن شيماء منصور المرشحة لعضوية "الجبلاية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988608/من-هي-شيماء-جوهر-أصغر-باحثة-مصرية-في-العلوم-التطبيقية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13744366421538395587.jpg" alt="تعرف على شيماء جوهر اصغر باحثة في مجال العلوم البحتة والتطبيقية" class="mega-menu-img">
<h2 class="mega-menu-h2">من هي شيماء جوهر أصغر باحثة مصرية في العلوم التطبيقية؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988566/إيطالية-تكسر-الأرقام-العالمية-وتغطس-على-عمق-350-قدما">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14744125431538385219.jpg" alt="إيطالية تغطس على عمق 350 قدمًا" class="mega-menu-img">
<h2 class="mega-menu-h2">إيطالية تكسر الأرقام العالمية وتغطس على عمق 350 قدمًا</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988539/بعد-ترشحيها-لجائزة-نوبل-معلومات-عن-اللبنانية-أمل-كلوني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2207190841538372955.jpg" alt="أمل كلوني" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد ترشحيها لجائزة نوبل.. معلومات عن اللبنانية أمل كلوني</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988557/استشاري-تغذية-علاجية-توضح-أسباب-عدم-فقدان-الوزن-مع-اتباع-نظام-صحي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12492721691525602278.jpg" alt="أستشاري تغذية علاجية توضح اسباب عدم فقدان الوزن مع اتباع نظام صحي" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري تغذية علاجية توضح أسباب عدم فقدان الوزن مع اتباع نظام صحي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988551/3-مشاكل-قلبية-انتبهي-إليها-أثناء-الحمل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20925830591538380525.jpg" alt="منها مشاكل صمام القلب..3 مشاكل قلبية تمنع المرأة من الحمل" class="mega-menu-img">
<h2 class="mega-menu-h2">3 مشاكل قلبية انتبهي إليها أثناء الحمل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988548/مع-حلول-الخريف-نصائح-لتعزيز-مناعة-الجسم-للوقاية-من-الأمراض">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/19472574041538380071.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">مع حلول الخريف.. نصائح لتعزيز مناعة الجسم للوقاية من الأمراض</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988503/في-10-دقائق-فقط-شد-الوجه-والرقبة-بالخيوط-أحدث-صيحات-التخلص-من-التجاعيد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5604124521538324752.jpg" alt="طبيبة تجميل" class="mega-menu-img">
<h2 class="mega-menu-h2">في 10 دقائق فقط.. شد الوجه والرقبة بالخيوط أحدث صيحات التخلص من التجاعيد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988488/باحث-بريطاني-قراءة-الشعر-يمكن-أن-يساعد-في-الوقاية-من-الخرف-والزهايمر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2662144901538321389.jpg" alt="قراءة الشعر يمكن ان يساعد في الوقاية من" class="mega-menu-img">
<h2 class="mega-menu-h2">باحث بريطاني: قراءة الشعر يمكن أن يساعد في الوقاية من "الخرف والزهايمر"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988683/منى-أبو-شنب-للرجال-الناشز-بتتمرع-لما-الزوج-يسكتلها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1702884221538426825.jpg" alt="منى أبو شنب" class="mega-menu-img">
<h2 class="mega-menu-h2">منى أبو شنب للرجال: الناشز بتتمرع لما الزوج يسكتلها</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988410/ما-تعيشه-السيدات-مع-الاغتصاب-الزوجي-مرض-نفسي-وخمور-ووعاء-شهوات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16036231771538307851.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">ما تعيشه السيدات مع "الاغتصاب الزوجي".. مرض نفسي وخمور ووعاء شهوات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988389/في-تعريف-الأمم-المتحدة-3-أنواع-لالاغتصاب-الزوجي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7242509801518010923.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">في تعريف الأمم المتحدة.. 3 أنواع لـ"الاغتصاب الزوجي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988419/نسويات-عن-الاغتصاب-الزوجي-قلة-الوعي-بين-النساء-تضعهن-في-مأزق">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7242509801518010923.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">نسويات عن "الاغتصاب الزوجي": قلة الوعي بين النساء تضعهن في مأزق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988572/بعد-الفوتوشوب-أحمد-الفيشاوي-يحذف-صور-زوجته-من-إنستجرام">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2048733591538329586.jpg" alt="أحمد الفيشاوي وزوجته" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد الفوتوشوب.. أحمد الفيشاوي يحذف صور زوجته من "إنستجرام"</h2>
</a>
 </div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988668/بالصور-عرض-أزياء-جيفنشي-ضمن-أسبوع-موضة-باريس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11181638241538422438.jpg" alt="أسبوع موضة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| عرض أزياء "جيفنشي" ضمن أسبوع موضة باريس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988665/بالصور-فستان-مقفول-وشعر-ذهبي-إطلالة-أنيقة-للفنانة-نورهان-بحفل-miss-talent">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16162609551538424806.jpg" alt="لجنة التحكيم" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988677/بالصور-بين-العزف-والغناء-والتمثيل-مواهب-مرشحات-ملكة-جمال-مصر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16036558971538424886.jpg" alt="ملكة جمال مصر" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بين العزف والغناء والتمثيل.. مواهب مرشحات ملكة جمال مصر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988674/بالصور-إعلان-الtop-5-بحفل-miss-talent-ضمن-فعاليات-miss-egypt">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/863083431538424898.jpg" alt="ملكة جمال مصر" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| إعلان الـtop 5 بحفل miss talent ضمن فعاليات miss egypt</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988662/بالصور-السادات-أبرز-حضور-حفل-miss-talent">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20288716621538421408.jpg" alt="شبيه السادات" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| السادات أبرز حضور حفل "miss talent"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988632/بالصور-لون-العاج-موضة-فساتين-زفاف-2019">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7774737951538398373.jpg" alt="لون العاج موضة فساتين زفاف 2019" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| لون العاج موضة فساتين زفاف 2019</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988437/بالصور-نيكولا-معوض-يفاجئ-جمهوره-بخطبته-رسميا-للارا-رين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1326512861538311478.jpg" alt="نيكولا معوض" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| نيكولا معوض يفاجئ جمهوره بخطبته رسميا لـ"لارا رين"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <a href="https://honna.elwatannews.com/news/details/1988212/بالصور-لقاء-سويدان-بالحجاب-وأحمد-عز-أبرز-الحضور-عقد-قران-ابنة-صلاح-عبد-الله-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14957700471538177317.jpg" alt="عقد القران " class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| لقاء سويدان بالحجاب وأحمد عز أبرز الحضور.. عقد قران ابنة صلاح عبد الله </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988068/بالصور-أحمد-الفيشاوي-يحتفل-بزواجه-على-أحد-شواطئ-الجونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11177280211538063486.jpg" alt="أحمد الفيشاوي وزوجته وأصدقائه" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| أحمد الفيشاوي يحتفل بزواجه على أحد شواطئ الجونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988002/-بالفيديو-مصري-يعقد-قرانه-وسط-الشعب-المرجانية-في-بحر-دهب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20917091781538042402.jpg" alt="بالفيديو| عقد قران وسط الشعب المرجانية والأسماك الملونة بمدينة دهب" class="mega-menu-img">
<h2 class="mega-menu-h2"> بالفيديو| مصري يعقد قرانه وسط الشعب المرجانية في بحر دهب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988647/أيهما-أفضل-الملوخية-على-الطريقة-المصرية-أم-الشامية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18969627971538414114.jpg" alt="الملوخية" class="mega-menu-img">
 <h2 class="mega-menu-h2">أيهما أفضل.. "الملوخية" على الطريقة المصرية أم الشامية؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988392/البهارات-مش-بس-مذاق-الفلفل-الأسود-مضاد-للاكتئاب-والشطة-تعالج-المعدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21046572821538302901.jpg" alt="البهارات مش بس مذاق.. فوائدها وأستخدامها" class="mega-menu-img">
<h2 class="mega-menu-h2">"البهارات مش بس مذاق".. الفلفل الأسود مضاد للاكتئاب والشطة تعالج المعدة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988302/بالصور-بالشاي-والتوابل-تعرف-على-أغرب-نكهات-القهوة-حول-العالم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20553798041538228193.jpg" alt="فنجان قهوة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بالشاي والتوابل.. تعرف على أغرب نكهات القهوة حول العالم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987879/بينها-البيج-والأزرق-7-ألوان-للديكورات-المنزلية-تعد-الأنسب-للمصابين-بالتوتر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8167471621537969153.jpg" alt="7 ألوان للديكورات المنزلية هي الأنسب للمصابين بالتوتر" class="mega-menu-img">
<h2 class="mega-menu-h2">بينها البيج والأزرق.. 7 ألوان للديكورات المنزلية تعد الأنسب للمصابين بالتوتر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987759/طهاة-يستبدلون-البيض-بمشروبات-غازية-في-صنع-الكيكة">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/16167863881537945504.jpg" alt="البدائل البيض في صنع الكيكة" class="mega-menu-img">
<h2 class="mega-menu-h2">طهاة يستبدلون "البيض" بمشروبات غازية في صنع الكيكة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988641/بالصور-أحدث-ظهور-لروبى-بشعر-جرسون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19831467741538406759.jpg" alt="روبي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| أحدث ظهور لروبى بشعر "جرسون"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988626/بالصور-سماح-أنور-تستعرض-وشمها-في-أحدث-ظهور-لها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10312320021538399431.jpg" alt="سماح أنور" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| سماح أنور تستعرض وشمها في أحدث ظهور لها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988620/إليسا-تنصح-متابعوها-بالكشف-المبكر-عن-سرطان-الثدي-أكتوبر-شهر-الوقاية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9876495881535302037.jpg" alt="إليسا تنصح متابعيها بالكشف المبكر عن سرطان الثدي.." class="mega-menu-img">
<h2 class="mega-menu-h2">إليسا تنصح متابعوها بالكشف المبكر عن سرطان الثدي.. "أكتوبر شهر الوقاية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988605/بالصور-من-العزلة-في-الصغر-لملكة-جمال-فنلندا-تعرف-على-ألينا-فورونكوفا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3644020141538393543.jpg" alt="ملكة جمال فنلندا" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| من العزلة في الصغر لملكة جمال فنلندا.. تعرف على ألينا فورونكوفا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988599/بالفيديو-تعليق-والدة-ناهد-السباعي-على-طلاق-ابنتها-عايزة-أشوف-أحفادها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19768494341519465569.jpg" alt="ناهد السباعي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| تعليق والدة ناهد السباعي على طلاق ابنتها: "عايزة أشوف أحفادها"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988650/الإفتاء-توضح-حكم-خلع-المرأة-للحجاب-إذا-تعرضت-للأذى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14407112701538416417.jpg" alt="الإفتاء توضح حكم خلع المرأة للحجاب إذا تعرضت للأذى والاعتداء" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم خلع المرأة للحجاب إذا تعرضت للأذى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988473/اختلاف-رأي-الدين-حول-الاغتصاب-الزوجي-بين-ترويض-السلوك-وحقه-الشرعي">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/11486491581538317960.jpg" alt="الاغتصاب الزوجي" class="mega-menu-img">
<h2 class="mega-menu-h2">اختلاف رأي الدين حول "الاغتصاب الزوجي".. بين "ترويض السلوك" و"حقه الشرعي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988296/صراع-الفتوى-يشتعل-من-جديد-بين-الأزهر-والسلفية-بسبب-زيارة-المرأة-للقبور">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5400328341538224290.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"صراع الفتوى" يشتعل من جديد بين "الأزهر" و"السلفية" بسبب زيارة المرأة للقبور</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988059/الطيب-لا-فرق-بين-بول-الطفل-والطفلة-فكلاهما-نجس-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3970158511538062380.jpg" alt=" الفرق في الطهاره بين بول الذكر والفتاه" class="mega-menu-img">
<h2 class="mega-menu-h2">الطيب: لا فرق بين بول الطفل والطفلة فكلاهما نجس </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1988050/الإفتاء-توضح-حكم-الشرع-في-استبدال-الحجاب-بالشعر-المستعار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17509254811538061278.jpg" alt="الافتاء توضح حكم الشرع في استبدال الحجاب بـ " class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم الشرع في استبدال الحجاب بالشعر المستعار</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
 <li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4820437801538428667.jpg" alt="محمد صلاح والقطة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1988689/يوميات-زوجة-صلاح-مفارش-بيضاء-للأنتريه-وخزين-تحت-السلم-أصيلة-يا-أم-مكة">
<h2 class="four-chosen-h2">يوميات زوجة صلاح| مفارش بيضاء للأنتريه وخزين تحت السلم: "أصيلة يا أم مكة"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11181638241538422438.jpg" alt="أسبوع موضة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1988668/بالصور-عرض-أزياء-جيفنشي-ضمن-أسبوع-موضة-باريس">
<h2 class="four-chosen-h2">بالصور| عرض أزياء "جيفنشي" ضمن أسبوع موضة باريس</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1702884221538426825.jpg" alt="منى أبو شنب" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1988683/منى-أبو-شنب-للرجال-الناشز-بتتمرع-لما-الزوج-يسكتلها">
<h2 class="four-chosen-h2">منى أبو شنب للرجال: الناشز بتتمرع لما الزوج يسكتلها</h2>
</a>
 </div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14407112701538416417.jpg" alt="الإفتاء توضح حكم خلع المرأة للحجاب إذا تعرضت للأذى والاعتداء" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1988650/الإفتاء-توضح-حكم-خلع-المرأة-للحجاب-إذا-تعرضت-للأذى">
<h2 class="four-chosen-h2">"الإفتاء" توضح حكم خلع المرأة للحجاب إذا تعرضت للأذى</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">موضة وجمال</span>
<h2 class="related-one-articleh2">بالصور| "فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/16162609551538424806.jpg" alt="لجنة التحكيم" title="بالصور| " فستان مقفول وشعر ذهبي".. إطلالة أنيقة للفنانة نورهان بحفل "miss talent"" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/731/آية-أشرف">آية أشرف - </a>
</p>
<p>منذ: 1 ساعة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1988665" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1988665" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1988665" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1974664/بالفيديو-والصور-مصفف-شعر-روسي-يبتكر-تسريحة-جديدة-من-وحي-المونديال" title="بالفيديو والصور| مصفف شعر روسي يبتكر تسريحة جديدة من وحي المونديال" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/9277611501531062542.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/9277611501531062542.jpg" alt="مصفف شعر يبكر تسريحة جديدة من وحي المونديال" title="بالفيديو والصور| مصفف شعر روسي يبتكر تسريحة جديدة من وحي المونديال">
</div>
<div class="desc">
<p class="p-description">بالفيديو والصور| مصفف شعر روسي يبتكر تسريحة جديدة من وحي المونديال</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1955738/بالفيديو-داني-لحود-يقدم-تسريحة-شعر-غير-تقليدية-لصاحبات-الوجه-الممتلئ" title="بالفيديو| داني لحود يقدم تسريحة شعر " غير تقليدية" لصاحبات الوجه الممتلئ" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/3712030841517391455.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/3712030841517391455.jpg" alt="داني لحود" title="بالفيديو| داني لحود يقدم تسريحة شعر " غير تقليدية" لصاحبات الوجه الممتلئ">
</div>
<div class="desc">
<p class="p-description">بالفيديو| داني لحود يقدم تسريحة شعر "غير تقليدية" لصاحبات الوجه الممتلئ</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1988653/بدء-حفل-Miss-Talent-لمتسابقات-ملكة-جمال-مصر-2018" title="بدء حفل Miss Talent لمتسابقات ملكة جمال مصر 2018" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/2997816251538416395.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/2997816251538416395.jpg" alt="ملكة جمال مصر 2018" title="بدء حفل Miss Talent لمتسابقات ملكة جمال مصر 2018">
</div>
<div class="desc">
<p class="p-description">بدء حفل Miss Talent لمتسابقات ملكة جمال مصر 2018</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1988365/متسابقات-ملكة-جمال-مصر-يعرضن-مواهبهن-غدا-في-حفل-Miss-Talent" title="متسابقات ملكة جمال مصر يعرضن مواهبهن غدا في حفل " Miss Talent"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/6994063701537971776.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/6994063701537971776.jpg" alt="متسابقات ملكة جمال مصر يعرضن مواهبهم غدا في حفل" title="متسابقات ملكة جمال مصر يعرضن مواهبهن غدا في حفل " Miss Talent"">
</div>
<div class="desc">
<p class="p-description">متسابقات ملكة جمال مصر يعرضن مواهبهن غدا في حفل "Miss Talent"</p>
</div>
</a>
</li>
 </ul>
</div>
</section>
<p>تألقت الفنانة نورهان شعيب، خلال حضورها حفل "miss talent" ضمن فعاليات مسابقة ملكة جمال مصر 2018.</p>
<p>وظهرت نورهان مرتدية فستان روز من الشيفون مرصع بالفصوص اللامعة، مع تسريحة شعر كلاسيكية باللون الأصفر الذهبي، معتمدة على مكياج بسيط وإكسسوار من الذهب.&nbsp;</p>
<p>وعرضت المتسابقات العديد من مواهبهن المختلفة، كالرقص والغناء والرسم أمام لجنة التحكيم، برئاسة آمال رزق.</p>
<p>الجدير بالذكر أن حفل الختام، سيُقام يوم الخميس المقبل 4 أكتوبر بفندق الماسة الساعة 8 مساءً، ومن المقرر أن يُحيى الحفل الفنان رامي جمال.</p>
<p>&nbsp;</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/20943882991538425465.jpg" /></p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/2845153341538425459.jpg" /></p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1208/ملكة-جمال-مصر" target="_blank">ملكة جمال مصر</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/8261/رامي-جمال" target="_blank">رامي جمال</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1219/تسريحة-شعر" target="_blank">تسريحة شعر</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/8630/الفن" target="_blank">الفن</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/8627/الرسم" target="_blank">الرسم</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>



















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120448',pubid: 187357,webid:181750,wid:120448,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120448"></div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1988665" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1987207/%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9-%D9%84%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%A8-%D9%88%D8%A7%D9%84%D8%A3%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A8%D8%B9%D8%B1%D8%B6-%D8%B7%D9%81%D9%84%D9%87%D9%85%D8%A7-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D9%82%D8%A8%D9%84-%D9%88%D9%84%D8%A7%D8%AF%D8%AA%D9%87" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1537700393.jpg" alt="في استجابة لـ" الوطن".. القبض على الأب والأم المتهمين بعرض طفلهما للبيع "قبل ولادته"" title="في استجابة لـ" الوطن".. القبض على الأب والأم المتهمين بعرض طفلهما للبيع "قبل ولادته"" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12918721171538423186.jpg" alt="نهيلة املقي" title="بالصور| " باربي المغرب" تتوصل لحل بعد قتلها لشابين مشردين بسيارتها" class="" />
<a href="https://honna.elwatannews.com/news/details/1988671/بالصور-باربي-المغرب-تتوصل-لحل-بعد-قتلها-لشابين-مشردين-بسيارتها">
<h3 class="h3--offwh-le">
<span>بالصور| "باربي المغرب" تتوصل لحل بعد قتلها لشابين مشردين بسيارتها</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11667700771538408387.jpg" alt="حملة تمرد ضد قانون الأسرة: رعاية الوالدين المشتركة تمنح الطفل حياة سوية" title="حملة تمرد ضد قانون الأسرة: رعاية الوالدين المشتركة تمنح الطفل حياة سوية" class="" />
<a href="https://honna.elwatannews.com/news/details/1988629/حملة-تمرد-ضد-قانون-الأسرة-رعاية-الوالدين-المشتركة-تمنح-الطفل-حياة-سوية">
<h3 class="h3--offwh-le">
<span>حملة تمرد ضد قانون الأسرة: رعاية الوالدين المشتركة تمنح الطفل حياة سوية</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1988572/بعد-الفوتوشوب-أحمد-الفيشاوي-يحذف-صور-زوجته-من-إنستجرام">
<div class="most-read-h_list">
<h3>بعد الفوتوشوب.. أحمد الفيشاوي يحذف صور زوجته من "إنستجرام"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1988410/ما-تعيشه-السيدات-مع-الاغتصاب-الزوجي-مرض-نفسي-وخمور-ووعاء-شهوات">
<div class="most-read-h_list">
<h3>ما تعيشه السيدات مع "الاغتصاب الزوجي".. مرض نفسي وخمور ووعاء شهوات</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1988689/يوميات-زوجة-صلاح-مفارش-بيضاء-للأنتريه-وخزين-تحت-السلم-أصيلة-يا-أم-مكة">
<div class="most-read-h_list">
<h3>يوميات زوجة صلاح| مفارش بيضاء للأنتريه وخزين تحت السلم: "أصيلة يا أم مكة"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1988452/بعد-إيقافها-عن-العمل-بسبب-فيديو-رقص-لها-كندة-ديوب-لم-أعترض-على-العقوبة">
<div class="most-read-h_list">
<h3>بعد إيقافها عن العمل بسبب فيديو رقص لها.. كندة ديوب: لم أعترض على العقوبة</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1988665'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985812/مايا-مرسي-من-جنيف-30-يونيو-أنقذت-حقوق-المرأة-من-الإخوان">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/13862000711536754386.jpg" alt="الدكتورة مايا مرسى رئيس المجلس القومى للمراة" title="مايا مرسي من جنيف: " 30 يونيو" أنقذت حقوق المرأة من الإخوان">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">مايا مرسي من جنيف: "30 يونيو" أنقذت حقوق المرأة من الإخوان</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985788/بالفيديو-معلمة-تدهس-طلاب-أسفل-عجلات-سيارتها">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/20377286551536748579.jpg" alt="معلمة تدهس طلاب اسفل عجلات سيارتها" title="بالفيديو| معلمة تدهس طلاب أسفل عجلات سيارتها">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالفيديو| معلمة تدهس طلاب أسفل عجلات سيارتها</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985776/بالفيديو-خناقة-حامية-بين-متسولات-سعوديات-تثير-الغضب">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/12182987351536746596.jpg" alt="لقطة من مقطع الفيديو" title="بالفيديو| " خناقة حامية" بين متسولات سعوديات تثير الغضب">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالفيديو| "خناقة حامية" بين متسولات سعوديات تثير الغضب</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2434/الرقص-منذ-100-عام">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/13904868521537433624.jpg" alt="الرقص منذ 100 عام" title="الرقص منذ 100 عام">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2407/فساتين-لموسم-خريف-وشتاء-2019-ل-مصمم-الأزياء-اللبناني-داني-أطرش">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/7829108181536247512.jpg" alt="فساتين  لموسم خريف وشتاء 2019 لـ مصمم الأزياء اللبناني داني أطرش" title="فساتين  لموسم خريف وشتاء 2019 لـ مصمم الأزياء اللبناني داني أطرش">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2413/محمود-حجازي-وأسما-شريف-منير">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6787431301536496900.jpg" alt="محمود حجازي وأسما شريف منير" title="محمود حجازي وأسما شريف منير">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2431/100-صورة-من-حفل-توزيع-جوائز-إيمي-2018">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14841014431537279893.jpg" alt="100 صورة من حفل توزيع جوائز إيمي 2018" title="100 صورة من حفل توزيع جوائز إيمي 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2425/أبرز-إطلالات-النجمات-بحفل-توزيع-جوائز-إيمي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14444550731537241422.jpg" alt="أبرز إطلالات النجمات بحفل توزيع جوائز &quot;إيمي&quot;" title="أبرز إطلالات النجمات بحفل توزيع جوائز &quot;إيمي&quot;">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2419/الهضبة-يحيي-حفل-هيا-والنجار">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/3297709401537011248.jpg" alt="الهضبة يحيي حفل هيا والنجار" title="الهضبة يحيي حفل هيا والنجار">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
 <div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
