<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | نسرين أمين بالـ"هوت شورت" في آخر ظهور لها</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='نشرت الفنانة نسرين أمين صورة جديدة لها عبر صفحتها الشخصية على انستجرام' />
<meta name='keywords' content='أسود,جلسة تصوير,نسرين أمين' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1987531" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/14623668131535805710.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='نسرين أمين بالـ"هوت شورت" في آخر ظهور لها' />
<meta name="twitter:title" content='نسرين أمين بالـ"هوت شورت" في آخر ظهور لها'>
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?jhfdgjkdsf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987522/قصة-مثل-دخول-الحمام-مش-زي-خروجه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13558370571537799484.jpg" alt="حمام شعبي" class="mega-menu-img">
<h2 class="mega-menu-h2">قصة مثل.. "دخول الحمام مش زي خروجه"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987546/بالصور-العثور-على-رضيعة-داخل-حقيبة-سفر-في-لبنان-ورواد-فيس-بوك-اختفت-الأمومة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9187304231537805728.jpg" alt="الطفلة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| العثور على رضيعة داخل حقيبة سفر في لبنان.. ورواد "فيس بوك": "اختفت الأمومة؟"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987519/على-خطى-الدنمارك-والنمسا-إقليمين-في-سويسرا-يحظران-النقاب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/573771571537799221.jpg" alt="على خطى الدنمارك والنمسا.. إقليمين في سويسرا يحظران النقاب" class="mega-menu-img">
<h2 class="mega-menu-h2">على خطى الدنمارك والنمسا.. إقليمين في سويسرا يحظران النقاب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987507/من-أرشيف-الصحافة-بقطعة-شيكولاتة-وكيس-نايلون-طالب-يستدرج-طفلة-للاعتداء-عليها-وخنقها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5991475831519072226.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">من أرشيف الصحافة| بـ"قطعة شيكولاتة وكيس نايلون".. طالب يستدرج طفلة للاعتداء عليها وخنقها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987504/مايا-مرسي-التاء-المربوطة-سر-قوتك-تصل-إلى-100-مليون-على-السوشيال-ميديا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18625847141537096111.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">مايا مرسي: "التاء المربوطة سر قوتك" تصل إلى 100 مليون على الـ"سوشيال ميديا"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987525/تربوي-يقدم-إرشادات-لأولياء-الأمور-للتعامل-مع-الأطفال-في-المراحل-التعليمية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4827391401537799766.jpg" alt="خبير تربوي يقدم إرشادات لأولياء الأمور للتعامل مع الأطفال في المراحل التعليمية" class="mega-menu-img">
<h2 class="mega-menu-h2">تربوي يقدم إرشادات لأولياء الأمور للتعامل مع الأطفال في المراحل التعليمية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987468/أخصائية-تربية-تحدد-أسباب-ترفع-من-نسبة-ذكاء-الطفل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14158532481537787671.jpg" alt="ذكاء الطفل" class="mega-menu-img">
<h2 class="mega-menu-h2">أخصائية تربية تحدد أسباب ترفع من نسبة ذكاء الطفل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987174/أستاذ-طب-أطفال-حساسية-الطعام-تحدث-نتيجة-خلل-مناعي-بالجسم-وتؤثر-على-نمط-حياة-الأسرة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17966953591537617375.jpg" alt="المؤتمر العلمي الأول للأكاديمية الدولية للتغذية العلاجية" class="mega-menu-img">
<h2 class="mega-menu-h2">أستاذ طب أطفال: حساسية الطعام تحدث نتيجة خلل مناعي بالجسم.. وتؤثر على نمط حياة الأسرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987186/شروق-تمتنع-عن-الذهاب-إلى-المدرسة-بسبب-مضايقات-زميلتها-لها-وأمها-الأهل-سبب-تنمر-أولادهم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15049886071537619352.jpg" alt="ضد التنمر" class="mega-menu-img">
<h2 class="mega-menu-h2">شروق تمتنع عن الذهاب إلى المدرسة بسبب مضايقات زميلتها لها.. وأمها: الأهل سبب تنمر أولادهم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987195/للأمهات-كيف-يتجاوز-طفلك-صدمة-المدرسة-في-عامه-الأول">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2600356771537623250.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">للأمهات.. كيف يتجاوز طفلك "صدمة المدرسة" في عامه الأول</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987183/3000-دولار-مقابل-التوقيع-مذكرات-ميشيل-أوباما-تحقق-مبيعات-لم-يسمع-بها-من-قبل">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/21305014711537620142.jpg" alt="ميشيل" class="mega-menu-img">
<h2 class="mega-menu-h2">3000 دولار مقابل التوقيع.. مذكرات ميشيل أوباما تحقق مبيعات لم يسمع بها من قبل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987150/ملكة-تبدأ-العمل-بعد-سن-ال50-عليا-7-قروض-بحاول-أسدهم-من-بيع-البسكوت">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11788343731537614964.jpg" alt="ملكة" class="mega-menu-img">
<h2 class="mega-menu-h2">ملكة تبدأ العمل بعد سن الـ50: عليا 7 قروض بحاول أسدهم من بيع &quot;البسكوت&quot;</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987105/دعاء-تركت-مجال-الإعلام-لتدريب-الكلاب-عالم-مختلف-بعالج-الكلب-وصاحبه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15705545141537564834.jpg" alt="دعاء الموافي" class="mega-menu-img">
<h2 class="mega-menu-h2">دعاء تركت مجال الإعلام لتدريب الكلاب: "عالم مختلف بعالج الكلب وصاحبه"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987069/شيعيات-تروين-لهن-طقوس-إحياء-ذكرى-الحسين-تجريح-النساء-لأبنائهن-بالسكين-أمر-نادر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8920184291537538915.jpg" alt="شيعيات" class="mega-menu-img">
<h2 class="mega-menu-h2">شيعيات تروين لـ"هن" طقوس إحياء ذكرى الحسين: تجريح النساء لأبنائهن بالسكين أمر نادر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1986886/المحشي-يوكل-وب10-جنيه-عند-أبلة-حكمت-وتعالى-وكل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20089992531537434634.jpg" alt="محشي" class="mega-menu-img">
<h2 class="mega-menu-h2">"المحشي يوكل" وبـ10 جنيه.. عند "أبلة حكمت" وتعالى وكل</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987447/بالثوم-يمكنك-علاج-التهاب-المهبل-بأنواعه-المختلفة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1342320791537780181.jpg" alt="ثوم" class="mega-menu-img">
<h2 class="mega-menu-h2">"بالثوم".. يمكنك علاج التهاب "المهبل" بأنواعه المختلفة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987426/مواد-غذائية-تخفض-ضغط-الدم-أهمها-الخضروات-والألبان">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6496601251489833019.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">مواد غذائية تخفض ضغط الدم.. أهمها الخضروات والألبان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987417/دراسة-توضح-أهمية-النشاط-البدني-بالنسبة-لكبار-السن">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7381817851537776024.jpg" alt="ووجدت دراسة أجريت في المملكة المتحدة على أكثر من 350 ألف شخص هذا العام، أن أولئك الذين ساروا أو ركبوا الدراجات عند الذهاب إلى العمل، انخفض لديهم خطر الوفاة بسبب السكتة أو أمراض القلب بنسبة 30%." class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة توضح أهمية النشاط البدني بالنسبة لكبار السن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987405/حمية-غذائية-تقي-النساء-دون-الرجال-من-السكتات-الدماغية-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12298437531537775038.jpg" alt="حمية غذائية تقي النساء دون الرجال من السكتات الدماغية " class="mega-menu-img">
<h2 class="mega-menu-h2">حمية غذائية تقي النساء دون الرجال من السكتات الدماغية </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987357/دراسة-أمريكية-الرياضة-تساعد-على-التخلص-من-الطاقة-السلبية-وتعدل-المزاج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6339145091537717161.jpg" alt="دراسة أمريكية: الرياضة تساعد على التخلص من الطاقة السلبية" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة أمريكية: الرياضة تساعد على التخلص من الطاقة السلبية و"تعدل المزاج"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987480/هجوم-حاد-على-أحمد-حلمي-بسبب-زوجته-ورد-الفعل-مفاجئ">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13018887561519474045.jpg" alt="أحمد حلمي - منى ذكي" class="mega-menu-img">
<h2 class="mega-menu-h2">هجوم حاد على أحمد حلمي بسبب زوجته.. ورد الفعل مفاجئ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987453/بالفيديو-الكويتية-شمس-الرجال-ينقرضون-و-90-منهم-شباشب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19085407111535190864.jpg" alt="شمس الكويتية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| الكويتية شمس: الرجال ينقرضون.. و 90% منهم "شباشب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987282/عيطي-براحتك-وبلاش-انتقام-5-نصائح-للاستمرار-في-الزواج-بعد-الخيانة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13275804031517083986.jpg" alt="خيانة" class="mega-menu-img">
<h2 class="mega-menu-h2">"عيطي براحتك وبلاش انتقام".. 5 نصائح للاستمرار في الزواج بعد الخيانة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987249/دراسة-انخفاض-معدل-الطلاق-لمن-مر-على-زواجهم-5-سنوات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7681149691537686375.jpg" alt="بحث جديد يوكد: الزواج عن حب يطيل عمر العلاقة" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة: انخفاض معدل الطلاق لمن مر على زواجهم 5 سنوات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987198/منها-سرعة-البديهة-أمور-تساعد-على-تحقيق-التواصل-بين-الزوجين-وتجنب-المشكلات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11316318411523969800.jpg" alt="منها سرعة البديهة..أمور تساعد على تحقيق التواصل بين الزوجين وتجنب المشكلات" class="mega-menu-img">
<h2 class="mega-menu-h2">منها سرعة البديهة.. أمور تساعد على تحقيق التواصل بين الزوجين وتجنب المشكلات</h2>
</a>
 </div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987483/5-دول-تشارك-في-مهرجان-ميدل-إيست-فاشون">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2203172091537790389.jpg" alt="Middle East Fashion Festival" class="mega-menu-img">
<h2 class="mega-menu-h2">5 دول تشارك في مهرجان "ميدل إيست فاشون"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987459/بالصور--إطلالة-غريبة-لعارضات-الأزياء-خلال-أسبوع-الموضة-في-ميلانو">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1806114261537782977.jpg" alt="ثلاثة أثداء" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| إطلالة "غريبة" لعارضات الأزياء خلال أسبوع الموضة في ميلانو</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987462/الملكة-رانيا-تخطف-الأنظار-بفستان-لامع-في-الولايات-المتحدة-الأمريكية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16998068661490532639.jpg" alt="الملكة رانيا" class="mega-menu-img">
<h2 class="mega-menu-h2">الملكة رانيا تخطف الأنظار بفستان لامع في الولايات المتحدة الأمريكية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987456/بالفيديو-ريم-البارودي-تشارك-جمهورها-بكواليس-أحدث-إطلالتها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16967599321527597363.jpg" alt="ريم البارودي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| ريم البارودي تشارك جمهورها بكواليس أحدث إطلالتها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987450/بالبطاطس-ماسك-طبيعي-للتخلص-من-آثار-حب-الشباب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15420827041537781944.jpg" alt="التخلص من أثار حب الشباب" class="mega-menu-img">
<h2 class="mega-menu-h2">بـ"البطاطس".. ماسك طبيعي للتخلص من آثار حب الشباب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987378/ناهد-السباعي-تنشر-صور-عقد-قرانها-من-غير-العريس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3488622701537734088.jpg" alt="ناهد السباعي " class="mega-menu-img">
<h2 class="mega-menu-h2">ناهد السباعي تنشر صور عقد قرانها من غير العريس</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987120/لأجل-الذكريات-رجل-صيني-يسرق-70-فستان-زفاف">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18391791391537606027.jpg" alt="فساتين" class="mega-menu-img">
<h2 class="mega-menu-h2">لأجل الذكريات.. رجل صيني يسرق 70 فستان زفاف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987039/80-فوطة-و20-عباءة-و2-بوتجاز-جهاز-العرائس-في-القرى-عشان-كلام-الناس">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5234387131537524907.jpg" alt="فرحة العروسة.. حنة وأكل «مخصوص» وراحة تامة قبل الزفاف بشهر" class="mega-menu-img">
<h2 class="mega-menu-h2">«80 فوطة و20 عباءة و2 بوتجاز» جهاز العرائس في القرى «عشان كلام الناس»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987042/خروف-وديك-روميطقوس-الأمهات-في-الصباحية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/993631701537524939.jpg" alt="«جمايل الأهل».. زفة «الجهاز» وخروف الصباحية" class="mega-menu-img">
<h2 class="mega-menu-h2">«خروف وديك رومي»..طقوس الأمهات في الصباحية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1986874/بالصور-قبل-وفاتها-ب3-أيام-عروس-في-العناية-المركزة-بالفستان-الأبيض">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18673890011537430976.jpg" alt="نينيا" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| قبل وفاتها بـ3 أيام.. عروس في العناية المركزة بالفستان الأبيض</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987147/من-جلد-رقبة-الدجاج-وصفة-لطهي-الممبار-الكداب-وطبيب-يحذر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/583802881537613909.jpg" alt="الممبار الكداب" class="mega-menu-img">
<h2 class="mega-menu-h2">"من جلد رقبة الدجاج".. وصفة لطهي "الممبار الكداب" وطبيب يحذر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987078/على-طريقة-سالي-فؤاد-حضري-البان-كيك-بخطوات-بسيطة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11940805831537543794.jpg" alt="بان كيك" class="mega-menu-img">
<h2 class="mega-menu-h2">على طريقة سالي فؤاد.. حضري الـ"بان كيك" بخطوات بسيطة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987009/بخطوات-بسيطة-كيف-تحضرين-عجينة-البيتزا-الإيطالية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1101214701537473408.jpg" alt="البيتزا " class="mega-menu-img">
<h2 class="mega-menu-h2">بخطوات بسيطة.. كيف تحضرين عجينة البيتزا الإيطالية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1985704/بالكركديه-والليمون-أسهل-طريقة-لتحضير-الكيكة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19338488351536682103.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بـ"الكركديه والليمون".. أسهل طريقة لتحضير "الكيكة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1985650/احذري-طول-مدة-الصلاحية-لا-يعني-أن-المعلبات-صالحة-للتناول">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20184412611536666628.jpg" alt="طول مدة الصلاحية.." class="mega-menu-img">
<h2 class="mega-menu-h2">احذري.. طول مدة الصلاحية لا يعني أن المعلبات صالحة للتناول</h2>
 </a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987531/نسرين-أمين-بالهوت-شورت-في-آخر-ظهور-لها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14623668131535805710.jpg" alt="نسرين أمين" class="mega-menu-img">
<h2 class="mega-menu-h2">نسرين أمين بالـ"هوت شورت" في آخر ظهور لها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987354/رسالة-هدى-لحبيبها-تشعل-السوشيال-ميديا-يا-رب-مش-عايزة-غيره">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11566753761537715607.jpg" alt="منشور هدى عشام" class="mega-menu-img">
<h2 class="mega-menu-h2">رسالة "هدى" لحبيبها تشعل "السوشيال ميديا": يا رب مش عايزة غيره</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987495/بالفيديو-50-آلاف-ريال-تعويض-لطفلة-سعودية-أصيبت-في-اليوم-الوطني">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2946893141537792751.jpg" alt="طفلة سعودية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| 50 آلاف ريال تعويض لطفلة سعودية أصيبت في اليوم الوطني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987501/بالصور-أسما-شريف-منير-ومحمود-حجازي-في-شهر-العسل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18103323451537793916.jpg" alt="أسما شريف منير ومحمود حجازي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| أسما شريف منير ومحمود حجازي في شهر العسل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987498/بالصور-عشان-ماتجوزتش-أسرار-وراء-جمال-شيرين-رضا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6047389671537793577.jpg" alt="شيرين رضا" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "عشان ماتجوزتش".. أسرار وراء جمال شيرين رضا</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987234/علي-جمعة-يجوز-للحائض-لمس-المصحف-المنزه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1681079841537639533.jpg" alt="علي جمعة" class="mega-menu-img">
<h2 class="mega-menu-h2">علي جمعة: يجوز للحائض لمس المصحف "المُنزه"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987228/بالفيديو-هل-يجوز-للزوجة-طلب-الطلاق-بسبب-إدمان-زوجها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15344807381537633074.jpg" alt="هل يجوز للزوجة طلب الطلاق بسبب إدمان زوجها.." class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| هل يجوز للزوجة طلب الطلاق بسبب إدمان زوجها؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987231/الإفتاء-توضح-حكم-زواج-الرجل-بأرملة-أو-مطلقة-عمه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10230114471518552195.jpg" alt="حكم زواج الرجل بمن سبق لعمه نكاحها" class="mega-menu-img">
<h2 class="mega-menu-h2">الإفتاء توضح حكم زواج الرجل بـ"أرملة أو مطلقة عمه"؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987204/بالفيديو-والصور-تشابهات-وشوم-الهضبة-ودينا-الشربيني-العائلة-أولا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13261318851535541015.jpg" alt="عمرو دياب ودينا الشربيني" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو والصور| تشابهات "وشوم" الهضبة ودينا الشربيني: "العائلة أولا"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1987129/المفتي-عن-ضرب-الزوجة-مسلك-الضعفاء-ويخالف-النموذج-النبوي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1440090061537608732.jpg" alt="د.شوقي علام" class="mega-menu-img">
<h2 class="mega-menu-h2">المفتي عن ضرب الزوجة: مسلك الضعفاء.. ويخالف النموذج النبوي</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11566753761537715607.jpg" alt="منشور هدى عشام" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1987354/رسالة-هدى-لحبيبها-تشعل-السوشيال-ميديا-يا-رب-مش-عايزة-غيره">
<h2 class="four-chosen-h2">رسالة "هدى" لحبيبها تشعل "السوشيال ميديا": يا رب مش عايزة غيره</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4827391401537799766.jpg" alt="خبير تربوي يقدم إرشادات لأولياء الأمور للتعامل مع الأطفال في المراحل التعليمية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1987525/تربوي-يقدم-إرشادات-لأولياء-الأمور-للتعامل-مع-الأطفال-في-المراحل-التعليمية">
<h2 class="four-chosen-h2">تربوي يقدم إرشادات لأولياء الأمور للتعامل مع الأطفال في المراحل التعليمية</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2946893141537792751.jpg" alt="طفلة سعودية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1987495/بالفيديو-50-آلاف-ريال-تعويض-لطفلة-سعودية-أصيبت-في-اليوم-الوطني">
<h2 class="four-chosen-h2">بالفيديو| 50 آلاف ريال تعويض لطفلة سعودية أصيبت في اليوم الوطني</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18103323451537793916.jpg" alt="أسما شريف منير ومحمود حجازي" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1987501/بالصور-أسما-شريف-منير-ومحمود-حجازي-في-شهر-العسل">
<h2 class="four-chosen-h2">بالصور| أسما شريف منير ومحمود حجازي في شهر العسل</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">كافيه البنات</span>
<h2 class="related-one-articleh2">نسرين أمين بالـ"هوت شورت" في آخر ظهور لها</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/14623668131535805710.jpg" alt="نسرين أمين" title="نسرين أمين بالـ" هوت شورت" في آخر ظهور لها" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/72/دعاء-نادي">دعاء نادي - </a>
</p>
<p>منذ: 31 دقيقة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1987531" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1987531" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1987531" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1986049/نسرين-أمين-تنشر-صورة-جديدة-من-داخل-الجيم" title="نسرين أمين تنشر صورة جديدة من داخل " الجيم"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/7843990411535805485.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/7843990411535805485.jpg" alt="نسرين أمين" title="نسرين أمين تنشر صورة جديدة من داخل " الجيم"">
</div>
<div class="desc">
<p class="p-description">نسرين أمين تنشر صورة جديدة من داخل "الجيم"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1985584/بالصور--نسرين-أمين-ترتدي-فستان-أوف-شولدر-حافية-القدمين" title="بالصور|  نسرين أمين ترتدي فستان أوف شولدر " حافية القدمين"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/3552161981535803489.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/3552161981535803489.jpg" alt="نسرين أمين" title="بالصور|  نسرين أمين ترتدي فستان أوف شولدر " حافية القدمين"">
</div>
<div class="desc">
<p class="p-description">بالصور| نسرين أمين ترتدي فستان أوف شولدر "حافية القدمين"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1984870/نسرين-أمين-بإطلالة-مثيرة-في-أحدث-ظهور-لها" title="نسرين أمين بإطلالة مثيرة في أحدث ظهور لها" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/1884300751536251004.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/1884300751536251004.jpg" alt="نسرين أمين بإطلالة مثيرة في أحدث ظهور لها" title="نسرين أمين بإطلالة مثيرة في أحدث ظهور لها">
</div>
<div class="desc">
<p class="p-description">نسرين أمين بإطلالة مثيرة في أحدث ظهور لها</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1984648/نسرين-أمين-تحتفل-بوصول-عدد-متابعيها-إلى-المليون-" title="نسرين أمين تحتفل بوصول عدد متابعيها إلى المليون " target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/1085113681535805051.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/1085113681535805051.jpg" alt="نسرين أمين تحتفل بوصول عدد متابعيها إلى مليون متابع.." title="نسرين أمين تحتفل بوصول عدد متابعيها إلى المليون ">
</div>
<div class="desc">
<p class="p-description">نسرين أمين تحتفل بوصول عدد متابعيها إلى المليون </p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p>نشرت الفنانة نسرين أمين صورة جديدة لها، عبر صفحتها الشخصية على "انستجرام".</p>
<p>ظهرت نسرين وهي ترتدى "هوت شورت" أسود و"تيشيرت" أحمر وحافية القدمين، وانهالت التعليقات على الصورة من جمهورها ومتابعيها.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/294155441537803375.jpg" alt="" /></p>
<p>&nbsp;</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/151/أسود" target="_blank">أسود</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/2534/جلسة-تصوير" target="_blank">جلسة تصوير</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/7621/نسرين-أمين" target="_blank">نسرين أمين</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>



















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120448',pubid: 187357,webid:181750,wid:120448,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120448"></div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1987531" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1987207/%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9-%D9%84%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%A8-%D9%88%D8%A7%D9%84%D8%A3%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A8%D8%B9%D8%B1%D8%B6-%D8%B7%D9%81%D9%84%D9%87%D9%85%D8%A7-%D9%84%D9%84%D8%A8%D9%8A%D8%B9-%D9%82%D8%A8%D9%84-%D9%88%D9%84%D8%A7%D8%AF%D8%AA%D9%87" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1537700393.jpg" alt="في استجابة لـ" الوطن".. القبض على الأب والأم المتهمين بعرض طفلهما للبيع "قبل ولادته"" title="في استجابة لـ" الوطن".. القبض على الأب والأم المتهمين بعرض طفلهما للبيع "قبل ولادته"" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13558370571537799484.jpg" alt="حمام شعبي" title="قصة مثل.. " دخول الحمام مش زي خروجه"" class="" />
<a href="https://honna.elwatannews.com/news/details/1987522/قصة-مثل-دخول-الحمام-مش-زي-خروجه">
<h3 class="h3--offwh-le">
<span>قصة مثل.. "دخول الحمام مش زي خروجه"</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9187304231537805728.jpg" alt="الطفلة" title="بالصور| العثور على رضيعة داخل حقيبة سفر في لبنان.. ورواد " فيس بوك": "اختفت الأمومة؟"" class="" />
<a href="https://honna.elwatannews.com/news/details/1987546/بالصور-العثور-على-رضيعة-داخل-حقيبة-سفر-في-لبنان-ورواد-فيس-بوك-اختفت-الأمومة">
<h3 class="h3--offwh-le">
<span>بالصور| العثور على رضيعة داخل حقيبة سفر في لبنان.. ورواد "فيس بوك": "اختفت الأمومة؟"</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1987378/ناهد-السباعي-تنشر-صور-عقد-قرانها-من-غير-العريس">
<div class="most-read-h_list">
<h3>ناهد السباعي تنشر صور عقد قرانها من غير العريس</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1987459/بالصور--إطلالة-غريبة-لعارضات-الأزياء-خلال-أسبوع-الموضة-في-ميلانو">
<div class="most-read-h_list">
<h3>بالصور| إطلالة "غريبة" لعارضات الأزياء خلال أسبوع الموضة في ميلانو</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1987480/هجوم-حاد-على-أحمد-حلمي-بسبب-زوجته-ورد-الفعل-مفاجئ">
<div class="most-read-h_list">
<h3>هجوم حاد على أحمد حلمي بسبب زوجته.. ورد الفعل مفاجئ</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1987453/بالفيديو-الكويتية-شمس-الرجال-ينقرضون-و-90-منهم-شباشب">
<div class="most-read-h_list">
<h3>بالفيديو| الكويتية شمس: الرجال ينقرضون.. و 90% منهم "شباشب"</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1987531'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985812/مايا-مرسي-من-جنيف-30-يونيو-أنقذت-حقوق-المرأة-من-الإخوان">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/13862000711536754386.jpg" alt="الدكتورة مايا مرسى رئيس المجلس القومى للمراة" title="مايا مرسي من جنيف: " 30 يونيو" أنقذت حقوق المرأة من الإخوان">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">مايا مرسي من جنيف: "30 يونيو" أنقذت حقوق المرأة من الإخوان</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985788/بالفيديو-معلمة-تدهس-طلاب-أسفل-عجلات-سيارتها">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/20377286551536748579.jpg" alt="معلمة تدهس طلاب اسفل عجلات سيارتها" title="بالفيديو| معلمة تدهس طلاب أسفل عجلات سيارتها">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالفيديو| معلمة تدهس طلاب أسفل عجلات سيارتها</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1985776/بالفيديو-خناقة-حامية-بين-متسولات-سعوديات-تثير-الغضب">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/12182987351536746596.jpg" alt="لقطة من مقطع الفيديو" title="بالفيديو| " خناقة حامية" بين متسولات سعوديات تثير الغضب">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالفيديو| "خناقة حامية" بين متسولات سعوديات تثير الغضب</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
 <div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2434/الرقص-منذ-100-عام">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/13904868521537433624.jpg" alt="الرقص منذ 100 عام" title="الرقص منذ 100 عام">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2407/فساتين-لموسم-خريف-وشتاء-2019-ل-مصمم-الأزياء-اللبناني-داني-أطرش">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/7829108181536247512.jpg" alt="فساتين  لموسم خريف وشتاء 2019 لـ مصمم الأزياء اللبناني داني أطرش" title="فساتين  لموسم خريف وشتاء 2019 لـ مصمم الأزياء اللبناني داني أطرش">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2413/محمود-حجازي-وأسما-شريف-منير">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6787431301536496900.jpg" alt="محمود حجازي وأسما شريف منير" title="محمود حجازي وأسما شريف منير">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2431/100-صورة-من-حفل-توزيع-جوائز-إيمي-2018">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14841014431537279893.jpg" alt="100 صورة من حفل توزيع جوائز إيمي 2018" title="100 صورة من حفل توزيع جوائز إيمي 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2425/أبرز-إطلالات-النجمات-بحفل-توزيع-جوائز-إيمي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14444550731537241422.jpg" alt="أبرز إطلالات النجمات بحفل توزيع جوائز &quot;إيمي&quot;" title="أبرز إطلالات النجمات بحفل توزيع جوائز &quot;إيمي&quot;">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2419/الهضبة-يحيي-حفل-هيا-والنجار">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/3297709401537011248.jpg" alt="الهضبة يحيي حفل هيا والنجار" title="الهضبة يحيي حفل هيا والنجار">
</a>
 </div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
