<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | تجارب الفتيات مع "التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='زاد هوس الفتيات بالـ"تاتو"، خصوصًا بعد أن وجدنّه في فنانيهن بأشكال مختلفة ومبدعة في أماكن مختلفة من أجسادهن، لذلك بدأت الفكرة تطرأ الأزهان بأكثر من طريقة، بداية' />
<meta name='keywords' content='أسرة,أبوين,تاتو,' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1978502" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/2547620041533049787.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='تجارب الفتيات مع "التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف' />
<meta name="twitter:title" content='تجارب الفتيات مع "التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف'>
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?jhfdgjkdsf" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
 <div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978658">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10401819091533132435.jpg" alt="تاتو" class="mega-menu-img">
<h2 class="mega-menu-h2">عن "التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978790">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9831416551533217282.jpg" alt="مقتل 3 فتيات واصابة 4 بعد انهيار جزء من مبنى مدرسة عليهن" class="mega-menu-img">
<h2 class="mega-menu-h2">مقتل وإصابة 7 فتيات انهار عليهن جزء من مبنى مدرسة في السودان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978775">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17338747781533212889.jpg" alt="المرأة.. تحسن كبير فى وضعيتها و5 ملفات ساخنة تحتاج حلولاً عاجلة" class="mega-menu-img">
<h2 class="mega-menu-h2">المرأة المصرية.. نجاحات كسرت حاجز "المستحيل" وأحلام مؤجلة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978787">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1059428411528834071.jpg" alt="شعار المجلس القومي للمرأة" class="mega-menu-img">
<h2 class="mega-menu-h2">"القومي للمرأة" يطلق حملات لتوعية سيدات بورسعيد بخطر الشائعات</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978760">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5487737341533211532.jpg" alt="محافظ الفيوم يشيد بدور القومي للمرأة في التوعية بمخاطر الزواج المبكر" class="mega-menu-img">
<h2 class="mega-menu-h2">محافظ الفيوم يشيد بحملات "القومي للمرأة" في التوعية بمخاطر الزواج المبكر</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978640">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14848498341500031380.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">أسباب صحية ومجتمعية وراء رفض الأهالي لـ"التاتو".. وبعضهم: عادي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978484">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20373908381489676280.jpg" alt="طفل" class="mega-menu-img">
<h2 class="mega-menu-h2">ألعاب الفيديو مفيدة لطفلك.. تحد من المشكلات العقلية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978052">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17738718681510068763.jpg" alt="طفل" class="mega-menu-img">
<h2 class="mega-menu-h2">تحذير للآباء.. ماذا تفعل الأجهزة التقنية بالتحصيل العملي للأبناء؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977725">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11772413241515581966.jpg" alt="حامل" class="mega-menu-img">
<h2 class="mega-menu-h2">7 أطعمة على المرأة تجنبها أثناء الحمل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977434">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4838749411532519084.jpg" alt="الولادة القيصرية" class="mega-menu-img">
<h2 class="mega-menu-h2">متى تكون الولادة القيصرية ضرورية؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978454">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11082195611531308805.jpg" alt="مشهد من فيلم مراتي مدير عام" class="mega-menu-img">
<h2 class="mega-menu-h2">كيف ساهمت أفلام "الفيمنست" في تغيير ثقافة المجتمع؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978151">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16463205231532953689.jpg" alt="بـ" class="mega-menu-img">
<h2 class="mega-menu-h2">بـ"قلب الثورة الرحيم" و"سيف الملك".. قصة أول وزيرة مصرية كرمها الزعماء</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978076">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6620339851532897663.jpg" alt="الأميرة فاطمة إسماعيل" class="mega-menu-img">
<h2 class="mega-menu-h2">لهذا "حيا السيسي روحها".. أفضال الأميرة فاطمة إسماعيل على جامعة القاهرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978019">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17691572271532874475.jpg" alt="ملك النغي" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد فوتوسيشن "جمباز الشارع".. ملك النغي: مواقع التواصل "مستنقع قذارة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978061">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9900092571532889701.jpg" alt="خادمات" class="mega-menu-img">
<h2 class="mega-menu-h2">كيف أصبحت "خادمة" رمزا لاحتجاجات النساء حول العالم؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978799">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20113438301533219584.jpg" alt="منها" class="mega-menu-img">
<h2 class="mega-menu-h2">منها حكة بمنطقة الجهاز التناسلي.. أعراض الإصابة بمرض السكري قد لا تلاحظها</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978769">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2552631361533212269.jpg" alt="الساونا" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة تكشف فوائد لـ"الساونا".. تقي من أمراض شائعة والوفاة المبكرة مع المتعة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978718">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10807429541533201936.jpg" alt="علاج تعرق القدمين" class="mega-menu-img">
<h2 class="mega-menu-h2">"ارتداء جوارب قطنية".. 4 خطوات لمحاربة تعرّق القدمين في الصيف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978682">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3554236681533142488.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">علاج ثوري "يخفي" الندوب الجلدية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978670">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12629798021533141432.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">علاجات تجميل المهبل "خطر كبير" على صحة المرأة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978583">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4309885041533123498.jpg" alt="داعية تركي" class="mega-menu-img">
<h2 class="mega-menu-h2">كيف نجح "الداعية الراقص" في استقطاب النساء؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978391">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9471718181533030958.jpg" alt="الخلافات الزوجية" class="mega-menu-img">
<h2 class="mega-menu-h2">إهانات وسرقة وحقوق ضائعة.. الطلاق فى أسوأ صوره</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978382">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15821326331533030809.jpg" alt="مايا مرسي" class="mega-menu-img">
<h2 class="mega-menu-h2">مايا مرسى: الزواج صعب والطلاق سهل.. وأرفض تخفيض سن الحضانة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978280">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3564200021533023471.jpg" alt="قيام 3 أشقاء بقتل والدهن" class="mega-menu-img">
<h2 class="mega-menu-h2">نهاية مروعه لأب روسي على يد بناته الـ3 بعد سنوات من التعذيب واغتصاب إحداهن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978295">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/15929276421533025476.jpg" alt="اغتصاب" class="mega-menu-img">
<h2 class="mega-menu-h2">بريطاني يدعو الرجال لاغتصاب زوجته بدافع الانتقام</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978643">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18909631621533133199.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"التاتو".. رفض المجتمع والدين Vs حرية شخصية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978724">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17214077681517664541.jpg" alt="نوال الزغبي" class="mega-menu-img">
<h2 class="mega-menu-h2">"بشورت أسود".. إطلالة جريئة لنوال الزغبي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978637">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5119627721533129201.jpg" alt="جوليا" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| جوليا روبرتس تصدم جمهورها بإطلالة "دون مكياج"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978607">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2854997981533125967.jpg" alt="مؤسسة خيرية تنظم عرض ازياء للمعوقيين" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| عرض أزياء تنظمة جمعية خيرية للمعاقيين في الهند</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978580">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17260598371533122873.jpg" alt="التجاعيد" class="mega-menu-img">
<h2 class="mega-menu-h2">5 نصائح لتأخير ظهور التجاعيد</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978727">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9486930271533203239.jpg" alt="فساتين زفاف 2019 بتوقيع يولان كريس في أسبوع الموضة ببرشلونة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| فساتين زفاف 2019 بتوقيع "كريس برذرز" في أسبوع الموضة ببرشلونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978499">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12829311041532601319.jpg" alt="عبير صبري وزوجها" class="mega-menu-img">
<h2 class="mega-menu-h2">أول صورة لعبير صبري وزوجها أيمن البياع من "شهر العسل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978184">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5491032311532958014.jpg" alt="عروس تايلاندية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| عريس يتخلى عن عروسته قبل دقائق من زفافهما</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977815">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15692907251532772098.jpg" alt="زوجان برازيليان" class="mega-menu-img">
<h2 class="mega-menu-h2">"آخر تقاليع العرسان".. زوجان برازيليان يتزوجان من جديد في كل بلد يزورونها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977569">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12829311041532601319.jpg" alt="عبير صبري وأيمن البياع" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| لحظة عقد قران عبير صبري على "البياع"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978715">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5206743851533201710.jpg" alt="سلطة التونة" class="mega-menu-img">
<h2 class="mega-menu-h2">تحافظ على القلب والشرايين.. كيف تجهزين سلطة التونة لإفطار أطفالك؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978619">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/10913170681533130032.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"محشي المانجو".. آخر افتكاسات المصريين في الأكل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978550">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14189057181533117191.jpg" alt="دراسة توضح سبل مكافحة البكتيريا الضارة بالمطابخ" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة توضح سبل مكافحة البكتيريا الضارة بالمطابخ</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978511">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5127865941533049908.jpg" alt="أكلات سهلة بالجبنة السايحة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| 3 أكلات سهلة التحضير بالجبنة السايحة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978157">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18043894021532954093.jpg" alt="الامتناع عن استخادم التليفون المحمول  يساعد في بناء اسره سعيده مترابطه" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة: الامتناع عن استخدام التليفون المحمول يساعد في بناء أسرة سعيدة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <a href="https://honna.elwatannews.com/news/details/1978778">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16385924871533032166.jpg" alt="فانز غادة عبدالرازق يردون على هجوم سما المصري عليها :" class="mega-menu-img">
<h2 class="mega-menu-h2">جمهور غادة عبدالرازق يرد على "نفسنة" سما المصري: "هتموت منك يا ملكة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978802">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4975988981533219458.jpg" alt="من مشروع الفتاة وغرفتها" class="mega-menu-img">
<h2 class="mega-menu-h2">صور نسوية بنكهة "رانيا مطر".. منطقة تشابه لا يمكن للرجال اقتحامها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978502">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2547620041533049787.jpg" alt="تاتو" class="mega-menu-img">
<h2 class="mega-menu-h2">تجارب الفتيات مع "التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978664">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17442722191533046221.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"تقليعة" مراهقين يرفض المجتمع ظهورها.. رأي "السيكولوجيا" في "التاتو"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978796">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18069250051532624830.jpg" alt="سميرة سعيد" class="mega-menu-img">
<h2 class="mega-menu-h2">"بلاي ليست"| آخرها "سوبر مان".. أغاني سميرة سعيد "الفيمنيست"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1978520">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2897815981533057404.jpg" alt="غسلَ الميت" class="mega-menu-img">
<h2 class="mega-menu-h2">ما حكم الشرع في حضور الحائض غسلَ المتوفي؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977773">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18954918801532722968.jpg" alt="الرطوبات التي تخرج من الفرج " class="mega-menu-img">
<h2 class="mega-menu-h2">هل يستلزم الاغتسال من السوائل التي تخرج من فرج الأنثى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977764">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6629615661532714559.jpg" alt=" عملية ربط المبايض" class="mega-menu-img">
<h2 class="mega-menu-h2">ما هو حكم الشرع في إجراء عملية ربط المبايض؟.. "الإفتاء تجيب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977323">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11824420321532447717.jpg" alt="الاغتسال عقب الجماع" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" تجيب عن حكم الاغتسال عقب الجماع لمن تضع شريط منع الحمل اللاصق</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1977269">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3429846951532431954.jpg" alt="كيكي" class="mega-menu-img">
<h2 class="mega-menu-h2">"الدين بيقول إيه"| "كيكي" بدعة محرمة.. والمرأة ترقص لزوجها بالبيت فقط</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16385924871533032166.jpg" alt="فانز غادة عبدالرازق يردون على هجوم سما المصري عليها :" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1978778">
 <h2 class="four-chosen-h2">جمهور غادة عبدالرازق يرد على "نفسنة" سما المصري: "هتموت منك يا ملكة"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4975988981533219458.jpg" alt="من مشروع الفتاة وغرفتها" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1978802">
<h2 class="four-chosen-h2">صور نسوية بنكهة "رانيا مطر".. منطقة تشابه لا يمكن للرجال اقتحامها</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20113438301533219584.jpg" alt="منها" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1978799">
<h2 class="four-chosen-h2">منها حكة بمنطقة الجهاز التناسلي.. أعراض الإصابة بمرض السكري قد لا تلاحظها</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18909631621533133199.jpg" alt="صورة أرشيفية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1978643">
<h2 class="four-chosen-h2">"التاتو".. رفض المجتمع والدين Vs حرية شخصية</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">كافيه البنات</span>
<h2 class="related-one-articleh2">تجارب الفتيات مع "التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/2547620041533049787.jpg" alt="تاتو" title="تجارب الفتيات مع " التاتو" بين مواجهة المجتمع وإخفاءه عن الأهل والمعارف" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/892">آية إبراهيم - </a>
</p>
<p>منذ: 3 ساعة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1978502" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1978502" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1978502" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
 <section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1978643" title="" التاتو".. رفض المجتمع والدين Vs حرية شخصية" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/18909631621533133199.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/18909631621533133199.jpg" alt="صورة أرشيفية" title="" التاتو".. رفض المجتمع والدين Vs حرية شخصية">
</div>
<div class="desc">
<p class="p-description">"التاتو".. رفض المجتمع والدين Vs حرية شخصية</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1978640" title="أسباب صحية ومجتمعية وراء رفض الأهالي لـ" التاتو".. وبعضهم: عادي" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/14848498341500031380.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/14848498341500031380.jpg" alt="صورة أرشيفية" title="أسباب صحية ومجتمعية وراء رفض الأهالي لـ" التاتو".. وبعضهم: عادي">
</div>
<div class="desc">
<p class="p-description">أسباب صحية ومجتمعية وراء رفض الأهالي لـ"التاتو".. وبعضهم: عادي</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1978658" title="عن " التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/10401819091533132435.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/10401819091533132435.jpg" alt="تاتو" title="عن " التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"">
</div>
<div class="desc">
<p class="p-description">عن "التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1978664" title="" تقليعة" مراهقين يرفض المجتمع ظهورها.. رأي "السيكولوجيا" في "التاتو"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/17442722191533046221.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/17442722191533046221.jpg" alt="صورة أرشيفية" title="" تقليعة" مراهقين يرفض المجتمع ظهورها.. رأي "السيكولوجيا" في "التاتو"">
</div>
<div class="desc">
<p class="p-description">"تقليعة" مراهقين يرفض المجتمع ظهورها.. رأي "السيكولوجيا" في "التاتو"</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p>زاد هوس الفتيات بالـ"تاتو"، خصوصًا بعد أن وجدنّه في فنانيهن بأشكال مختلفة ومبدعة في أماكن مختلفة من أجسادهن، لذلك بدأت الفكرة تطرأ الأزهان بأكثر من طريقة، بداية انتشر "التاتو" المؤقت الذي يباع في محلات الإكسسوارات الرخيصة، ثم التاتو شبه الدائم والذي يختفي بعد 6 أشهر نهاية بالـ"وشم" بمعناه التقليدي الذي لا يختفي أبدًا.</p>
<p>تنوعت تجارب الفتيات مع "التاتو"، منهن من قررت إخفاؤه عن أهلها، أو الظهور به أمام كل الناس، وتقول آية ضيف، 26 عامًا، لم تقرر آية رسم التاتو لكنها الآن تضع ثلاثة رسومات على أماكن متفرقة من جسدها، "يدي، وظهري، ورقبتي"، تروي خريجة كلية الحقوق تفاصيل الرسم، "كنت في الكوافير بغير لون شعري ولفتت انتباهي رسمة تاتو على جسم العارضة وأنا بدور في كتالوج المحل، على الفور سألت عن مكان الرسم، وأجابتني عاملة الكوافير بأنه مركز تجميل في مدينة نصر".</p>
<p>كانت تلك بدايتها مع الرسمة الأولى وتوالت الثانية والثالثة فيما بعد، تقول آية "أهلي ميعرفوش أن ده تاتو دائم"، فالفتاة مداومة على وضع تاتو مؤقت في جسدها ما أبعد الشك عن الأسرة، فالتاتو لا تراه آية حرام، "كل واحد حر، وكل واحد يخليه في نفسه، الوشم حرام عشان بيطلع دم لكن التاتو لا".</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/17442722191533046221.jpg" alt="" /></p>
<p>أما تجربة طالبة الإعلام، شيرين محمد، تختلف تمامًا عن ما سابقتها، فكانت الفتاة العشرينية تتصفح صفحات رسم التاتو على موقع التواصل الاجتماعي "فيسبوك"، لتشاهد صدفًة فيديو لأحد رسامين التاتو يعرض فيه الرسم دون مقابل، فقط ثمن الحبر، ولم تضع شيرين تلك الفرصة قائلة: "رحت اليوم التاني رسمت على طول".</p>
<p>وتحاول شيرين طول الوقت الظهور مرتدية سروال طويل لإخفاء التاتو المرسوم أسفل رجلها، لتتجنب غضب والديها: "لو عرفوا هيزعلوا ويزعقوا شوية وخلاص، بس دلوقتي ندمانة وبفكر أشيلة في أي مركز تجميل عشان مبحبش شكله".</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/17829369761533046277.jpg" alt="" /></p>
<p>واختلف الأمر مع آية عبده، الحاصلة على بكالوريوس تجارة، حيث رسمت "التاتو" بعلم الأم وأخفته عن والدها، تقول "رسمت التاتو في أيدي ومفيش مكان أوضح من كده بس بابا معلقش ولا مرة"، ورسمته في إحدى الأماكن المعروفة بشبرا الخيمة، وكلفني 1000 جنية مقابل تلك الرسمة.</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/13752813091533046477.jpg" alt="" /></p>
<p>قبل 4 سنوات جاءت تجربة سها البنداري مع التاتو، فالفتاة السكندرية لم تر عيبًا من أن ترسمه مع علم أبويها به، وقالت بأنها تتمتع بأبوين لهما طريقة تفطير ومعتقدات متفتحتة، تظهر جليا في تعالمهم مع أبنائهم، "أنا رسمت حاجة شبهي بتعبر عني أنا وشخصيتي، مش عشان عايزة أعمل تاتو وخلاص، وأقلد ممثلة أو زي الموضة".</p>
<p><img src="https://adminhonna.elwatannews.com/uploads/image_archive/original_lower_quality/15117747611533046538.jpg" alt="" /></p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/268" target="_blank">أسرة</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/4462" target="_blank">أبوين</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/2666" target="_blank">تاتو</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1213" target="_blank"></a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>



















<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script>
        (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
         (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
         e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
         window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
        __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_120448',pubid: 187357,webid:181750,wid:120448,on:'postquare'});
        </script>
<div id="POSTQUARE_WIDGET_120448"></div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1978502" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1978592" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1533131499.jpg" alt="" الماء والملح".. علاج حب الشباب وصفة من استشاري جلدية" title="" الماء والملح".. علاج حب الشباب وصفة من استشاري جلدية" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10401819091533132435.jpg" alt="تاتو" title="عن " التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"" class="" />
<a href="https://honna.elwatannews.com/news/details/1978658">
<h3 class="h3--offwh-le">
<span>عن "التاتو".. "الأزهر" حائر بين الحرمانية و"الإجازة المشروطة"</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9831416551533217282.jpg" alt="مقتل 3 فتيات واصابة 4 بعد انهيار جزء من مبنى مدرسة عليهن" title="مقتل وإصابة 7 فتيات انهار عليهن جزء من مبنى مدرسة في السودان" class="" />
<a href="https://honna.elwatannews.com/news/details/1978790">
<h3 class="h3--offwh-le">
<span>مقتل وإصابة 7 فتيات انهار عليهن جزء من مبنى مدرسة في السودان</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1978667">
<div class="most-read-h_list">
<h3>ابنة عمرو دياب ترد على واقعة "زجاجات الخمر": "لا أشرب سوى ما أحمله"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1978772">
<div class="most-read-h_list">
<h3>بالفيديو| "فتاة مذبوحة" تطرق أبواب الجيران طلبا للمساعدة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1978688">
<div class="most-read-h_list">
<h3>بالفيديو| رقصة ملكة جمال لبنان وصديقتيها تشعل "انستجرام"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1978766">
<div class="most-read-h_list">
<h3>حكايات الطلاق من دفتر مأذون شرعي.. "مبيغسلش سنانه" و"بتفتح عليا الستاير"</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1978502'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1968760">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/16946487671527248525.jpg" alt="500 ريال" title="رجل يشكر زوجته على سلق البيض بـ500 ريال.. ومتابعون: " عايزين نتجوز ثري عربي"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">رجل يشكر زوجته على سلق البيض بـ500 ريال.. ومتابعون: "عايزين نتجوز ثري عربي"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1968355">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/20879773611526994773.jpg" alt="ميجان ماركل والأمير هاري" title="بينها النوم قبل الملكة.. 6 محظورات على ميجان ماركل بعد زواجها من الأمير هاري">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بينها النوم قبل الملكة.. 6 محظورات على ميجان ماركل بعد زواجها من الأمير هاري</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1968457">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19313015621527072333.jpg" alt="الملكة رانيا" title="بالصور| الملكة رانيا تهنئ ابنتها بالتخرج: " أتظنين أنك كبرتي على قلبي"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالصور| الملكة رانيا تهنئ ابنتها بالتخرج: "أتظنين أنك كبرتي على قلبي"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2273">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14248776361532960664.jpg" alt="جلد النمر موضة صنادل 2018" title="جلد النمر موضة صنادل 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2276">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2854997981533125967.jpg" alt="مؤسسة خيرية تنظم عرض ازياء للمعوقيين" title="مؤسسة خيرية تنظم عرض ازياء للمعوقيين">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2267">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/1023542981532949087.jpg" alt="مسابقة ملكة جمال الساحل" title="مسابقة ملكة جمال الساحل">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2233">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/17596223581531218360.jpg" alt="الشنط الخوص موضة صيف 2018" title="الشنط الخوص موضة صيف 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2236">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/1727455631531220381.jpg" alt="الالوان الزاهية موضة &quot;كاش مايوه&quot; ليصيف 2018" title="الالوان الزاهية موضة &quot;كاش مايوه&quot; ليصيف 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2188">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/8237294581530790814.jpg" alt="إيلي صعب يرجع بتصميماته لستينات بيروت في اسبوع الموضة بباريس" title="إيلي صعب يرجع بتصميماته لستينات بيروت في اسبوع الموضة بباريس">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>
<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
