<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام</title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='أعلن الدكتور أحمد عبدالعال رئيس هيئة الأرصاد الجوية، أمس، أن هناك ارتفاعًا تدريجيا في درجات الحرارة بدءا من اليوم؛ أول أيام صيام شهر رمضان،' />
<meta name='keywords' content='شهر رمضان,أم,أطعمة' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1967584" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/2588288351525535204.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام' />
<meta name="twitter:title" content='مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام'>
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?xx4" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-92843618-1', 'auto', 'Honna');
                ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967554">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11453532531522750907.jpg" alt="القومي للمرأة" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "القومي للمرأة" يناقش مشاركة النساء في انتخابات المحليات</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967551">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7628506111526490485.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">محكمة سودانية تقضي بـ75 جلدة لـ"أم أبوها" بتهمة الزواج دون ولي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967542">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9377156071526488396.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| «أرمل قطري» يطلب الزواج من «صديقتين»: «أبغى عروستين»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967524">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21353088971526483375.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">رئيس التعليم في "مصر الخير": نعمل على النهوض بالسياحة من خلال التدريب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967533">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18676630591504092970.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| غضب سعودي بسبب أول ظهور لفتاة في إعلان ترويجي</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967515">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3591856261526476711.jpg" alt="حرمان الأبناء من التربية في جو أسري يفرز أطفال عدوانيين" class="mega-menu-img">
<h2 class="mega-menu-h2">خبيرة علاقات أسرية: حرمان الأبناء من التربية في جو أسري مناسب يجعلهم عدوانيين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967476">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13278380181526469085.jpg" alt="صوم الطفل حتى صلاة الظهر أو العصر من الأمور الخاطئة" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري أطفال: صوم الأطفال حتى صلاة الظهر أو العصر من الأمور الخاطئة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967134">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6987491661493043101.jpg" alt="شاي" class="mega-menu-img">
<h2 class="mega-menu-h2">تحذير للحوامل.. سمنة الأطفال مرتبطة بشرب الحامل للشاي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966960">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19123811691522406841.jpg" alt="بلقيس فتحي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بلقيس مع مولودها الأول "تركي": الحمد لله</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966771">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12535438411522310867.jpg" alt="أطفال" class="mega-menu-img">
<h2 class="mega-menu-h2">كيف تحسن صحة طفلك وتطور سلوكه في 15 دقيقة؟</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967116">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19095086651526241614.jpg" alt="محمد صلاح وزوجته" class="mega-menu-img">
<h2 class="mega-menu-h2">"على الحلوة والمرة".. زوجتا صلاح وغالي "في الخلفية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967101">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2536573411526234127.jpg" alt="زوجة محمد صلاح و مكة" class="mega-menu-img">
<h2 class="mega-menu-h2">"وراء كل لاعب عظيم امرأة".. الظهور "الباسم" لزوجة صلاح في "أنفيلد"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966837">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13999108481526130264.jpg" alt="زهراء فياض فنانة تبدع في فن نحت وتصميم" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "زهراء" احترفت نحت وتصميم "التورتات": "طول ما الفرن شغال البيت كله خير"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966459">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5831429101502616070.jpg" alt="نهاد أبو القمصان" class="mega-menu-img">
<h2 class="mega-menu-h2">أبو القمصان تهاجم مشروع الأحوال الشخصية: "يشبه مقترح الإخوان"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966126">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/9455314691525719661.jpg" alt="صورة من الانتخابات" class="mega-menu-img">
 <h2 class="mega-menu-h2">بتصدرهن المشهد الانتخابي.. اللبنانيات "هن الحرائر"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967530">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11248473411526484546.jpg" alt="منها تناول التمر واللبن في وحبة السحور.. نصائح للتخلص من العطش في رمضان" class="mega-menu-img">
<h2 class="mega-menu-h2">منها تناول التمر واللبن في وحبة السحور.. نصائح للتخلص من العطش في رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967563">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6013469271526493587.jpg" alt="استشاري تغذية توضح موانع تناول الزبادي على السحور" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري تغذية توضح محاذير تناول الزبادي في السحور</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967503">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11995633241526473981.jpg" alt="النوم في الظلام يساعد على إنقاص الوزن" class="mega-menu-img">
<h2 class="mega-menu-h2">النوم في الظلام يساعد على إنقاص الوزن</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967437">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/3101608451526461644.jpg" alt="منها تعاطي أدوية الحساسية.. نصائح للتعامل مع حساسية الأنف في فصل الصيف" class="mega-menu-img">
<h2 class="mega-menu-h2">منها تعاطي أدوية الحساسية.. نصائح للتعامل مع الجيوب الأنفية في الصيف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967419">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17069677721526413528.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">باحثون يحذرون من ارتداء حمالات الصدر لفترات طويلة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967428">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14568549581526417388.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد خروجه من الكأس وهزيمته إفريقيا.. 9 نصائح للتعامل مع زوجكِ الأهلاوي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967425">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13824417681526415480.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">عقب التتويج بالكأس..كيف تستغلين فرحة زوجك الزملكاوي؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967332">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/69807281526380937.jpg" alt="فانوس" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| طفل يصنع فانوس من 8 كتب دراسية: "عملته في 60 دقيقة.. والجاهز غالي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967248">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11316318411523969800.jpg" alt="من بينها اعطائه الحرية.. 5 سلوكيات تحقق السعادة الزوجية" class="mega-menu-img">
<h2 class="mega-menu-h2">"اعطيه حريته".. 5 سلوكيات تسعد الزوج و"تذهب النكد"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967017">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3480978141526213505.jpg" alt="الحب ثقافة" class="mega-menu-img">
<h2 class="mega-menu-h2"> 4 معلومات ينبغي أن تعرفينها عن أعضائك التناسلية</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967527">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5762664101514639272.jpg" alt="مريم أوزرلي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "السلطانة هويام" بإطلالة سوداء في مهرجان "كان"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <a href="https://honna.elwatannews.com/news/details/1967452">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19610960651526463902.jpg" alt="الشاي الأخضر" class="mega-menu-img">
<h2 class="mega-menu-h2">هذه العناصر الغذائية تقي من ظهور حب الشباب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967440">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20683952741526461890.jpg" alt="جوهرة" class="mega-menu-img">
<h2 class="mega-menu-h2">بيع ألماسة ملكية بـ6 ملايين دولار في مزاد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967413">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14225018281526410314.jpg" alt="آيشورايا" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "رسمية" و"ملكية" و"مثيرة" أبرز إطلالات آيشورايا في "كان"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967395">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5436759491526398824.jpg" alt="أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| "تناسب جميع الأجسام".. مجموعة جديدة لأزياء المحجبات قبل رمضان</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967521">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/20603679801526481690.jpg" alt="سيسك فابريجاس ودانييلا سمعان" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بحضور أطفالهما الـ3.. فابريجاس يحتفل بزواجه من دانييلا سمعان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967368">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8390825351511813791.jpg" alt="الأمير هاري وخطيبته" class="mega-menu-img">
<h2 class="mega-menu-h2">الأمير هاري ينزل في فندق مختلف عن عروسه</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967314">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/406799381481899221.jpg" alt="زواج" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة تكشف ميزة جديدة للزواج: "منقذ للحياة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966786">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/934769621511986622.jpg" alt="الأمير هاري وخطيبته" class="mega-menu-img">
<h2 class="mega-menu-h2">"كهرباء بريطانيا": "الزفاف الملكي" سيسبب زيادة استهلاك</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966663">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18397898811511813750.jpg" alt="الأمير هاري وخطيبته" class="mega-menu-img">
<h2 class="mega-menu-h2">طرح تمثال شمعي لميغان ماركل قبل زواجها من الأمير هاري</h2>
 </a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967575">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1664239491526502374.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| 5 طرق لطهي الفول بطريقة بسيطة على مائدة السحور</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967491">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3981458491526471854.jpg" alt="طريقة تدميس الفول بالمنزل بطعم عربة الشارع" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة تدميس الفول بالمنزل "زي عربية الشارع"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967470">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10740192731526467860.jpg" alt="للتخلص من معاناة غسيل الصحون في رمضان..7 خطوات لتسهيل غسيل الصحون" class="mega-menu-img">
<h2 class="mega-menu-h2">7 خطوات لتسهيل غسيل الصحون في رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967353">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/21036225031526384310.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| لمسات رمضانية على منزلك تمنحك سعادة إضافية في الشهر الكريم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967260">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17392599801526313188.jpg" alt="غرفة الأطفال " class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| 5 أفكار مميزة لتصميم غرف نوم الفتيات</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967581">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14096150591523790781.jpg" alt="مي عز الدين" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| مي عز الدين تنشر برومو "رسايل": "أكرمنا يا رب"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967578">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18228935271520941745.jpg" alt="نجوى كرم" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| نجوى كرم تهنئ متابعيها بحلول رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967569">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8934886061523457557.jpg" alt="ريم البارودي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| ريم البارودي في "شيخ الحارة" بصحبة بسمة وهبة</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967566">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13552207531518781556.jpg" alt="أنغام" class="mega-menu-img">
<h2 class="mega-menu-h2">بالفيديو| أنغام تهدي جمهورها أغنية "100 صورة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967557">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18667469411507539212.jpg" alt="بشرى" class="mega-menu-img">
<h2 class="mega-menu-h2">بالصور| بشرى وانتشال التميمي في "الغداء الأخير" بـ"كان"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967281">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7504530151526323622.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم تعليق صورة لفتاة بغير حجاب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967251">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13130281281526311665.jpg" alt="حكم عزل الزوج عن زوجته بغير إذنها خشية الإنجاب " class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم عزل "مني" الإنجاب دون موافقة الزوجة</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967194">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11330510501526300292.jpg" alt="الدكتور على جمعة" class="mega-menu-img">
<h2 class="mega-menu-h2">تعرف إلى كفارة الجماع في نهار رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967161">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5843854631526294622.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" تجيب عن حكم ارتداء الحجاب في رمضان دون غيره</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1966975">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20016027021526205577.jpg" alt="إجتماع سابق لأعضاء مجمع البحوث الإسلامية برئاسة الإمام الأكبر" class="mega-menu-img">
<h2 class="mega-menu-h2">حكم عودة من طلق زوجته قبل الدخول بها.. "الإفتاء" توضح</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/71" class="menu-ul-lia">رمضان</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967584">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2588288351525535204.jpg" alt="مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام" class="mega-menu-img">
<h2 class="mega-menu-h2">مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967572">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20273462701526502238.jpg" alt="صورة أرشيفية" class="mega-menu-img">
<h2 class="mega-menu-h2">بينها "تجنب الفلافل".. 8 نصائح لطعام صحي في رمضان</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967536">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15928788821526486458.jpg" alt="6 طرق للتخلص من حموضة المعدة.. من بينها الإقلال من الدهون في الطعام" class="mega-menu-img">
<h2 class="mega-menu-h2">6 نصائح للتخلص من "حموضة المعدة" أثناء الصيام</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967509">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17016861391526475633.jpg" alt="تعرف على أهمية تناول وجبة السحور" class="mega-menu-img">
<h2 class="mega-menu-h2">تعرف على أهمية تناول وجبة السحور</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/1967512">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8669126291526130943.jpg" alt="استشاري تغذية تقدم نصائح للأطفال في اول سنه صيام" class="mega-menu-img">
<h2 class="mega-menu-h2">استشاري تغذية تقدم نصائح للأطفال في أول سنة صيام</h2>
</a>
</div>
</div>
 </div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14096150591523790781.jpg" alt="مي عز الدين" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1967581">
<h2 class="four-chosen-h2">بالفيديو| مي عز الدين تنشر برومو "رسايل": "أكرمنا يا رب"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20273462701526502238.jpg" alt="صورة أرشيفية" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1967572">
<h2 class="four-chosen-h2">بينها "تجنب الفلافل".. 8 نصائح لطعام صحي في رمضان</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18228935271520941745.jpg" alt="نجوى كرم" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1967578">
<h2 class="four-chosen-h2">بالفيديو| نجوى كرم تهنئ متابعيها بحلول رمضان</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
 <div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8934886061523457557.jpg" alt="ريم البارودي" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1967569">
<h2 class="four-chosen-h2">بالصور| ريم البارودي في "شيخ الحارة" بصحبة بسمة وهبة</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">رمضان</span>
<h2 class="related-one-articleh2">مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام</h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/2588288351525535204.jpg" alt="مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام" title="مع ارتفاع درجة الحرارة أول يوم رمضان.. 10 نصائح لتجنب العطش خلال الصيام" style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/44">منى السداوي - </a>
</p>
<p>منذ: 27 دقيقة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1967584" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1967584" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1967584" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>أعلن الدكتور أحمد عبدالعال رئيس هيئة الأرصاد الجوية، أمس، أن هناك ارتفاعًا تدريجيا في درجات الحرارة بدءا من اليوم؛ أول أيام صيام شهر رمضان، ومن هذا المنطلق يجب على الجميع اتخاذ الاحتياطات الصحيحة لتجنب العطش في أثناء نهار رمضان.</p>
<p>وتقدم الدكتورة مريم عصام استشاري التغذية، بعض النصائح لتجنب العطش والجوع في الصيام ومنها:</p>
<p>- اتباع السنة النبوية وتأخير تناول وجبة السحور.</p>
<p>- شرب أكثر من لترين ماء خلال فترة الفطار.</p>
<p>- الابتعاد عن تناول الوجبات الدسمة.</p>
<p>- البقاء في أماكن بعيدة عن الشمس.</p>
<p>- التقليل من النشاط البدني خلال الصيام لتجنب فقد الماء.</p>
<p>- ممارسة الرياضة والنشاط البدني بعد الفطار واستغلال ذلك النشاط في شرب الماء والعصائر.</p>
<p>- يجب تناول كوب حليب يوميًا.</p>
<p>- التقليل من شرب النسكافية والقهوه والشاي والمنبهات.</p>
<p>- تناول الفواكه والخضروات المليئة بالماء والألياف.</p>
<p>-&nbsp;تجنب الأطعمة المقلية والمليئة بالتوابل.</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/625" target="_blank">شهر رمضان</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/216" target="_blank">أم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1895" target="_blank">أطعمة</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>


<div class="related-news">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">موضوعات متعلقة</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/14080614131497196008.jpg" alt="صورة ارشيفية" title=" بالصور| " تورتة" تناسب شهر رمضان" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1914724">
<h2 class="th-topic-h2"> بالصور| "تورتة" تناسب شهر رمضان</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/16088231711496903814.jpg" alt="صورة أرشيفية" title="تعلمي الموازنة بين المنزل والعمل في شهر رمضان" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1914334">
<h2 class="th-topic-h2">تعلمي الموازنة بين المنزل والعمل في شهر رمضان</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/14738784481525532366.jpg" alt="اتيكيت تجهيز العزومات" title="مع اقتراب شهر رمضان.. إليكِ إتيكيت تجهيز العزومات" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1965598">
<h2 class="th-topic-h2">مع اقتراب شهر رمضان.. إليكِ إتيكيت تجهيز العزومات</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/11166547211496407018.jpg" alt="أرشيفية" title="8 نصائح لمرضى الكبد خلال شهر رمضان" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1913750">
<h2 class="th-topic-h2">8 نصائح لمرضى الكبد خلال شهر رمضان</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/8487467271490719517.jpg" alt="صورة أرشيفية" title="ما حكم التهنئة بقدوم شهر رمضان؟" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1906166">
<h2 class="th-topic-h2">ما حكم التهنئة بقدوم شهر رمضان؟</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/18382609681493559101.jpg" alt="صورة أرشيفية" title="كتاب جديد للأطفال يعلمهم فضل " شهر رمضان"" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1909898">
<h2 class="th-topic-h2">كتاب جديد للأطفال يعلمهم فضل "شهر رمضان"</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/18595401541495200280.jpg" alt="صورة ارشيفية" title="7 نصائح للأم المرضعة لصوم شهر رمضان" class="related-topics-img">
<div class="th-topic-wrap">
 <a href="https://honna.elwatannews.com/news/details/1912230">
<h2 class="th-topic-h2">7 نصائح للأم المرضعة لصوم شهر رمضان</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/9884201341493311216.jpg" alt="مجموعة كارولينا هيريرا" title="بالصور| الأمريكية كارولينا هيريرا تُطلق مجموعة " عبايات" بمناسبة شهر رمضان" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1909567">
<h2 class="th-topic-h2">بالصور| الأمريكية كارولينا هيريرا تُطلق مجموعة "عبايات" بمناسبة شهر رمضان</h2>
</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="section-title" style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1967584" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1966597" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1525966537.jpg" alt="هل يمكن أن تصاب المرأة بالعجز الجنسي؟" title="هل يمكن أن تصاب المرأة بالعجز الجنسي؟" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11453532531522750907.jpg" alt="القومي للمرأة" title="بالصور| " القومي للمرأة" يناقش مشاركة النساء في انتخابات المحليات" class="" />
<a href="https://honna.elwatannews.com/news/details/1967554">
<h3 class="h3--offwh-le">
<span>بالصور| "القومي للمرأة" يناقش مشاركة النساء في انتخابات المحليات</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7628506111526490485.jpg" alt="صورة أرشيفية" title="محكمة سودانية تقضي بـ75 جلدة لـ" أم أبوها" بتهمة الزواج دون ولي" class="" />
<a href="https://honna.elwatannews.com/news/details/1967551">
<h3 class="h3--offwh-le">
<span>محكمة سودانية تقضي بـ75 جلدة لـ"أم أبوها" بتهمة الزواج دون ولي</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1967506">
<div class="most-read-h_list">
<h3>بعد 16 سنة.. "فيسبوك" يجمع شقيقتين.. رنا وهايدي فرقهما الآباء وجمعهما منشور</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1967530">
<div class="most-read-h_list">
<h3>منها تناول التمر واللبن في وحبة السحور.. نصائح للتخلص من العطش في رمضان</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1967464">
<div class="most-read-h_list">
<h3>بالفيديو| قبل عرض الحلقة.. رد فعل عنيف من شيرين على مقلب رامز جلال برمضان</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1967575">
<div class="most-read-h_list">
<h3>بالصور| 5 طرق لطهي الفول بطريقة بسيطة على مائدة السحور</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1967584'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1951066">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/9533251781517660187.jpg" alt="الإعلان" title="صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1951450">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7510177441517914771.jpg" alt="صورة أرشيفية" title="بالصور| القصة الكاملة للعثور على طالبة من أسيوط في " شنطة تاكسي".. والأمن ينفي">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بالصور| القصة الكاملة للعثور على طالبة من أسيوط في "شنطة تاكسي".. والأمن ينفي</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/1950139">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19556940431517069568.jpg" alt="صورة أرشيفية" title="" زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"">
 <div class="grid-footer-nextto">
<h2 class="grid-footer-p">"زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2077">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14770730821523881690.jpg" alt="فساتين زفاف &quot;مونيك لوييه&quot; لربيع 2019" title="فساتين زفاف &quot;مونيك لوييه&quot; لربيع 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2059">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/3118770841522589137.jpg" alt="&quot;سوبر موديلز&quot; المنصورى تصور ازيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبى" title="&quot;سوبر موديلز&quot; المنصورى تصور ازيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبى">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2056">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/12650289641522481897.jpg" alt="سعوديات بالعباءات الرياضية يمارسن الركض في شوارع جدة" title="سعوديات بالعباءات الرياضية يمارسن الركض في شوارع جدة">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2050">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14603528571522310162.jpg" alt="أكبر جراحة في العالم عمرها 90 عاما وأجرت 10 آلاف عملية" title="أكبر جراحة في العالم عمرها 90 عاما وأجرت 10 آلاف عملية">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2039">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6977936411522156907.jpg" alt="لجان الاذبكية مليئه بالنساء فى انتخابات 2018" title="لجان الاذبكية مليئه بالنساء فى انتخابات 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2036">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/16498205721522143339.jpg" alt="موضة ربيع 2018 بألوان قوس قزح ومرصعة بالورد والفراشات" title="موضة ربيع 2018 بألوان قوس قزح ومرصعة بالورد والفراشات">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62">فتاوى المرأة</a></li>
<li><a href="https://honna.elwatannews.com/section/71">رمضان</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>
<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
