<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | "بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ </title>
<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='"بيرجع متعصب ومتضايق جدا بعد كل ماتش".. هكذا وصفت سيدات أزواجهن من مشجعي الفريق الأبيض، الذي يتعرض لهزائم متتالية، آخرها اليوم على يد الإسماعيلي الذي هز شباكه ب' />
<meta name='keywords' content='كرة القدم,أوقات,أم' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/1960600" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/7532576191515443292.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='"بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ ' />
<meta name="twitter:title" content='"بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ '>
<meta property="fb:app_id" content="" />
<meta property="fb:pages" content="582845581793893" />

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?xx4" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script src="https://honna.elwatannews.com/assets/js/jquery.minss.js"></script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-92843618-1', 'auto', 'Honna');
                ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>
<div style="width:7%;height:40px;float:left;background:#bb275b;min-width: 75px;">
<a href="https://honna.elwatannews.com/search/index/" style="font-family: 'ht-reg';font-size: 1em;color: #FFFFFF;direction: rtl;line-height: 40px;padding-right: 9%;">بحث متقدم</a>
</div>
<div class="left-up-menu" style="min-width:192px">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
 </h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7532576191515443292.jpg" alt="مع توالى الهزائم كيف تتعاملين مع زوجك الزملكاوي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960600">
<h2 class="mega-menu-h2">"بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4410761901522672911.jpg" alt="بعد إزالة أجهزة التنفس الصناعي عنه طفل يعود للحياة مرة أخرى" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960534">
<h2 class="mega-menu-h2">بالصور| بعد عامين من الغيبوبة.. طفل مصاب بسرطان نادر يعود للحياة مرة أخرى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/477281311522667459.jpg" alt="رجل يتوسل زوجته للحفاظ على منزلهما.. فأودعته السجن بتهمة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960522">
<h2 class="mega-menu-h2">ضبط زوجته تخونه فسجنته بتهمة "تعاطي المخدرات" وتعريض حياتها للخطر</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4655427811522662296.jpg" alt="طفل يتعرض لمحاوله اختطافه عبر الانترنت" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960492">
<h2 class="mega-menu-h2">بالفيديو| طفل مصري يتعرض لمحاولة اختطاف عن طريق "لعبة إلكترونية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2719342891522663449.jpg" alt="صورة ارشيفية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960498">
<h2 class="mega-menu-h2">"شذى" اتفقت مع صاحبها على اختلاق واقعة خطف للاستيلاء على7 آلاف جنيه من والدتها</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10200740701522587790.jpg" alt="علامات تنذر بتأخر نمو الطفل العاطفي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960417">
<h2 class="mega-menu-h2">من بينها "السلوك العدواني".. علامات تأخر النمو العاطفي لدى الطفل</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19914700821522529981.jpg" alt="وفاة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960339">
<h2 class="mega-menu-h2">القصة الكاملة لوفاة طالبة في «مدرسة الزمالك» بـ«تسمم دموي»</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1229906621522488496.jpg" alt="صورة من الحفل" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960273">
<h2 class="mega-menu-h2">بالصور| بأزياء البلياتشو.. دنيا سمير غانم تحتفل مع عائلتها بعيد ميلاد ابنتها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11577193571522060176.jpg" alt="عمر محمود.. أصغر ناخب في مصر: عمره ٤ شهور ووالدته أصرت على وجوده في" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959374">
<h2 class="mega-menu-h2">بالصور| أصغر ناخب في مصر يشارك في الانتخابات الرئاسية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7966424021521974650.jpg" alt="رئيسية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959179">
<h2 class="mega-menu-h2">منها السباحة وعدم البكاء.. 6 أشياء خارقة لا يفعلها سوى حديثي الولادة</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13433973171522586713.jpg" alt="نواري" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960465">
<h2 class="mega-menu-h2">شقيقة الطالبة المتوفاة بمدرسة بورسعيد: "أختي ماتت بالالتهاب السحائي"</h2>
 </a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17328236591522436993.jpg" alt="صور تجسد معاناه المرأة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960240">
<h2 class="mega-menu-h2">"يولد النجاح من رحِم الألم"..فلسطينية تعبر عن معاناة المرأة بـ"المكياج"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16737428341522272420.jpg" alt="ناخبة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959976">
<h2 class="mega-menu-h2">بالصور| "لم توقفها العواصف الترابية".. آخر ناخبة: "بصمت بصوابعي العشرة للسيسي"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6419705201522248687.jpg" alt="بالصور| «نجلاء» و«سحر» متوشحات بالأعلام: «يحيا الهلال مع الصليب»" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959922">
<h2 class="mega-menu-h2">بالصور| «نجلاء» و«سحر» متوشحات بأعلام مصر: «يحيا الهلال مع الصليب» </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20299830481522246213.jpg" alt="الانتخابات الرئاسية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959910">
<h2 class="mega-menu-h2">مسنة تدلي بصوتها في الانتخابات الرئاسية: "صوتي أمانة حتى لو تعبانة"</h2>
 </a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6286525181522668383.jpg" alt="احذري لو طفلك مصاب بالتوحد فهو عرضة للاكتئاب" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960525">
<h2 class="mega-menu-h2">دراسة ألمانية تحذر الأم من إصابة طفلها بالتوحد: أكثر عرضة للاكتئاب</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20308201781522666204.jpg" alt="الصحة السعودية تكرم المتعافيات من سرطان الثدي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960513">
<h2 class="mega-menu-h2">"الصحة السعودية" تكرم المتعافيات من سرطان الثدي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14801690031522593087.jpg" alt="تناول اللحوم والأسماك المشويه على درجات حرارة مرتفعة يزيد الإصابة بضغط الدم" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960435">
<h2 class="mega-menu-h2">دراسة.. تناول اللحوم والأسماك المشوية يزيد الإصابة بضغط الدم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5762728291522588711.jpg" alt="بيض الفصح" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960420">
<h2 class="mega-menu-h2">نصائح هامة للحفاظ على وزنك في عيد "الفصح"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8936145431522585621.jpg" alt="الالتهاب السحائي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960408">
<h2 class="mega-menu-h2">"الالتهاب السحائي".. أسبابه و أعراضه وطرق الوقاية منه</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15718187701522666346.jpg" alt="5 مؤشرات على أنك تضيع وقتك مع شخص لن يحبك أبداً" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960516">
<h2 class="mega-menu-h2">5 علامات تكشف خداع الرجل للمرأة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8124770721522609730.jpg" alt="زوجة زعيم كوريا الشمالية " class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960477">
<h2 class="mega-menu-h2">تعرف على سر منع ذكر اسم زوجة زعيم كوريا الشمالية في الصين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/8810131141522506887.jpg" alt="الزوجان" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960309">
<h2 class="mega-menu-h2">قصة زوجان جمعتهما "التبرعات" في منزل.. وأعادتهما "فواتير الكهرباء" للشارع</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5594787661522501430.jpg" alt="لماذا ينجذب الرجال لكل ما هو" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960303">
<h2 class="mega-menu-h2">دراسة تكشف سر انجذاب الرجال لـ"اللون الأحمر"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3013118341522495373.jpg" alt="6 أمور تدل على زواج غير سعيد أبرزها.. المبالغة في المشاعر" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960285">
<h2 class="mega-menu-h2">6 أمور تدل على زواج غير سعيد.. تعرف عليها</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14334126611522679222.jpg" alt="إليسا" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960549">
<h2 class="mega-menu-h2">بالصور| أحلام وإليسا بإطلالتين من توقيع "فالنتينو" في "ذا فويس"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6755443651522598280.jpg" alt="بشرى" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960456">
<h2 class="mega-menu-h2">بالصور| بشرى تزور جامعة حلوان بـ"إطلالة رسمية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3118770841522589137.jpg" alt="&quot;سوبر موديلز&quot; المنصورى تصور ازيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبى" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960426">
<h2 class="mega-menu-h2">بالصور| "سوبر موديلز" المنصوري تصور أزيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5854799221522583672.jpg" alt="عارضات ازياء" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960399">
<h2 class="mega-menu-h2">مصممة الأزياء العالمية منى المنصوري تقدم "روشتة" للمصمم الناجح</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12699916961522578988.jpg" alt="فنجان القهوة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960384">
<h2 class="mega-menu-h2">استمتعي بفنجان القهوة دون إحداث ضرر بأسنانك.. إليكِ الطريقة</h2>
</a>
</div>
</div>
 </div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/934769621511986622.jpg" alt="الأمير هاري وخطيبته ميجان اختارا منسقة زهور حفل زفافهما" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960363">
<h2 class="mega-menu-h2">منسقة زهور حفل زفاف الأمير هاري وخطيبته ميجان: "العمل معهما متعة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/19012270291521894293.jpg" alt="حفل زفاف علا الحريري" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959047">
<h2 class="mega-menu-h2">بالفيديو والصور| حفل زفاف ابنه عمة رئيس الوزراء اللبناني على بلال نحولي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18015404991521879521.jpg" alt="تصنيع خاتم زفاف الأمير هاري من الذهب الويلزي النادر" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1959005">
<h2 class="mega-menu-h2">تقاليد ملكية لخاتم زفاف الأمير هاري وماركل.. ذهب نادر وبـ50 ألف إسترليني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11924977611521737077.jpg" alt="من برجك.. تعرف على السن المناسب للزواج" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1958888">
 <h2 class="mega-menu-h2">من برجك.. تعرف على السن المناسب للزواج</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/846843681521714966.jpg" alt="أزمة" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1958795">
<h2 class="mega-menu-h2">دراسة: تزايد معدلات الطلاق والعزوف عن الزواج والإنجاب في كوريا الجنوبية</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17196117561522674846.jpg" alt="غرفة النوم" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960540">
<h2 class="mega-menu-h2">بالصور| طرق مميزة لاستخدام الألواح الخشبية القديمة في تزيين غرف النوم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11235772551522596157.jpg" alt="كفتة بصوص الطماطم والفلفل الحار" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960450">
<h2 class="mega-menu-h2">بخطوات بسيطة.. حضري كفتة بصوص الطماطم والفلفل الحار</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12304199761522588066.jpg" alt="غرفة الأطفال" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960423">
<h2 class="mega-menu-h2">بالصور| 4 خطوات لتصميم غرفة طفلتك على طربقة أميرات ديزني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7714937001522441768.jpg" alt="كرات البطاطس" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960246">
<h2 class="mega-menu-h2">طريقة تحضير كرات البطاطس بصوص المشروم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6072293841522408141.jpg" alt="إسفنج المطبخ" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960141">
<h2 class="mega-menu-h2">4 أشياء في منزلك تحمل مخاطر صحية لأطفالك</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20495812871522674822.jpg" alt="نادين الراسي" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960537">
<h2 class="mega-menu-h2">بالصور| نادين الراسي تعلن خطبتها.. ومعلقون: "كذبة أبريل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/8703492591519810795.jpg" alt="مي كساب" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960531">
<h2 class="mega-menu-h2">مي كساب تعلق على عودة فضل شاكر للغناء: "والله زمان يا واحشنا"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/10367647101519043524.jpg" alt="شيماء سيف" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960528">
<h2 class="mega-menu-h2">شيماء سيف توضح حقيقة انفصالها عن خطيبها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2395386611522610028.jpg" alt="مذيعة متحولة جنسيا" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960480">
<h2 class="mega-menu-h2">بالفيديو| تفاصيل ظهور أول مذيعة متحولة جنسيا على التلفزيون الباكستاني</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7952273261514145702.jpg" alt="نيللي كريم" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960432">
<h2 class="mega-menu-h2">نيللي كريم تنشر صورة بصحبة أطفال من ذوي الاحتياجات.. وتعلق: أنقى الأرواح</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5828247881522594172.jpg" alt="قرأة القرأن" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960438">
<h2 class="mega-menu-h2">"الإفتاء" تجيب عن حكم جهر المرأة بالقراءة في الصلاة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8176269121522595018.jpg" alt="صورة تعبيرية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960441">
<h2 class="mega-menu-h2">"الإفتاء" تجيب عن حكم تعاطي المرأة لعقاقير تمنع الحيض للصيام</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11907580371522581717.jpg" alt="حكم فطار المريضه في رمضان هل تخرج فديه ام تصوم" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960396">
<h2 class="mega-menu-h2">"الإفتاء" تجيب على سؤال "هل الفدية كافية لتعويض صيام رمضان؟"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15968683321522332278.jpg" alt="صورة تعبيرية" class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960063">
<h2 class="mega-menu-h2">الإفتاء| حكم قضاء الصلاة المتروكة بسبب الدورة الشهرية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
 <img src="https://honnaimg.elwatannews.com/image_archive/312x224/12761481221522341902.jpg" alt="صورة تعبيرية " class="mega-menu-img">
<a href="https://honna.elwatannews.com/news/details/1960096">
<h2 class="mega-menu-h2">أهل زوجها ينظرون إليها باعتبارها "نحس".. والإفتاء ترد</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/14334126611522679222.jpg" alt="إليسا" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1960549">
<h2 class="four-chosen-h2">بالصور| أحلام وإليسا بإطلالتين من توقيع "فالنتينو" في "ذا فويس"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20495812871522674822.jpg" alt="نادين الراسي" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1960537">
<h2 class="four-chosen-h2">بالصور| نادين الراسي تعلن خطبتها.. ومعلقون: "كذبة أبريل"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17196117561522674846.jpg" alt="غرفة النوم" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1960540">
<h2 class="four-chosen-h2">بالصور| طرق مميزة لاستخدام الألواح الخشبية القديمة في تزيين غرف النوم</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8703492591519810795.jpg" alt="مي كساب" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/1960531">
<h2 class="four-chosen-h2">مي كساب تعلق على عودة فضل شاكر للغناء: "والله زمان يا واحشنا"</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار تهمك</span>
<h2 class="related-one-articleh2">"بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ </h2>
</div>
<div class="img-content">
<img src="https://honnaimg.elwatannews.com/image_archive/840x601/7532576191515443292.jpg" alt="مع توالى الهزائم كيف تتعاملين مع زوجك الزملكاوي" title="" بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ " style="margin-top: 12px; width: 100%;">
<div class="focus-article-footer">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/43">إسراء جودة - </a>
</p>
<p>منذ: 59 دقيقة</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/1960600" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/1960600" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/1960600" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>
</div>


<div class="news-content">
<p>"بيرجع متعصب ومتضايق جدا بعد كل ماتش".. هكذا وصفت سيدات أزواجهن من مشجعي الفريق الأبيض، الذي يتعرض لهزائم متتالية، آخرها اليوم على يد الإسماعيلي الذي هز شباكه بثلاثة أهداف مقابل هدف، ضمن مباريات الدوري العام.</p>
<p>هؤلاء السيدات لايعرفن كيف يتعاملن مع أزواجهن وهم في هذه الحالة من الغضب، إلا أن بعض السيدات ابتكرن طرق للتعامل معهم، من بينها الصمت، أو السخرية، حذر منها طبيب نفسي.</p>
<p>دينا حسن، 29 عامًا، روت معاناتها مع زوجها الذي يشجع نادي الزمالك قائلة: "بيرجع متعصب ومتضايق جدا بعد كل ماتش.. إزاي فريقه اللي حاطط أمله فيه يخسر"، موضحة أنها لا تكف عن الضحك وإثارة غضبه بعبارتها "يا رب يخسر دايما".</p>
<p>رضوى محمد، 26 عامًا، تتابع نفس الطريقة مع زوجها، قائلة: "بقوله أجيبلك تيشرت الأهلي هدية"، ولا تكتفي بذلك بل تنشر صورا وإفيهات عبر حسابها على "فيس بوك"، تسخر من الزمالك.</p>
<p>"الصمت"، طريقة أخرى في التعامل مع هزيمة الفريق الذي يشجعه الزوج اتبعتها هدى عادل، 27 عامًا، قائلة: "لما بلاقيه متضايق بحاول أراعي مشاعره"، مضيفة أنه أصبح أكثر تقبلًا للنتائج مع تكرار هزائم الفريق.</p>
<p>وطالب الدكتور محمد هاني، استشاري الصحة النفسية والعلاقات الأسرية، زوجات مشجعي الفرق المهزومة بمراعاة الظروف النفسية للزوج وعدم الاقتراب والتحدث معه في أوقات غضبه لتجنب حدوث أي مشادات كلامية بينهما حتى تمر ليلة المباراة بسلام.</p>
<p>ونصح "هاني"، جماهير كرة القدم المتعصبين بضرورة التعامل مع اللعبة بهدف التسلية فقط، حتى لا تتزايد الضغوط النفسية لديهم، إضافة إلى تقبل النتائج بمختلف أِشكالها، "فهي لعبة جماعية قائمة على المكسب والهزيمة".</p> <div class="clear"></div>


<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center; width:50%; margin:0 auto;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9643561789"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>​
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/2163" target="_blank">كرة القدم</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/326" target="_blank">أوقات</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/216" target="_blank">أم</a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>


<div style="margin-top: 24px;height:90; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1473681313" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>


<div class="related-news">
<div class="section-title">
 <div class="Blindness">
<a href="">
<h3 class="section-title-name">موضوعات متعلقة</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/3377909781520875337.jpg" alt="عضو مجلس النواب المصري تنضم للجنه التنفيذية لأتحاد كرة القدم النسائي" title="نائبة تنضم للجنة التنفيذية لاتحاد كرة القدم النسائي" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1957181">
<h2 class="th-topic-h2">نائبة تنضم للجنة التنفيذية لاتحاد كرة القدم النسائي</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/12351349731520080704.jpg" alt="النساء الايرانيات" title="اعتقال 35 امرأة إيرانية بسبب " مباراة كرة القدم"" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1955579">
<h2 class="th-topic-h2">اعتقال 35 امرأة إيرانية بسبب "مباراة كرة القدم"</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/5866800121519981543.jpg" alt="صورة أرشيفية" title="إيران تبلغ " الفيفا" عن إمكانية حضور النساء إلى ملاعب كرة القدم" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1955345">
<h2 class="th-topic-h2">إيران تبلغ "الفيفا" عن إمكانية حضور النساء إلى ملاعب كرة القدم</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/15221558971519920451.jpg" alt="السماح للبنات الإيرانيات بحضور المباريات" title="السلطات الإيرانية تدرس إمكانية حضور النساء إلى مباريات كرة القدم" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1955282">
<h2 class="th-topic-h2">السلطات الإيرانية تدرس إمكانية حضور النساء إلى مباريات كرة القدم</h2>
</a>
</div>
 </div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/14084844341517418378.jpg" alt="صورة أرشيفية" title="فتوى تحرم على النساء مشاهدة مباريات كرة القدم: " سيقان اللاعبين عارية"" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1950721">
<h2 class="th-topic-h2">فتوى تحرم على النساء مشاهدة مباريات كرة القدم: "سيقان اللاعبين عارية"</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/581094651516384460.jpg" alt="صورة من المقطع" title="بالفيديو| سعودية تستعرض مهاراتها في كرة القدم بالعباءة" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1949283">
<h2 class="th-topic-h2">بالفيديو| سعودية تستعرض مهاراتها في كرة القدم بالعباءة</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/18665852881516373407.jpg" alt="صورة أرشيفية" title="بالفيديو| " الحسناء العنيفة".. من هي أشرس لاعبة كرة القدم في التاريخ؟" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1949241">
<h2 class="th-topic-h2">بالفيديو| "الحسناء العنيفة".. من هي أشرس لاعبة كرة القدم في التاريخ؟</h2>
</a>
</div>
</div>
</div>
<div class="related-topics-section">
<div class="related-topics-content">
<img src="https://honnaimg.elwatannews.com/image_archive/408x291/6276402241515706589.jpg" alt="كرة القدم بالسعودية عباءات التشجيع النسائية" title="بالصور| هل تشهد مدرجات كرة القدم بالسعودية غدا عباءات التشجيع؟" class="related-topics-img">
<div class="th-topic-wrap">
<a href="https://honna.elwatannews.com/news/details/1948136">
<h2 class="th-topic-h2">بالصور| هل تشهد مدرجات كرة القدم بالسعودية غدا عباءات التشجيع؟</h2>
</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div class="section-title" style="margin-top:25px">
 <div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1798241925136841" data-ad-slot="4945433440"></ins>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>​

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/1960600" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/1959179" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1522673038.jpg" alt="منها السباحة وعدم البكاء.. 6 أشياء خارقة لا يفعلها سوى حديثي الولادة" title="منها السباحة وعدم البكاء.. 6 أشياء خارقة لا يفعلها سوى حديثي الولادة" />
</a>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7532576191515443292.jpg" alt="مع توالى الهزائم كيف تتعاملين مع زوجك الزملكاوي" title="" بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ " class="" />
<a href="https://honna.elwatannews.com/news/details/1960600">
<h3 class="h3--offwh-le">
<span>"بيرجع متعصب ومتضايق بعد كل ماتش".. كيف تتعاملين مع زوجك الزمالكاوي؟ </span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4410761901522672911.jpg" alt="بعد إزالة أجهزة التنفس الصناعي عنه طفل يعود للحياة مرة أخرى" title="بالصور| بعد عامين من الغيبوبة.. طفل مصاب بسرطان نادر يعود للحياة مرة أخرى" class="" />
<a href="https://honna.elwatannews.com/news/details/1960534">
<h3 class="h3--offwh-le">
<span>بالصور| بعد عامين من الغيبوبة.. طفل مصاب بسرطان نادر يعود للحياة مرة أخرى</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1960471">
<div class="most-read-h_list">
<h3>عقب انفصالها.. بسنت نور الدين توجه رسالة جديدة: "فلنرتقِ بأخلاقنا"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1960522">
<div class="most-read-h_list">
<h3>ضبط زوجته تخونه فسجنته بتهمة "تعاطي المخدرات" وتعريض حياتها للخطر</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1960492">
<div class="most-read-h_list">
<h3>بالفيديو| طفل مصري يتعرض لمحاولة اختطاف عن طريق "لعبة إلكترونية"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/1960480">
<div class="most-read-h_list">
<h3>بالفيديو| تفاصيل ظهور أول مذيعة متحولة جنسيا على التلفزيون الباكستاني</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="3699910472"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="https://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '1960600'}
        });
    });
</script>

<script src="https://honna.elwatannews.com/assets/js/custom.js"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/9533251781517660187.jpg" alt="الإعلان" title="صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1951066"><h2 class="grid-footer-p">صعيدي يعتذر لزوجته بلافته على الطريق: &quot;مشمش.. البيت وحش قوي من غيرك&quot;</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/7510177441517914771.jpg" alt="صورة أرشيفية" title="بالصور| القصة الكاملة للعثور على طالبة من أسيوط في " شنطة تاكسي".. والأمن ينفي">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1951450"><h2 class="grid-footer-p">بالصور| القصة الكاملة للعثور على طالبة من أسيوط في "شنطة تاكسي".. والأمن ينفي</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19556940431517069568.jpg" alt="صورة أرشيفية" title="" زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"">
<div class="grid-footer-nextto">
<a href="https://honna.elwatannews.com/news/details/1950139"><h2 class="grid-footer-p">"زي الإبرة في كوم قش".. زوجان يرويان لـ"هن" قصة تعارفهما عبر "فيسبوك"</h2></a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
<div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2059">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/3118770841522589137.jpg" alt="&quot;سوبر موديلز&quot; المنصورى تصور ازيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبى" title="&quot;سوبر موديلز&quot; المنصورى تصور ازيائها قبل افتتاح «تيفانى فاشن ويك باريس» بدبى">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2056">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/12650289641522481897.jpg" alt="سعوديات بالعباءات الرياضية يمارسن الركض في شوارع جدة" title="سعوديات بالعباءات الرياضية يمارسن الركض في شوارع جدة">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2050">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/14603528571522310162.jpg" alt="أكبر جراحة في العالم عمرها 90 عاما وأجرت 10 آلاف عملية" title="أكبر جراحة في العالم عمرها 90 عاما وأجرت 10 آلاف عملية">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2039">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6977936411522156907.jpg" alt="لجان الاذبكية مليئه بالنساء فى انتخابات 2018" title="لجان الاذبكية مليئه بالنساء فى انتخابات 2018">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2036">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/16498205721522143339.jpg" alt="موضة ربيع 2018 بألوان قوس قزح ومرصعة بالورد والفراشات" title="موضة ربيع 2018 بألوان قوس قزح ومرصعة بالورد والفراشات">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2030">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18391642111522056926.jpg" alt="المنصورى تبهر الحضور بعرض أزياء متميز فى معرض عروس رأس الخيمة" title="المنصورى تبهر الحضور بعرض أزياء متميز فى معرض عروس رأس الخيمة">
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67">أخبار تهمك</a></li>
 <li><a href="https://honna.elwatannews.com/section/1">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>
<a target="_blank" href="http://tv.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>
<a target="_blank" href="http://www.cairolens.com" id="cairo-lens"></a>

<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>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</script>
</body>
</html>
