<!Doctype html>
<html id="html_page">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>هن | بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف</title>
<script src="/cdn-cgi/apps/head/lzZPOTLFyzreGW3TOxdAIiOalmg.js"></script><link rel='shortcut icon' type='image/x-icon' href='https://honna.elwatannews.com/assets/img/favicon.ico' />
<meta name="description" content='في صورة تعكس تراجع العادات والتقاليد التي حرمت الفتيات بصعيد من حقوقهن، تداول رواد مواقع التواصل الاجتماعي "فيس بوك"، صورة لعدد من طالبات إحدى المدارس الحكومية' />
<meta name='keywords' content='مصطفى مدبولي رئيس الوزراء,مدرسة الشهيد خالد سرور,مدارس الصعيد,صورة رئيس الوزراء مع طالبات بالصعيد,رئيس الوزراء,,جولة رئيس الوزراء في الصعيد ' />
<meta property="og:url" content="https://honna.elwatannews.com/news/details/2033154" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://honnaimg.elwatannews.com/image_archive/840x601/11548295191569366726.jpg" />
<meta property="og:description" content='هن' />
<meta property="og:title" content='بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف' />
<meta name="twitter:title" content='بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف'>
<meta name="google-site-verification" content="mRYirDdGWVeCshuKtco6E_Rbmmv95An4r5LlTqw1yr4" />

<meta property="fb:pages" content="582845581793893" />

<meta name="twitter:card" content="summary_large_image">

<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/huna-style.css?poruuwter" type="text/css" />
<link rel="stylesheet" href="https://honna.elwatannews.com/assets/css/docs.theme.min.css?v2" type="text/css" />

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/jquery.minss.js?sfgdg"></script>

<script data-cfasync="false">
        (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
          }, i[r].l = 1 * new Date();
          a = s.createElement(o),
          m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-92843618-1', 'auto', 'Honna');
        ga('Honna.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
        </script>


<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1460048017394461');
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=1460048017394461&ev=PageView&noscript=1"
    /></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50748c6a17da3b77"></script>





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    googletag.cmd.push(function() {

                    googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393549011-0').setTargeting('MPU', ['First']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1564393640678-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Home-Page', [300, 250], 'div-gpt-ad-1565176000136-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [300, 250], 'div-gpt-ad-1568121670395-0').setTargeting('MPU', ['Third']).addService(googletag.pubads());
        googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393169602-0').setTargeting('Leader_board', ['First']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Inner-Pages', [[728, 90], [320, 50]], 'div-gpt-ad-1564393327800-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());


          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1558828135788-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [[320, 50], [728, 90]], 'div-gpt-ad-1559391616118-0').setTargeting('Leader_board', ['Second']).addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1558828195576-0').addService(googletag.pubads());
          // googletag.defineSlot('/113139570/Honna_Website/Honna_native_article', [300, 250], 'div-gpt-ad-1559391022744-0').setTargeting('MPU', ['Second']).addService(googletag.pubads());

                googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392463814-0').setTargeting('Gutters', ['Right']).addService(googletag.pubads());
          googletag.defineSlot('/113139570/Honna_Website/Home-Page', [160, 600], 'div-gpt-ad-1564392573501-0').setTargeting('Gutters', ['Left']).addService(googletag.pubads());

          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
  });
</script>
</head>
<body>

<div id="fb-root"></div>
<script>!function (a, b, c) {
            var d, e = a.getElementsByTagName(b)[0];
            a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.6", e.parentNode.insertBefore(d, e))
        }(document, "script", "facebook-jssdk");</script>

<script>
        //menu - active
        jQuery(function () {
            var url = window.location.pathname,
                    urlRegExp = new RegExp(url.replace(/$/, '') + "$"); // create regexp to match current url pathname and remove trailing slash if present as it could collide with the link in navigation in case trailing slash wasn't present there
            // now grab every link from the navigation
            jQuery('.menu-ul-lia').each(function () {
                // and test its normalized href against the url pathname regexp
                if (urlRegExp.test(this.href.replace(/$/, ''))) {
                    jQuery(this).parent().addClass('active-menu-section');
                }

            });
        });
        //end-menu - active
    </script>
<div class="wrapper">

<header>
<div class="icons-up-head">
<div class="up-head-content">
<div class="left-up">
<ul>
<li class="symbol"><a href="https://www.facebook.com/Elwatan.Honna" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
<li class="symbol"><a href="https://honna.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
</ul>
</div>
</div>



<div class="left-up-menu">
<form name="search_articles" action="" method="post" class="searchform" id="searchform">
<input placeholder="ابحث فى هن" maxlength="255" size="10" value="" class="input-search" type="text">
<input name="submit" value="" class="icon-search" type="submit">
</form>
</div>
</div>
<div>
<div class="logo-area">
<div class="logo-area-content">
<div class="logo">
<h1>
<a href="https://honna.elwatannews.com/"><img src="https://honna.elwatannews.com/assets/img/huna-logo.png" alt="هن" width="101" height="84"></a>
</h1>
</div>
<div class="main-menu">
<ul class="menu-ul">
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/67/أخبار-تهمك" class="menu-ul-lia">أخبار تهمك</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033140/حملات-بالمدارس-لمناهضة-التنمر-ضد-الأطفال-برعاية-يونيسيف">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1702722811569358300.jpg" alt="حملات بالمدارس لمناهضة التنمر ضد الأطفال برعاية الـ" class="mega-menu-img">
<h2 class="mega-menu-h2">حملات بالمدارس لمناهضة التنمر ضد الأطفال برعاية "يونيسيف"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033152/دون-خطيبها-بسنت-شوقي-وحيدة-في-العرض-الخاص-ل-حلم-نورا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6896286191569364612.jpg" alt="بسنت شوقي وخطيبها" class="mega-menu-img">
<h2 class="mega-menu-h2">دون خطيبها.. بسنت شوقي وحيدة في العرض الخاص لـ حلم نورا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033154/بالتصفيق-والابتسامة-حكاية-صورة-رئيس-وزراء-مصر-مع-طالبات-مدرسة-حكومية-ببني-سويف">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11548295191569366726.jpg" alt="رئيس الوزراء مع طالبات مدرسة الشهيد خالد سرور" class="mega-menu-img">
<h2 class="mega-menu-h2">بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033134/وفاة-فتاة-عراقية-بعد-يوم-واحد-من-منعها-من-السفر-للعلاج-في-تركيا-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/475664501569354035.jpg" alt="الطفلة بتول حسين الغرابي" class="mega-menu-img">
<h2 class="mega-menu-h2">وفاة فتاة عراقية بعد يوم واحد من منعها من السفر للعلاج في تركيا </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033158/فيفي-عبده-لا-أنزعج-من-وصفي-بالراقصة-التجارة-مع-الله-مكسب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/16917975941569370996.jpg" alt="فيفي عبده" class="mega-menu-img">
<h2 class="mega-menu-h2">فيفي عبده: لا أنزعج من وصفي بـ"الراقصة".. التجارة مع الله مكسب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/1/أم-صح" class="menu-ul-lia">أم صح</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032930/أمهات-يرفعن-شعار-ابني-لازم-يقعد-في-أول-صف-وخبير-تربوي-اتركوا-الاختيار-لأبنائكم">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7477133691569153832.jpg" alt="الأمهات تتسابقن على المقعد الأول للأبنائهن في أول يوم دراسة" class="mega-menu-img">
<h2 class="mega-menu-h2">أمهات يرفعن شعار "ابني لازم يقعد في أول صف".. وخبير تربوي: اتركوا الاختيار لأبنائكم</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032848/علاج-توتر-المذاكرة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17252733431569095948.jpg" alt="علاج توتر المذاكرة" class="mega-menu-img">
<h2 class="mega-menu-h2">علاج توتر المذاكرة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032840/التعليم-تحظر-الواجبات-المدرسية-في-رياض-الأطفال-وأمهات-لازم-يتعودوا-على-الكتابة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/8697479641569087795.jpg" alt="حظر الواجبات المدرسية لرياض الأطفال في المدارس" class="mega-menu-img">
 <h2 class="mega-menu-h2">"التعليم" تحظر الواجبات المدرسية في رياض الأطفال.. وأمهات: "لازم يتعودوا على الكتابة"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032778/دراسة-أطفال-الولادات-القيصرية-يفتقدون-الحماية-ضد-الجراثيم-الخارقة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20738684761564905896.jpg" alt="مولود" class="mega-menu-img">
<h2 class="mega-menu-h2">دراسة: أطفال الولادات القيصرية يفتقدون الحماية ضد الجراثيم الخارقة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032486/نصائح-لحماية-الأطفال-من-البكتريا-والجراثيم-في-المدرسة-">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18744981611568822906.jpg" alt="نصائح لحماية الأطفال من البكتريا والجراثيم في المدرسة " class="mega-menu-img">
<h2 class="mega-menu-h2">نصائح لحماية الأطفال من البكتريا والجراثيم في المدرسة </h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/2/امرأة-قوية" class="menu-ul-lia">امرأة قوية</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033126/ب-شبشب-وجلابية-سلوى-محمد-علي-في-أحدث-إطلالات-الجونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3110447991569351444.jpg" alt="الفنانة سلوى محمد على" class="mega-menu-img">
<h2 class="mega-menu-h2">بـ "شبشب وجلابية".. سلوى محمد علي في أحدث إطلالات الجونة</h2>
</a>
</div>
</div>
 <div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033102/أول-طفلة-تلقي-كلمة-في-الأمم-المتحدة-7-معلومات-عن-السويدية-جرجيتا-ثونبرج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/5354748681569342632.jpg" alt="الطفلة جرجيتا" class="mega-menu-img">
<h2 class="mega-menu-h2">أول طفلة تلقي كلمة في الأمم المتحدة.. 7 معلومات عن السويدية جرجيتا ثونبرج</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033120/من-جديد-رئيسة-كرواتيا-تخطف-الأنظار-في-اجتماعات-الأمم-المتحدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/13909003721569349935.jpg" alt="رئيسة كرواتيا كوليندا جرابار كيتاروفيتش" class="mega-menu-img">
<h2 class="mega-menu-h2">من جديد.. رئيسة كرواتيا تخطف الأنظار في اجتماعات الأمم المتحدة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032894/صور-هزمته-3-مرات-وانتصر-في-الجولة-الرابعة-وفاة-تاي-أشهر-محاربات-السرطان-في-تركيا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12525318081569155513.jpg" alt="وفاة نسليكان تاي أشهر محاربات السرطان" class="mega-menu-img">
<h2 class="mega-menu-h2">صور.. "هزمته 3 مرات وانتصر في الجولة الرابعة".. وفاة "تاي" أشهر محاربات السرطان في تركيا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032834/وسط-77-رجلا-صحراء-كريمي-تقود-إحياء-السينما-الأفغانية-أول-سيدة-تتولى-المنصب">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15830262621569083853.jpg" alt="السيدة صحراء كريمي " class="mega-menu-img">
<h2 class="mega-menu-h2">وسط 77 رجلا "صحراء كريمي" تقود إحياء السينما الأفغانية.. أول سيدة تتولى المنصب</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة" class="menu-ul-lia">صحة ورشاقة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033132/أمراض-الدم-الوراثية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3177737791569352210.jpg" alt="أمراض الدم الوراثية" class="mega-menu-img">
<h2 class="mega-menu-h2">أمراض الدم الوراثية</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033148/إلتهاب-الأذن-الوسطى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18487739841569360656.jpg" alt="إلتهاب الأذن الوسطى" class="mega-menu-img">
<h2 class="mega-menu-h2">إلتهاب الأذن الوسطى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033090/11-نصيحة-للتعامل-مع-تساقط-الشعر-خلال-العلاج-الكيميائي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/937033701569330326.jpg" alt="العناية من السرطان" class="mega-menu-img">
<h2 class="mega-menu-h2">11 نصيحة للتعامل مع تساقط الشعر خلال العلاج الكيميائي</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033016/أعراض-التصلب-اللويحى-الأسباب-والعلاج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11203438531569251942.jpg" alt="مرض التصلب اللويحى" class="mega-menu-img">
 <h2 class="mega-menu-h2">أعراض التصلب اللويحى.. الأسباب والعلاج</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033052/الشيروفوبيا-أسبابها-وطرق-العلاج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20021850181569275101.jpg" alt="الشيروفوبيا" class="mega-menu-img">
<h2 class="mega-menu-h2">الشيروفوبيا.. أسبابها وطرق العلاج</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/56/هي-وهو" class="menu-ul-lia">هي وهو</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033138/نجلاء-كبير-العائلة-دمر-حياتي-وأهملني-من-أجل-مشاكل-أسرته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2602770011569355614.jpg" alt="صورة أرشيفية " class="mega-menu-img">
<h2 class="mega-menu-h2">نجلاء: "كبير العائلة" دمر حياتي وأهملني من أجل مشاكل أسرته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033130/بالقبلات-والأحضان-خالد-الصاوي-يستقبل-ليلى-علوي-على-السجادة-الحمراء">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7945242191569351515.jpg" alt="خالد الصاوي - ليلى علوي" class="mega-menu-img">
<h2 class="mega-menu-h2">بالقبلات والأحضان... خالد الصاوي يستقبل ليلى علوي على السجادة الحمراء</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033112/بعد-زواجها-من-طليق-ياسمين-ريهام-حجاج-توجه-رسالة-خاصة-للمطلقين">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6397087891569148155.jpg" alt="ريهام حجاج" class="mega-menu-img">
<h2 class="mega-menu-h2">بعد زواجها من "طليق ياسمين".. ريهام حجاج توجه رسالة خاصة للمطلقين</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033110/سارة-نخلة-عن-طليقها-أحمد-عبدالله-كنت-زي-روقة-وبغسله-رجله-بالمية-والملح">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2460945681569345743.jpg" alt="سارة نخلة  طليقها أحمد عبدالله" class="mega-menu-img">
<h2 class="mega-menu-h2">سارة نخلة عن طليقها أحمد عبدالله: "كنت زي روقة وبغسله رجله بالمية والملح"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033094/في-يوم-ميلادها-ريهام-حجاج-لزوجها-أسعد-عيد-لأنني-بين-ذراعيك">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7990901311569148142.jpg" alt="ريهام حجاج" class="mega-menu-img">
<h2 class="mega-menu-h2">في يوم ميلادها.. ريهام حجاج لزوجها: "أسعد عيد لأنني بين ذراعيك"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/57/موضة-وجمال" class="menu-ul-lia">موضة وجمال</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033128/حامل-بفستان-ذي-كتف-واحد-أحدث-ظهور-لأبو-وزوجته-في-الجونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3496451271569351673.jpg" alt="الفنان أبو وزوجته" class="mega-menu-img">
<h2 class="mega-menu-h2">حامل بفستان ذي كتف واحد.. أحدث ظهور لـ"أبو" وزوجته في الجونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033136/عقب-رانيا-يوسف-غادة-عادل-تتخلى-عن-حمالة-الصدر-في-سادس-أيام-الجونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3601139161569354927.jpg" alt="غادة عادل" class="mega-menu-img">
<h2 class="mega-menu-h2">عقب رانيا يوسف.. غادة عادل تتخلى عن حمالة الصدر في سادس أيام الجونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033114/هند-صبري-تتألق-بفستان-أسود-في-سادس-أيام-مهرجان-الجونة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12748069231569346758.jpg" alt="هند صبري في الجونة" class="mega-menu-img">
<h2 class="mega-menu-h2">هند صبري تتألق بفستان أسود في سادس أيام مهرجان الجونة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033118/في-الجونة-علا-رشدي-وأحمد-داود-وجهان-لإطلالة-واحدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/2235700531569348736.jpg" alt="علا رشدي وأحمد داوود في الجونة" class="mega-menu-img">
<h2 class="mega-menu-h2">في الجونة.. علا رشدي وأحمد داود وجهان لإطلالة واحدة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033092/مصممة-أزياء-بوسي-شلبي-لهن-أغلب-الفساتين-من-الأقمشة-المشغولة-يدويا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3326286871562074708.jpg" alt="بوسي شلبي في مهرجان الجونة" class="mega-menu-img">
<h2 class="mega-menu-h2">مصممة أزياء بوسي شلبي لـ"هن": أغلب الفساتين من الأقمشة المشغولة يدويا</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/59/زفاف" class="menu-ul-lia">زفاف</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032390/بحضور-الخطيب-أول-صور-من-زفاف-كريم-نيدفيد">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3140923011568750532.jpg" alt="زفاف كريم نيدفيد" class="mega-menu-img">
<h2 class="mega-menu-h2">بحضور الخطيب.. أول صور من زفاف كريم نيدفيد</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2031876/فستان-بدون-أكتاف-وبكاء-الأب-مشاهد-من-حفل-زفاف-ابنة-نشوى-مصطفى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3086094091568373574.jpg" alt="فستان بدون أكتاف وبكاء الأب.. مشاهد من حفل زفاف ابنة نشوى مصطفى" class="mega-menu-img">
<h2 class="mega-menu-h2">فستان بدون أكتاف وبكاء الأب.. مشاهد من حفل زفاف ابنة نشوى مصطفى</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2031898/نشوى-مصطفى-لهن-عملت-أغنية-لفرح-بنتي-وأوصيتها-تعامل-زوجها-كأنه-ابنها">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1247844571568386548.jpg" alt="نشوى مصطفى" class="mega-menu-img">
<h2 class="mega-menu-h2">نشوى مصطفى لـ"هن": عملت أغنية لفرح بنتي.. وأوصيتها تعامل زوجها كأنه ابنها</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2031764/آل-طلعت-زكريا-وهنا-الزاهد-حكاية-أسرة-جمعها-الحب-13-عاما">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/7521821201568290358.jpg" alt="هنا الزاهد وفهمي وعائلة طلعت زكريا" class="mega-menu-img">
<h2 class="mega-menu-h2">آل طلعت زكريا وهنا الزاهد.. حكاية أسرة جمعها الحب 13 عاما</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2031754/العروسة-على-أكتاف-الرجال-مغربيان-يحتفلان-بحنتهما-بالمايوه">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12031058531568285788.jpg" alt="حفل زفاف بالمغرب" class="mega-menu-img">
<h2 class="mega-menu-h2">العروسة على أكتاف الرجال.. مغربيان يحتفلان بحنتهما بـ"المايوه"</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/60/مملكتي" class="menu-ul-lia">مملكتي</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033106/أعراض-وأسباب-الملاريا">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15814247871569345475.jpg" alt="طفل مصاب بالملاريا" class="mega-menu-img">
<h2 class="mega-menu-h2">أعراض وأسباب الملاريا</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033124/سلطة-السيزر-بالدجاج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15901296351569349279.jpg" alt=" سلطة السيزر بالدجاج" class="mega-menu-img">
<h2 class="mega-menu-h2">سلطة السيزر بالدجاج</h2>
</a>
 </div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033098/طريقة-عمل-شوربة-المشروم-بالجوافة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/4804473591569335277.jpg" alt="شوربة كريمة المشروم والجوافة" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل شوربة المشروم بالجوافة</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033144/طريقة-عمل-النودلز-بالخضار">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3307319471569358481.jpg" alt="نودلز بالخضار " class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل النودلز بالخضار </h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033012/طريقة-عمل-سلطة-المكرونة-بصوص-البيستو-الإيطالي">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/29310071569251328.jpg" alt="طريقة عمل سلطة المكرونة بصوص البيستو الإيطالي" class="mega-menu-img">
<h2 class="mega-menu-h2">طريقة عمل سلطة المكرونة بصوص البيستو الإيطالي</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/61/كافيه-البنات" class="menu-ul-lia">كافيه البنات</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033146/للسيدات-حتى-التاسعة-مساء-مسرحية-كتبها-طالب-طب-بين-محطتي-السيدة-والمرج">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3187953921569358722.jpg" alt="مسرحية «للسيدات حتى التاسعة مساء»" class="mega-menu-img">
 <h2 class="mega-menu-h2">"للسيدات حتى التاسعة مساءً".. مسرحية كتبها طالب طب بين محطتي "السيدة والمرج"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033082/صور-فتاة-أرمينية-تذرف-بدل-الدموع-كريستال">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/18823813001569326985.jpg" alt="ساتنيك كازاريان" class="mega-menu-img">
<h2 class="mega-menu-h2">صور.. فتاة أرمينية تذرف بدل الدموع "كريستال"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033074/المتحرش-مش-راجل-وبس-قصص-فتيات-تعرضن-للتحرش-من-بنات">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20969263421569330546.jpg" alt="تحرش الفتيات ببعضهن" class="mega-menu-img">
<h2 class="mega-menu-h2">"المتحرش مش راجل وبس".. قصص فتيات تعرضن للتحرش من "بنات"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033072/هي-بنتي-ووالدتي-صلاح-عبد-الله-يتغزل-في-حفيدته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12726549651569321746.jpg" alt="صلاح عبدالله" class="mega-menu-img">
<h2 class="mega-menu-h2">هي بنتي ووالدتي.. صلاح عبد الله يتغزل في حفيدته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033080/وسط-الصحراء-منة-فضالي-في-جلسة-تصوير-جديدة-ومتابعة-الشعر-الطويل-أحلى">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/17293218821569323860.jpg" alt="منة فضالي تخضع لأحدث جلسة تصوير وسط الصحراء" class="mega-menu-img">
 <h2 class="mega-menu-h2">وسط الصحراء.. منة فضالي في جلسة تصوير جديدة.. ومتابعة: الشعر الطويل أحلى</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li">
<a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة" class="menu-ul-lia">فتاوى المرأة</a>
<div class="mega-menu">
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2033108/هل-يجوز-للأرملة-الخروج-من-منزل-الزوجية-وقت-العدة">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12243950471569345578.jpg" alt=" هل يجوز للأرملة الخروج من منزل الزوجية وقت العدة" class="mega-menu-img">
<h2 class="mega-menu-h2">هل يجوز للأرملة الخروج من منزل الزوجية وقت العدة؟</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032996/تعرف-على-حكم-الدين-في-تطليق-الرجل-لزوجته-برسالة-نصية">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/11640373481569246933.jpg" alt="حكم الدين في تطليق الزوجة هاتفيًا" class="mega-menu-img">
<h2 class="mega-menu-h2">تعرف على حكم الدين في تطليق الرجل لزوجته بـ"رسالة نصية"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032346/هل-تعني-طاعة-الزوجة-لزوجها-القهر-والذل">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/140139771551725001.jpg" alt="جدل حول مسألة طاعة الزوج " class="mega-menu-img">
<h2 class="mega-menu-h2">هل تعني طاعة الزوجة لزوجها "القهر والذل"</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
 <div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032370/بين-الحرام-والإجازة-حكم-الدين-في-تلبيس-الخاطب-الدبلة-لخطيبته">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/20447512481568543591.jpg" alt="ما حكم الدين في تلبيس الخاطب الدبلة لخطيبته" class="mega-menu-img">
<h2 class="mega-menu-h2">بين الحرام والإجازة.. حكم الدين في تلبيس الخاطب الدبلة لخطيبته</h2>
</a>
</div>
</div>
<div class="mega-menu-box">
<div class="mega-menu-wrap">
<a href="https://honna.elwatannews.com/news/details/2032356/الإفتاء-توضح-حكم-عدم-علم-المطلقة-بالرجعة-وزواجها-من-آخر">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15462315941568213041.jpg" alt="دار الإفتاء المصرية" class="mega-menu-img">
<h2 class="mega-menu-h2">"الإفتاء" توضح حكم عدم علم المطلقة بـ"الرجعة" وزواجها من آخر</h2>
</a>
</div>
</div>
</div>
</li>
<li class="menu-ul-li "><a href="https://honna.elwatannews.com/albums"> ألبومات الصور</a></li>
<li class="menu-more"></li>
<div class="clear"></div>
</ul>
<div class="more-mega-menu">
<div class="content-of-moore-in">
</div>
</div>
<div class="clear"></div>
</div>

</div>
</div>
</div>
<div class="ads-right">
<div>

<div id='div-gpt-ad-1564392463814-0' style='width: 160px; height: 600px;'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564392463814-0'); });
                        </script>
</div>
</div>
</div>
<div class="ads-left">
<div>

<div id='div-gpt-ad-1564392573501-0' style='width: 160px; height: 600px;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564392573501-0'); });
                    </script>
</div>
</div>
</div>
</header>
<div class="w-content">

<div class="content-inner">

<div class="head-news-details">
<div class="section-title">
<div class="Blindness">
<h3 class="section-title-name">اخر الاخبار</h3>
<span class="stpink-bottom"></span>
</div>
</div>
<div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/3187953921569358722.jpg" alt="مسرحية «للسيدات حتى التاسعة مساء»" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2033146/للسيدات-حتى-التاسعة-مساء-مسرحية-كتبها-طالب-طب-بين-محطتي-السيدة-والمرج">
<h2 class="four-chosen-h2">"للسيدات حتى التاسعة مساءً".. مسرحية كتبها طالب طب بين محطتي "السيدة والمرج"</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15814247871569345475.jpg" alt="طفل مصاب بالملاريا" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2033106/أعراض-وأسباب-الملاريا">
<h2 class="four-chosen-h2">أعراض وأسباب الملاريا</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/12243950471569345578.jpg" alt=" هل يجوز للأرملة الخروج من منزل الزوجية وقت العدة" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2033108/هل-يجوز-للأرملة-الخروج-من-منزل-الزوجية-وقت-العدة">
<h2 class="four-chosen-h2">هل يجوز للأرملة الخروج من منزل الزوجية وقت العدة؟</h2>
</a>
</div>
</div>
<div class="four-chosen non-four-chosen size-f-e">
<div class="fo-ch-wrap">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/15901296351569349279.jpg" alt=" سلطة السيزر بالدجاج" class="four-chosen-img">
<a href="https://honna.elwatannews.com/news/details/2033124/سلطة-السيزر-بالدجاج">
<h2 class="four-chosen-h2">سلطة السيزر بالدجاج</h2>
</a>
</div>
</div>
<div class="clear"></div>
</div>
</div>

<div id='div-gpt-ad-1564393169602-0' style='margin-bottom:30px;text-align: center'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393169602-0'); });
        </script>
</div>

<div class="right-area-specific">

<div>
<span class="sp-arti-pink">أخبار تهمك</span>
<h2 class="related-one-articleh2">بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف</h2>
</div>
<div class="img-content">
<div class="who-write-white">
<p>كتب:
<a href="https://honna.elwatannews.com/journalist/39/آية-المليجى">آية المليجى - </a>
<a href="https://honna.elwatannews.com/journalist/116/هدى-رشوان">هدى رشوان - </a>
</p>
<p>03:14 ص | الأربعاء 25 سبتمبر 2019</p>
</div>
<img src="https://honnaimg.elwatannews.com/image_archive/841x427/11548295191569366726.jpg" alt="رئيس الوزراء مع طالبات مدرسة الشهيد خالد سرور" title="بالتصفيق والابتسامة.. حكاية صورة رئيس وزراء مصر مع طالبات مدرسة حكومية ببني سويف" style="margin-top: 12px; width: 100%;">
</div>
<div class="focus-article-footer">
<div class="alt-image">
<p>رئيس الوزراء مع طالبات مدرسة الشهيد خالد سرور</p>
</div>
<div class="share-btn-white">
<div class="share-div-white">
<a class="facebook-social-plugin" href="https://www.facebook.com/sharer/sharer.php?u=https://honna.elwatannews.com/news/details/2033154" target="_blank"></a>
<a class="twitter-social-plugin" href="https://twitter.com/intent/tweet?url=https://honna.elwatannews.com/news/details/2033154" target="_blank"></a>
<a class="g-plus-social-plugin" href="https://plus.google.com/share?url=https://honna.elwatannews.com/news/details/2033154" target="_blank"></a>
</div>
</div>
<div class="clear"></div>
</div>


<div class="news-content">
<section class="related-articles">
<div class="ttl">
<h2>
الأخبار المتعلقة
</h2>
</div>
<div class="allItems">
<ul>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2012861/مروة-تتحدى-تقاليد-الصعيد-وتنفصل-بعد-3-أشهر-رفضت-الدخلة-البلدي" title="" مروة" تتحدى تقاليد الصعيد وتنفصل بعد 3 أشهر: "رفضت الدخلة البلدي"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/3763737261552995876.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/3763737261552995876.jpg" alt="صورة أرشيفية" title="" مروة" تتحدى تقاليد الصعيد وتنفصل بعد 3 أشهر: "رفضت الدخلة البلدي"">
</div>
<div class="desc">
<p class="p-description">"مروة" تتحدى تقاليد الصعيد وتنفصل بعد 3 أشهر: "رفضت الدخلة البلدي"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2010854/إنجي-رأفت-مؤسسة-تقدري-لمساعدة-المعنفات-في-الصعيد-مفيش-حاجة-اسمها-استحملي" title="إنجي رأفت مؤسسة " تقدري" لمساعدة المعنفات في الصعيد: مفيش حاجة اسمها استحملي" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/6917433481552037850.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/6917433481552037850.jpg" alt="إنجي رأفت مؤسسة مبادرة" title="إنجي رأفت مؤسسة " تقدري" لمساعدة المعنفات في الصعيد: مفيش حاجة اسمها استحملي">
</div>
<div class="desc">
<p class="p-description">إنجي رأفت مؤسسة "تقدري" لمساعدة المعنفات في الصعيد: مفيش حاجة اسمها استحملي</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/2010902/منسقة-طلقني-شكراالصعيد-يعاني-من-الطلاق-المر" title="منسقة &quot;طلقني شكرا&quot;:الصعيد يعاني من " الطلاق المر"" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/7709883001551987993.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/7709883001551987993.jpg" alt="عمرو عبد الحميد" title="منسقة &quot;طلقني شكرا&quot;:الصعيد يعاني من " الطلاق المر"">
</div>
<div class="desc">
<p class="p-description">منسقة &quot;طلقني شكرا&quot;:الصعيد يعاني من "الطلاق المر"</p>
</div>
</a>
</li>
<li class="">
<a href="https://honna.elwatannews.com/news/details/1998645/بعد-تأجيلها-لسماع-الشهود-القصة-الكاملة-لأول-قضية-ضد-ختان-الإناث-في-الصعيد" title="بعد تأجيلها لسماع الشهود.. القصة الكاملة لأول قضية ضد " ختان الإناث" في الصعيد" target="_self" class="item">
<div class="related-image">
<img data-src="https://honnaimg.elwatannews.com/image_archive/408x291/8963211321544464061.jpg" src="https://honnaimg.elwatannews.com/image_archive/408x291/8963211321544464061.jpg" alt="بعد تأجيلها لسماع الشهود.. القصة الكاملة لأول قضية ضد" title="بعد تأجيلها لسماع الشهود.. القصة الكاملة لأول قضية ضد " ختان الإناث" في الصعيد">
</div>
<div class="desc">
<p class="p-description">بعد تأجيلها لسماع الشهود.. القصة الكاملة لأول قضية ضد "ختان الإناث" في الصعيد</p>
</div>
</a>
</li>
</ul>
</div>
</section>
<p>في صورة تعكس تراجع العادات والتقاليد التي حرمت الفتيات بصعيد من حقوقهن، تداول رواد مواقع التواصل الاجتماعي "فيس بوك"، صورة لعدد من طالبات إحدى المدارس الحكومية بمحافظة بني سويف، بينما جلس بينهن الدكتور مصطفى مدبولي، رئيس الوزراء، لالتقاط الصورة التذكارية.</p>
<p>"رئيس الوزراء مع عظيمات مصر" هكذا نشر هاني يونس، المستشار الإعلامي لرئيس الوزراء، صورة الطالبات، عبر حسابه "فيس بوك"، التي تداولها عدد من الرواد موقع التواصل الاجتماعي.</p>
<p>وأوضح "يونس" في تصريح لـ"هن"، أن رئيس الوزارء الدكتور مصطفى مدبولي كان في جولة تفقدية لمحافظة بني سويف، لكنه قرر دخول مدرسة الشهيد خالد سرور الحكومية للبنات، بشكل مفاجئ ودون ترتيب مسبق، للاطلاع على حالتها، التي رآها جيدة من حيث البنية التحتية وتتمتع بالنظافة، كما وجد الطالبات وهن يمارسن مختلف الأنشطة الرياضية، ما بين كرة الطائرة وتنس الطاولة، فضلا عن الأنشطة الأخرى.</p>
<p>وتابع "يونس" أن رئيس الوزراء طلب من الفتيات بالمدرسة التقاط الصورة التذكارية، ليقابلن طلبه بالتصفيق والفرحة التي ارتسمت على وجوههن.</p> <div class="clear"></div>


<div>













<div id='div-gpt-ad-1568121670395-0' style='width: 300px; height: 250px;margin: auto'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568121670395-0'); });
                    </script>
</div>
</div>
</div>


<div class="tags-area">
<span class="cic-ta">
<i></i>
<span>الكلمات الدالة </span>
</span>
<ul class="ul-tags-gt">
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/47094/مصطفى-مدبولي-رئيس-الوزراء" target="_blank">مصطفى مدبولي رئيس الوزراء</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/47092/مدرسة-الشهيد-خالد-سرور" target="_blank">مدرسة الشهيد خالد سرور</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/47086/مدارس-الصعيد" target="_blank">مدارس الصعيد</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/47090/صورة-رئيس-الوزراء-مع-طالبات-بالصعيد" target="_blank">صورة رئيس الوزراء مع طالبات بالصعيد</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1081/رئيس-الوزراء" target="_blank">رئيس الوزراء</a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/1213/" target="_blank"></a></li>
<li class="tags-li"><a href="https://honna.elwatannews.com/tags/47088/جولة-رئيس-الوزراء-في-الصعيد-" target="_blank">جولة رئيس الوزراء في الصعيد </a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
</div>




















<div style="margin-top:25px">
<div class="Blindness">
<h3 class="section-title-name">أخبار قد تعجبك</h3>
<span class="stpink-bottom"></span>
</div>
<script>
                (function (d, s, wid, eid) {
                    var scriptId = "spk-script-" + eid;
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(scriptId)) return;
                    js = d.createElement(s);
                    js.scriptId = scriptId;
                    js.async = 1;
                    js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                    fjs.parentNode.insertBefore(js, fjs);
                })(document, "script", "wi-226", "spk-wi-226");
            </script>
<div class="speakol-widget" id="spk-wi-226"></div>
</div>

<div class="divFacebookComments">
<div class="section-title">
<div class="Blindness">
<a href="">
<h3 class="section-title-name">تعليقات الفيسبوك</h3>
</a>
<span class="stpink-bottom"></span>
</div>
</div>
<div class="fb-comments" data-href="https://honna.elwatannews.com/news/details/2033154" data-width="100%" data-numposts="5"></div>
</div>

</div>

<div class="left-area-specific">

<div class="square1">
<a href="https://honna.elwatannews.com/news/details/2030364/%D9%85%D9%8A%D8%B1%D9%86%D8%A7-%D9%81%D8%AA%D8%AD%D9%8A-%D9%81%D9%8A-%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%85%D8%B4%D8%B1%D9%82%D8%A9-%D8%A5%D9%86%D9%87-%D9%85%D8%AC%D8%B1%D8%AF-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86?fbclid=IwAR1xIpcEseV8L7P80rjCWeHAaOnAydG81BfgT0xTTk4sVYJpzLdEL1YO1IU" target="_blank">
<img src="https://honnaimg.elwatannews.com/banners/1567248628.jpg" alt="ميرنا فتحي في جلسة تصوير مُشرقة: " إنه مجرد سرطان"" title="ميرنا فتحي في جلسة تصوير مُشرقة: " إنه مجرد سرطان"" />
</a>
</div>
<div style="text-align:center; background:#494848; margin-bottom:24px">

<div id='div-gpt-ad-1564393549011-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393549011-0'); });
            </script>
</div>









</div>
<div class="akhbar-thmak-offwhite">
<h3 class="ovst-pink">أخبار تهمك</h3>
<span class="st-pink"></span>
<div class="left-content-offwhite">
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/1702722811569358300.jpg" alt="حملات بالمدارس لمناهضة التنمر ضد الأطفال برعاية الـ" title="حملات بالمدارس لمناهضة التنمر ضد الأطفال برعاية " يونيسيف"" class="" />
<a href="https://honna.elwatannews.com/news/details/2033140/حملات-بالمدارس-لمناهضة-التنمر-ضد-الأطفال-برعاية-يونيسيف">
<h3 class="h3--offwh-le">
<span>حملات بالمدارس لمناهضة التنمر ضد الأطفال برعاية "يونيسيف"</span>
</h3>
</a>
</div>
<div class="imp-news-offwh">
<img src="https://honnaimg.elwatannews.com/image_archive/312x224/6896286191569364612.jpg" alt="بسنت شوقي وخطيبها" title="دون خطيبها.. بسنت شوقي وحيدة في العرض الخاص لـ حلم نورا" class="" />
<a href="https://honna.elwatannews.com/news/details/2033152/دون-خطيبها-بسنت-شوقي-وحيدة-في-العرض-الخاص-ل-حلم-نورا">
<h3 class="h3--offwh-le">
<span>دون خطيبها.. بسنت شوقي وحيدة في العرض الخاص لـ حلم نورا</span>
</h3>
</a>
</div>
</div>
</div>
<div class="clear"></div>
<div class="bo-mo-rea">
<div class="section-title-mostread">
<div class="Blindness-footer-mostread">
<a><h3 class="mostread-h3-footer">الأكثر قراءة</h3></a>
</div>
</div>
<div>
<div class="most-read-st">
 <a href="https://honna.elwatannews.com/news/details/2033136/عقب-رانيا-يوسف-غادة-عادل-تتخلى-عن-حمالة-الصدر-في-سادس-أيام-الجونة">
<div class="most-read-h_list">
<h3>عقب رانيا يوسف.. غادة عادل تتخلى عن حمالة الصدر في سادس أيام الجونة</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2033074/المتحرش-مش-راجل-وبس-قصص-فتيات-تعرضن-للتحرش-من-بنات">
<div class="most-read-h_list">
<h3>"المتحرش مش راجل وبس".. قصص فتيات تعرضن للتحرش من "بنات"</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2033048/قبل-نشوى-مصطفى-فنانات-تعرضن-للتهديد-من-قبل-مجهولين">
<div class="most-read-h_list">
<h3>قبل نشوى مصطفى.. فنانات تعرضن للتهديد من قبل مجهولين</h3>
</div>
</a>
<div class="clear"></div>
</div>
<div class="most-read-st">
<a href="https://honna.elwatannews.com/news/details/2033110/سارة-نخلة-عن-طليقها-أحمد-عبدالله-كنت-زي-روقة-وبغسله-رجله-بالمية-والملح">
<div class="most-read-h_list">
<h3>سارة نخلة عن طليقها أحمد عبدالله: "كنت زي روقة وبغسله رجله بالمية والملح"</h3>
</div>
</a>
<div class="clear"></div>
</div>
</div>
</div>
<div style="text-align:center; background:#494848">

<div id='div-gpt-ad-1564393640678-0' style='width: 300px; height: 250px;margin: auto;'>
<script>
             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393640678-0'); });
         </script>
</div>









</div>
<div class="clear"></div>
<div class="white-area">

<iframe src="http://www.akhbarak.net/widgetgen/sections/8010/height/490/width/305/theme/default" frameborder="0" scrolling="no" width="100%" height="490"></iframe>
</div>
</div>
<div class="clear"></div>
</div>
<script>
    $(document).ready(function () {
        $(".news-content p").addClass("p-description");
        $('.share-btn-white').click(function () {
            $('.share-div-white').hide;
            $(this).find('.share-div-white').toggleClass("share-div-show");
        });

        $.ajax({
            type: "POST",
            url: "https://honna.elwatannews.com/news/process_hit",
            data: {token: "ajax_request", id: '2033154'}
        });
    });
</script>

<script data-cfasync="false" src="https://honna.elwatannews.com/assets/js/custom.js?Sdfg"></script>
<script>
    HONNA.init({site_url: 'https://honna.elwatannews.com/'});
    HONNA.SearchForm();
</script>

</div>
<footer>
<div class="footer-content">
<div class="f-footer-1">
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أختيارات المحرر</h3>
</div>
</div>
<div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028926/بعدما-فازت-بالحذاء-الذهبي-سارة-عصام-توجه-رسالة-دعم-للفتيات">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/11678103771540234995.jpg" alt="سارة عصام " title="بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعدما فازت بالحذاء الذهبي.. سارة عصام توجه رسالة دعم للفتيات</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028928/مقتل-3-فتيات-على-يد-آبائهن-خلال-48-ساعة-بحجة-الانتقام-للشرف-بنغسل-عارنا">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/2324780171566004215.jpg" alt="ذبح فتيات" title="مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: " بنغسل عارنا"">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">مقتل 3 فتيات على يد آبائهن خلال 48 ساعة بحجة الانتقام للشرف: "بنغسل عارنا"</h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="grid-footer">
<a href="https://honna.elwatannews.com/news/details/2028878/بعد-نصيحة-100-مليون-صحة-بتناوله-11-فائدة-مذهلة-للبروكلي-">
<img class="grid-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/312x224/19326654321534594973.jpg" alt="البروكلي" title="بعد نصيحة " 100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي ">
<div class="grid-footer-nextto">
<h2 class="grid-footer-p">بعد نصيحة "100 مليون صحة" بتناوله.. 11 فائدة مذهلة للبروكلي </h2>
</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">الالبومات الاكثر مشاهدة</h3>
</div>
</div>
 <div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2696/أفكار-مختلفه-لارتداء-الكاش-مايوه-في-صيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/6876578761563442360.jpg" alt="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019" title="أفكار مختلفه لارتداء الكاش مايوه في صيف 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2682/الريترو-والفانتازيا-مع-نظارات-غوتشي">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/18276789091558731073.jpg" alt="الريترو والفانتازيا مع نظارات غوتشي" title="الريترو والفانتازيا مع نظارات غوتشي">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2693/الرمادي-و-الاسود-و--الموتنو--ابرز-الاطلالات-في-اسبوع-الموضة-الرجالي-في-لندن">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/482419301560099943.jpg" alt="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن" title="الرمادي و الاسود و  الموتنو  ابرز الاطلالات في اسبوع الموضة الرجالي في لندن">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2690/صلاة-عيد-الفطر-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/20227061151559723024.jpg" alt="صلاة عيد الفطر 2019" title="صلاة عيد الفطر 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2686/البواريك-كانت-حل-الفنانات-في-رمضان-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/15054565401559050071.jpg" alt="البواريك كانت حل الفنانات في رمضان 2019" title="البواريك كانت حل الفنانات في رمضان 2019">
</a>
</div>
<div class="grid2-footer">
<a href="https://honna.elwatannews.com/albums/details/2670/الأرجل-الواسعة-موضة-بناطيل-ربيع-وصيف-2019">
<img class="grid2-footer-pic" src="https://honnaimg.elwatannews.com/image_archive/407x207/2533100351556349854.jpg" alt="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019" title="الأرجل الواسعة موضة بناطيل ربيع وصيف 2019">
</a>
</div>
<div class="clear"></div>
 </div>
</div>
<div class="columns-3">
<div class="section-title-footer">
<div class="Blindness-footer">
<h3 class="section-h3-footer">أقسام الموقع</h3>
</div>
</div>
<div class="menu-in-footer">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<ul>
<li><a href="https://honna.elwatannews.com/section/67/أخبار-تهمك">أخبار تهمك</a></li>
<li><a href="https://honna.elwatannews.com/section/1/أم-صح">أم صح</a></li>
<li><a href="https://honna.elwatannews.com/section/2/امرأة-قوية">امرأة قوية</a></li>
<li><a href="https://honna.elwatannews.com/section/3/صحة-ورشاقة">صحة ورشاقة</a></li>
<li><a href="https://honna.elwatannews.com/section/56/هي-وهو">هي وهو</a></li>
<li><a href="https://honna.elwatannews.com/section/57/موضة-وجمال">موضة وجمال</a></li>
<li><a href="https://honna.elwatannews.com/section/59/زفاف">زفاف</a></li>
<li><a href="https://honna.elwatannews.com/section/60/مملكتي">مملكتي</a></li>
<li><a href="https://honna.elwatannews.com/section/61/كافيه-البنات">كافيه البنات</a></li>
<li><a href="https://honna.elwatannews.com/section/62/فتاوى-المرأة">فتاوى المرأة</a></li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
<div class="end-footer" hidden="">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="after-strap">
<div class="footer-logo-co">
<img src="https://honna.elwatannews.com/assets/img/huna-logo-footer.png" class="footer-logo" alt="" title="" />
</div>
<div class="mail-subscribe">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">سجل ليصلك كل ما هو جديد</h3>
</a>
</div>
</div>
<div>
<form>
<input placeholder="اكتب البريد الالكترونى" maxlength="255" size="10" value="" class="input-search2" type="text">
<input name="submit" value="سجل" class="icon-search2" type="submit">
</form>
</div>
</div>
<div class="who-us">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="https://honna.elwatannews.com/about">
<h3 class="section-h3-footer">من نحن</h3>
</a>
</div>
</div>
<div class="who-disc">
<h3>"الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً."الوطن" بوابة إلكترونية يومية شاملة، تصدر عن شركة المستقبل للنشر والتوزيع والصحافة، وهي الشركة الناشرة لصحيفة الوطن المطبوعة يومياً.</h3>
</div>
</div>
<div class="contact-social">
<div class="section-title-footer">
<div class="Blindness-footer">
<a href="">
<h3 class="section-h3-footer">تواصل معنا</h3>
</a>
</div>
</div>
<div class="social-footer">
<ul>
<li class="symbol2"><a href="https://www.facebook.com/ElWatanNews" target="_blank" class="flaticon-facebook1"></a></li>
<li class="symbol2"><a href="http://www.elwatannews.com/home/rssfeeds" target="_blank" class="flaticon5-web-feed1"></a></li>
<li class="symbol2"><a href="https://twitter.com/elwatannews" target="_blank" class="flaticon3-socialnetwork189"></a></li>
<li class="symbol2"><a href="https://www.youtube.com/user/ElWatanNews" target="_blank" class="flaticon4-youtube25"></a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div class="before-copyright">
<span class="end-footer-strap"></span>
<span class="end-footer-strap2"></span>
<div class="us-footer">
<a target="_blank" href="http://www.elwatannews.com" id="watan-news"></a>
<a target="_blank" href="http://sport.elwatannews.com" id="sport-web"></a>

<a target="_blank" href="http://ay5edma.elwatannews.com" id="ay-5edma"></a>


<a target="_blank" href="http://alwan.elwatannews.com" id="alwan"></a>
</div>
</div>
</div>
<div class="copyright">
<div class="copyright-wr">
<div class="fu-company">
<a>جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> (إحدى شركات مجموعة المستقبل) </span>
</a>
</div>
<div class="links">
<a href="https://honna.elwatannews.com/about">من نحن </a>
<a href="http://www.elwatannews.com/protocol">بروتوكول الرأي </a>
<a href="http://www.elwatannews.com/contactus">اتصل بنا</a>
</div>
<div class="elwatan-team">
<a>تصميم وتطوير
<span style="color: #f37020;"> فريق الوطن </span>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>
<script>
    $(document).ready(function () {
        $('.swiper-slide a').click(function () {
            window.location.replace($(this).attr('href'));
        });
        setInterval(function () {
            if ($(window).width() > 801)
            {
                $(".menu-more").click(function () {
                    $(".more-mega-menu").toggleClass("show-more-mega-menu");
                });

                // menu
                if ($(window).width() > 1570)
                {
                    $(".menu-ul-li:nth-child(n+12)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1251)
                {
                    $(".menu-ul-li:nth-child(n+11)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 1173)
                {
                    $(".menu-ul-li:nth-child(n+10)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
                if ($(window).width() < 960)
                {
                    $(".menu-ul-li:nth-child(n+9)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
                    $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
                }
//            if ($(window).width() < 980)
//            {
//                $(".menu-ul-li:nth-child(n+8)").addClass("menu-in-megamore").appendTo(".content-of-moore-in").append("<i class='icon-left'><img src='https://honna.elwatannews.com/assets/img/left-arwo-mim.png'/></i>");
//                $(".menu-in-megamore .mega-menu").addClass("mega-menu-small-width");
//            }
            }
            if ($(window).width() <= 800)
            {

                $(".menu-more").appendTo($('.logo-area-content'));
                $(".menu-more").click(function () {
                    $(".wrapper").toggleClass("fixed-body");
                    $("html").toggleClass("padd-right");
                    $("body").toggleClass("new-ver");
                    $(".main-menu").toggleClass("menu-fixed-tablt");
                });

            }
        }, 1000);
        // menu

        if ($(window).width() < 767)
        {
            $("#right-banner-edit").insertBefore($('.right-section-edit'));
            $("#right-banner").insertBefore($(".section-box-outer-second"));
        }

        $('.section-three-2, .section-single, .four-chosen, .right-banner-show-outer, .owl-carousel div').each(function () {
//            if ($(this).closest('.section-single .section-three-2 .swiper-slide').length)
//                return;

            var ux_item = $(this);
            if (ux_item.offset().top > $(window).scrollTop() + $(window).height()) {
                ux_item.css({'opacity': 0});
            } else {
                return;
            }

            $(window).scroll(function () {
                if ($(window).scrollTop() + $(window).height() > ux_item.offset().top + 100) {
                    ux_item.animate({'opacity': 1}, 1600);
                }
            });
        });

        setInterval(function () {
            //        .owl-item.active.need_class_1 img, .owl-item.active.need_class_2 img
            var height_of_center = $(".need_class_1 img,.need_class_2 img").height();
            var height_of_rights = $(".homepage-right-sh-img").height();
//            if (height_of_center >= height_of_rights)
//            {
            $(".owl-item img").css("height", "auto");
            $(".need_class_1 img, .need_class_2 img").height((height_of_rights) + 25);
//            }
        }, 100);
        setInterval(function () {
            //special files height
            var full_height = $(".show-outer2").height();
            var border_height = $(".border-aps-none9").height();
            if (full_height > border_height)
            {
                $(".border-aps-none9").height((full_height) - 30);
            }

            var full_height = $(".show-outer1").height();
            var border_height = $(".border-aps-none8").height();
            if (full_height > border_height)
            {
                $(".border-aps-none8").height((full_height) - 30);
            }
        }, 1000);
    });
</script>
</body>
</html>
